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Getting Started in Serials

See also:

l Serials Record Types
l Serials Workflow Overview
l Starting a Serials Task

Serials Record Types

Polaris Serials records facilitate your library’s serials processing activities. Some Serials
records are also linked to Cataloging or Acquisitions records. You can access Polaris
Supplier records from the Serials or Acquisitions menu. For more information on
Supplier records, see the Acquisitions Guide.

Serial Holdings Records

Serial holdings records are linked to the bibliographic record for the serial title in the
Polaris database. The publication pattern (enumeration and chronology) is defined in
the serial holdings record, and subscription issues or standing order parts are created
automatically from the publication pattern that predicts their arrival. A single serial
holdings record can have multiple publication patterns to predict supplements or
indexes published on a different schedule than the basic bibliographic unit, or if there is
more than one basic bibliographic unit. Each copy of the serial title has a separate serial
holdings record with a distinct copy number.

The retention designator and the Display in PAC settings apply only to checked in serial
issues, not standing order parts. If you have the Display in PAC setting turned off
(unchecked), no issues that are linked to this serial holdings record will display in the
PAC. If the Display in PAC setting is turned on (checked) in the serial holdings record,
the issues will display in the PAC according to the settings in the Retention Designator.
Standing order parts are monographic, so they are displayed (or suppressed from
display) according to the Display in PAC setting in the bibliographic or item record.
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Subscription Records

Subscription records are optional in Polaris, but they are necessary to track renewals or
create purchase orders automatically when subscriptions are renewed. Serial holdings
records can be linked to a subscription record.
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Issue Records

Issue records represent the published serial issues (pieces) that are received and
managed in your library. Each issue is linked to a serial holdings record, and the issue
record inherits the title information from the serial holdings record. The issue record
contains issue-specified information such as its status (Expected, Pending claim,
Claimed, Never published, Not available, Received), exact publication information
(enumeration, chronology, chronology date, publication date), public and non-public
notes, and the arrival date. If an issue is to be circulated, or the library wishes to retain
in-house use statistics, an item record is linked to each issue record during the receiving
(check-in) process. If the issue has been claimed, the claiming history appears in the
Claims view of the Issue workform. When an issue is routed, the route status appears on
the Notes view of the Issue workform. The issue record can also be linked to an invoice,
allowing its payment to be tracked in the Acquisitions subsystem.

Subscription Record Relationships

Polaris manages subscriptions using two levels of records: serial holdings records, and
issue records. You may also use subscription records if you want to maintain renewal
history or subscription data, or if you want to create purchase orders automatically upon
renewal of a subscription. If you circulate issues, you must create item records.
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Standing Order Part Records

Standing order part records represent the published volumes of a monographic series.
They track the receipt of the volumes, and each standing order part record contains the
specific enumeration and or chronology of the piece. During standing order part check-
in, a bibliographic record for the part is created or linked to the standing order part. Each
standing order part representing the volume is linked to the serial holdings record
representing the series. The standing order part can also be linked to an invoice,
allowing its payment to be tracked in the Acquisitions subsystem. In addition, item
records can be linked to each standing order part record during the receiving (check-in)
process.



Serials Guide

© 2023 Innovative (Part of Clarivate)
Page 5

Standing Order Record Relationships

Like subscriptions, standing orders have two levels of records: serial holdings records
and part records. However, standing order processing requires a link to the purchase
order line item segment at the serial holdings record level.
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Tips for Viewing the Issue Designation in the Find Tool

l Searching for Serial Items - When serial items are displayed in the Find Tool, you
may need to expand the title column (by dragging the column border to the right)
to see all the designation information because the designation is appended to the
title.
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l Searching for Serial Issues - When you search for serial issues, you can sort by
Designation to see all the copies of a specific issue.



Serials Guide

© 2023 Innovative (Part of Clarivate)
Page 8

Issue Designation Display

The serial issue’s designation (enumeration and/or chronology) appears in the following
areas:

l Item Find Tool results list - See Tips for Viewing the Issue Designation in the Find
Tool.

l Issue Find Tool results list - See Tips for Viewing the Issue Designation in the Find
Tool.

l Subscription/Standing Order Check In workform

l Check Out & Check In workforms

l Request Manager

l Patron Status Workform - Items Out, Account Claims Holds, Reading History

l Item Record Set workform

l Outreach Services workform

l Course Reserves workform

l Items Pending list

l Patron checkout list

l Patron holds list

l Patron account portion of Polaris PowerPAC

l Item-level request page of Polaris PowerPAC

l The Issue field in the Item Record workform.

l Hold Request workform

l Hold Request Find Tool results

l Notices - Items Out Reminder Notice, Overdue Notices, Bill

l Notice, Holds Notice, Claim Notice

l Receipts & Slips - Check-out Receipt, Holds Slip, In-transit Slip

l Blocks & Hold message dialogs
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Note:
The enumeration and chronology is not a separate column of data, as it is
appended to the Title.

Serials Workflow

Below are the steps involved in managing serials in Polaris:

Tip:
To customize workflow and streamline operations with Polaris
Administration settings, see the Serials Administration Guide.

1. Create or import bibliographic records (if they do not already exist) for each serial
title held by the library. See "Creating MARC Records" or "Importing Records" in the
Cataloging Guide.

2. Set up templates for common publication patterns, for example, weekly pub-
lications. Once you have set up publication pattern templates, you can select them
from a list in the serial holdings record. You can also set up a publication pattern
in the serial holdings record for a specific title. See Creating Publication Pattern
Templates.

3. Set up supplier records for each of your serial vendors. If you claim serials, set up
the claiming information on the Supplier workform. See the Acquisitions Guide.

4. Create a serial holdings record for each serial title, and copy the record for each
copy of the title. For example Time Magazine at the Main Street branch would have
a different serial holdings record from Time Magazine at West Street branch. Spe-
cify a publication pattern for the expected serial issues. If you claim serials
issues/parts, and you want to add more claiming intervals than are available on
the Supplier record, add more claiming intervals on the Serial Holdings record. See
Displaying Serial Titles in the PAC and Enter Claiming Criteria in the Serial Hold-
ings Record.
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5. (Optional) If you claim serials issues/parts, set up claiming to be automatic or
manual, and specify the notification method. See the Serials Administration Guide.

6. (Optional) If you circulate any serial titles, set up serial item templates. See Creat-
ing Serial Item Templates.

7. (Optional) If you want to track subscription renewals or create purchase orders
automatically when subscriptions are renewed, create a subscription record. See
Managing Subscriptions.

8. (Optional) If you want to route serial issues, set up route lists that contain the text,
routing information, and names of the individuals to whom you want to route
issues. See Creating Route Lists.

9. As issues/parts are delivered to the library, check in the issues/parts using the
Check In workform. See Checking In Serials.

10. (Optional) Print serials labels and route slips. See Print a Label for a Serial Issue or
Part and Printing Route Slips.

Starting a Serials Task

You can start a serials task by finding an existing record or creating a new one.

Tip:
Click the green orb to see the Serials toolbar.

Hover the cursor over the icons to see their functions.

To start a task in Serials:

1. Log on to Polaris.

The Polaris Shortcut Bar appears.

Tip:
Press ALT+S to display the Serials menu.

2. Start one of the following serials tasks:
l Create a serial holdings record for a serial title - Select File > New > Serial

Holdings Record. Issue and part records are created from serial holdings
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records. See Setting Up Serials Records.
l Create a subscription record for a specific title - Select File > New Sub-

scription Record. See Create a subscription record.
l Create a new supplier record - Select File > New > Supplier. See the Acquis-

itions Guide.
l Create a new route list for routing serial issues - Select File > New > Route

List. See Creating Route Lists.
l Receive a serial issue or part - Select Serials >Check In. See Checking In Seri-
als.

l Find an existing serials record - Select Serials, select the record type, and use
the Find Tool to search for the record. See Find serials records.

l Renew or cancel one or more subscription titles - Select Serials > Sub-
scription List. See View the Subscription List.

l View, edit, and create publication pattern templates - Select Serials > Tem-
plates > Publication Patterns. See Create a publication pattern template.

l Claim a serial issue or part - Select Claim Alert List. See Claiming in Serials.
l Batch print cancellation notices or route slips - Select Serials > Batch Print >

Cancellation Notices or Route Slips.
l Generate a serials report - Select Utilities > Reports > Serials. Select the
report from the list. See the Polaris Basics Guide.

Find Serials Records

To find and access serial records:

1. Select Serials from the Polaris Shortcut Bar.

The Serials menu appears.

2. Select one of the following menu options: Check In, Serial Holdings Records,
Issue Records, Part Records, Subscription Records, Route Lists, Claims, or Sup-
pliers.

Note:
If you select Claim Alert List, a list shows the issues or parts that were
not received as expected and are eligible to be claimed. If you select
Subscription List, a list of subscriptions appears. If you select Templates,
Publication Patterns, a list of publication patterns appears if you have
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created them. Batch print lets you print cancellation notices and routing
slips in batches. Options opens the Label Setup dialog box.

The Polaris Find Tool appears with the type of record you selected in the Object
box.

Tips:
If you routinely search for serials records using the same search by
criteria, select Options, Save as User Default. See the Polaris Basics
Guide for more information on the Find Tool. If the periodical has a SICI
barcode, you can scan it to find the issue, serial holdings record, or check
in record.

3. Select the access point, in the Search by box, to search for the serial record.

Note:
When you search by date, the Find Tool expands to allow you to enter a
date range. For example, you can search for issue or part records by the
expected arrival date.

4. Select the type of search in the Type box.

Note:
The available search types depend on the object selected.

5. If you want to sort the results before they display, select a sort option in the Sort
by box.

Example:
If you are searching for serial issues, select Designation to sort by the
enumeration and chronology.
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6. If you want to narrow your search, select an option in the Limit by box and select
or type a limit by value in the Value box. For example, you might limit the search by
a specific owning branch.

7. Type a search string in the For box.
8. Click Search.

Tip:
Press CTRL+A to load all the records in the Find Tool results list.

A list of serial records matching your search criteria appears in the Find Tool
results list.

9. Double-click an item in the results list to open the record, or right-click and select
Open from the context menu.

The record appears in the corresponding workform.



Setting Up Serials Records

Serial holdings records with publication patterns are required for serials processing in
Polaris. Once serial holdings records are set up, issue and part records are predicted
and created automatically. Other optional serial records, such as subscription records,
serial item templates, and route lists can be set up to facilitate serials processing.

Important:
Staff members who handle serials must have the required permissions
set in Polaris Administration. In addition, Polaris Administration
parameters and profiles control how information is displayed and
processed in Polaris Serials. See the Serials Administration Guide.

After the appropriate serials processing options and permissions have been set in
Polaris Administration, the next step is to create serial holdings records for the serials
titles in your library. A serial holdings record contains the title, copy, order, and supplier
information for a serial title. It also specifies the publication pattern so that issues or
parts can be predicted automatically. The information in serial holdings records,
combined with Polaris Administration settings, control the display of serials in Polaris
PowerPAC and Mobile PAC.

Next, you can create optional serials records, such as item templates for automatically
creating serial item records at check in (if your library circulates or tracks serials), and
subscription records to manage all your library’s subscriptions from one list. Finally, you
can set up serials claiming, serials labels, and route lists.

You have various options when paying for subscriptions in Polaris Acquisitions. If you
are using Subscription records, you can automatically create renewal purchase orders
when you renew a subscription. If you are not using Subscription records, you can use a
prepaid purchase order that automatically creates an invoice and expends the funds, or
you can create an invoice without a purchase order. The invoice for the subscription
may have line items linked to serial holdings records . Or, if you simply want to pay a
supplier for all your subscription renewals in one step, you can create an invoice with a
single line item unlinked to any bibliographic or serial holdings record. (For more
information, see the Acquisitions Guide).

See also:
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l Displaying Serial Titles in the PAC

l Creating and Copying Serial Holdings Records

l Creating a Publication Pattern

l Changing a Publication Pattern

l Creating Publication Pattern Templates

l Publication Pattern Examples

l Creating Serial Item Templates

l Changing a Serial Holdings Record’s Title

Displaying Serial Titles in the PAC

When a patron searches for a serial title in the PAC, the results display according to
settings in Polaris Administration and in the Serial Holdings Record. In addition, the
compressed holdings statement is generated through the Build up Compressed
Holdings statement SQL job. For more information on jobs, see the Administration
Guide.

PAC Profiles Affecting Serials Display

The display of serial titles can be configured at the title level for Polaris PowerPAC and
Mobile PAC. However, the item availability display can be configured only for Polaris
PowerPAC.

Serial Title Display in PAC

Titles are displayed according to settings in the Title Display: Configure profiles for
PowerPAC and Mobile PAC. The profile has selections for configuring the Brief (serial)
display, the Full (serial) display, and the Summary (serial) display. If the bibliographic
record’s LDR07 has b, i or s, the title displays according to the title configuration settings
for serials. If the LDR07 has anything else, the title displays according to the
configurations for monographs. For more information on title display options for serials
titles, see the Public Access Administration Guide.

Tip:
The compressed holdings are built based on the retained issue records
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using the organization in the linked serial holdings record. If the assigned
branch in the linked item record is changed, the item record’s organization
can be different from the linked serial issue, making the item’s availability
inconsistent with the compressed holdings statement in the PAC display.

Serial Item Availability Display in PowerPAC
Item availability display for serials in Polaris PowerPAC is also affected by the following
PowerPAC profiles:

Note:
For more information on availability display options for serials issues, see
the Public Access Administration Guide.

l Item Availability: Expand serials titles - If this profile is set to Yes, when you click
or tap Availability the location-specific compressed holdings statement and all the
issues that are retained will display. If it is set to No, when you click or tap Avail-
ability you see only the location-specific holdings information. Click or tap Refer-
ence to see individual issues. You can have separate settings for monographic
and serials items. The profile Item Availability: Expand non-serials titles can be
set to Yes so that patrons do not need to click or tap again to see more inform-
ation. At the same time, the Item Availability: Expand serials titles can be set to
No so that a compressed holdings statement appears for the serials title, and not
all the issues.

l Item availability: Display textual holdings notes - The profile can be set to sup-
press or display textual holdings, display them with a flag icon that the user hovers
over or taps to display the textual holdings, or display the textual holdings imme-
diately without the icon.

l Item availability: Display notes - This profile can be set to display or suppress
item or issue public notes, display a flag icon that the user hovers over or taps to
see the notes, or display the notes immediately without the icon.

Serial Holdings Record Fields Affecting Serials Display in PAC
The display of serial holdings in PowerPAC and Mobile PAC also depends on the
following elements in the Serial Holdings Record:

l Retention designator - Select Retained for a limited period on the General view of
the Serial Holdings Record, and specify the range of issues your library retains.
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The retention information controls the branch-specific compressed holdings state-
ment as well as the number of issues that display under the statement. If you have
multiple serial holdings records for the same title and the same branch, but they
have different retention periods based on collection, update one of these serial
holdings records with the longest retention period. All the serial holding records
for the same title and same owning branch share the retention information and the
public note. When special or supplemental issues are checked in, the retention
information may need to be changed. For example, if the issues are retained for 1
year, and the supplemental issue is checked in a year after the other issues, only
the supplemental issue will display in the PAC. See Create a serial holdings record.

l Display in PAC - If this checkbox is unchecked, no issues will display in the PAC
(unless there are linked item records that are set to display). If it is checked, the
checked in issues display according to the retention information.

l Public Notes - You can enter holdings notes to display at the branch, collection,
and/or issue level. The item availability PAC profiles in Polaris Administration con-
trol how these notes are displayed in the Polaris PowerPAC. See PAC Profiles
Affecting Serials Display.

o Branch level - To display notes at the branch level, enter the notes in the
Shared public note box on the Public Notes view of the Serial Holdings
Record. The shared public note displays in the PAC even if the prediction pat-
tern is closed and no active issues are linked to the serial holdings record.
See Displaying Issues from Ceased Publications in PAC.

o Collection level - To display notes at the collection level, enter them in the
Textual holdings and/or Textual holdings public note in the publication pat-
tern for the serial holdings record.

o Issue level - To display notes at the issue or item level, enter them in the
Public notes box in the serial issue or item. Notes in the issue record are
copied to the item record.

Displaying Issues from Ceased Publications in PAC

When your library no longer receives the publication or the publication has ceased, you
can still display the title in the PAC with a note about your library’s holdings. However, to
display the public note in the PAC, at least one issue, with or without a linked item, must
be generated and checked in.

Follow these general steps to display serial holdings notes for a serial title no longer
being received:
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1. Create a serial holdings record for the title.

Example:
The Call number Storage appears in the PAC, indicating the location of
the back issues.

Tip:
The Shared public note appears in the PAC exactly as you type it in the
Serial Holdings Record; the lines break in the same place in the PAC.

2. On the Public Notes view of the Serial Holdings Record workform, add a public
note in the Shared public note box.

Examples:
This periodical ceased publication June 2010.
Library holds the following back issues in storage: v.22, no.1 (Jan. 1997) -
v.35, no.6 (Jun 2010)
Some issues missing.

3. Create a publication pattern, and generate one issue.
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Example:
Enter one level of free text enumeration such as [Ceased Holdings] and no
chronology. The brackets prevent the enumeration from displaying.

4. Check in the issue. No linked item is needed.

Example:
In the Issue workform, enter the free text enumeration: Ceased. Click on
Availability for back issues.

5. Check the PAC display. See Example of PAC Display for a Ceased Serial Public-
ation.
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Example of PAC Display for a Ceased Serial Publication
Under the serial title, the following displays:

l Call number: Storage (from the call number in the General view of the Serial Hold-
ings Record workform)

l Holdings: Ceased. Click on Availability for back issues. (from the free-text enu-
meration in the Issue workform for the single issue)

The user clicks Availability and the note entered in the Shared public note field in the
Serial Holding Record workform is displayed. The shared public note lists all holdings,
formatted however the library wants to see them displayed.

Related Information

Hold Requests on Serial Items -The Holds options parameter in Polaris Administration
can be set to allow only bibliographic-level holds for monographic items, but allow the
first copy of a serial issue or volume in a multi-volume set (or both) to be held. For more
information, see the Patron Services Administration Guide.

Creating and Copying Serial Holdings Records

A serial holdings record identifies a subscription to a serial title or a standing order for a
monographic series. Each serial holdings record is linked to a bibliographic record in the



Serials Guide

© 2023 Innovative (Part of Clarivate)
Page 21

Polaris database, as well as to one or more serial issues/parts. The serial holdings
record enables automatic prediction of subscription issues and standing order parts by
establishing the publication pattern and defining the chronology and enumeration.

Each serial holdings record linked to the same bibliographic record has a copy number
that is unique for the destination library, collection, and material type. For example, if the
branch has two copies of Time Magazine in the Periodicals collection, there will be two
serial holdings records—copy 1 and copy 2. You can copy a serial holdings record to
create a new one, and then change the copy number on the Serial Holdings Record
workform before you save the new one.

See also:

l Create a Serial Holdings Record
l Enter Staff Notes for a Serial Holdings Record
l Enter Public Notes for a Serial Holdings Record
l Enter order data for a serial holdings record
l Copy a Serial Holdings Record

Create a Serial Holdings Record

The serial holdings record contains information regarding the serial title, copy,
publication pattern, purchase order, and notes. To create a serial holdings record:

Note:
A final (not provisional) bibliographic record for the title must exist in the
Polaris database before you can create a serial holdings record.

Tip:
To create a serial holdings record from a bibliographic record, press
<F12> to bring up the bibliographic record Find Tool, limit by Type of
Material, Serial, enter other search criteria, and press Search. Right-click
on the bib in the Find Tool results list, and select Create > Serial Holdings
Record. Or, you can open the bib record and select Tools > Create > Serial
Holdings Record. Then, go to step 6.

1. Select File > New from the Polaris Shortcut Bar, click the New button, or press
CTRL+N to display the New dialog box.

2. Select Serial Holdings Record from the Objects list, and click OK.

The Serial Holdings Record workform appears.
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3. Click Find.

The Find Tool appears.

Tip:
In the Find Tool, select Limit by and select Type of Material > Serial to
make sure you select a title coded as a serial. If you wish to select a title
not coded as a serial, see the note in step 5.

4. Search for the bibliographic record (title) to which you want the serial holdings
record linked.

The Find Tool results list appears.

Note:
You cannot link a serial holdings record to a bibliographic record with a
status of provisional or deleted.

5. Select the bibliographic record in the Find Tool results list and double-click, or
right-click and choose Select from the context menu.

The Serial Holdings Record workform appears with the bibliographic information
from the title you selected.

Note:
If you selected a record that is not a serial, the following message
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appears: This bibliographic record’s leader is not a serial. Do you wish to
continue? Click Yes to continue the operation, or click No and select a
serial record instead. You might select Yes if you are linking a non-serial
bibliographic record for a standing order to a monographic series.

6. Select a destination library in the Destination box.
7. Select Standing Order or Subscription in the Order Type box.
8. Select a material type in the Material Type box.
9. Select a collection in the Collection box.

10. Select the status in the Status box.
11. Type a number in the Copy no. box that is unique for the title, destination library,

collection, and material type.
12. Type a call number in the Call no. boxes.

The call number is composed of a prefix, a classification number, and the cutter.

Tip:
When serial items are created, the call number is pulled from the serial
holdings record. If the serial holdings record does not have a call number,
it is pulled from the item template (if present). See Create a serial item
template.

13. Select the shelving scheme in the Shelving Scheme box.

Note:
If the shelving scheme is defined in the Polaris Administration Cataloging
profile, Default shelving scheme for new item and holdings records, the
shelving scheme is selected automatically.

14. Select the completeness code in the Completeness Code box.

Tip:
The retention information is displayed in the compressed holdings
statement in the PAC. It also limits the number of issues in the expanded
view. The retention information and the public note are at the branch level,
not the collection level. See Displaying Serial Titles in the PAC.

15. Select a description for the retention policy in the Retention designator box. If you
select Retained for a limited period, the Previous retained and Latest retained
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boxes appear.
16. If you selected Retained for a limited period in the Retention designator box, do

the following steps:
a. Select Previous or Latest.

Note:
Although the MARC Format for Holdings standard specifies that latest
includes the current issue while previous does not, Polaris includes the
current issue in the retention. The issues display in the PAC the same way
whether you choose Previous or Latest.

b. Type a number, and select a category next to Previous or Latest.

Example:
Latest 5 Years indicates your library retains all the issues for the last five
years.

17. To prevent all issues that are linked to this Serial Holdings Record from displaying
in the public access catalog, if they do not have linked items, clear the Display in
PAC checkbox. You can clear this checkbox when you have issues that do not cir-
culate and do not have linked item records. See Displaying Serial Titles in the PAC.

18. Select File > Save to save the Serial Holdings Record.

The Serial Holdings Record is saved if there are no other serial holdings records
with the same bibliographic ID, copy number, destination, collection, material type,
and order type.

Tip:
If you want to add the serial holdings record to a subscription record,
select Tools > Add to Subscription Record, and select the subscription
record from the Find Tool. See Create a subscription record.

19. Set up the publication pattern for the Serial Holdings Record using one of the fol-
lowing methods:

l Use a template to create a publication pattern.
l Specify the publication pattern for a serial title.

20. Enter staff and public notes following these procedures:
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l Enter staff notes for a serial holdings record.
l Enter public notes for a serial holdings record.
l Enter order data for a serial holdings record.

Enter Staff Notes for a Serial Holdings Record

To enter staff notes for a serial holdings record:

1. Open the Serial Holdings Record workform, and click View, Staff Notes or click

.

The Staff Notes view appears.

2. If the serial is received as part of a membership in a professional organization,
select the Designation box, type the name of the member in the Member name
box, and the organization name in the Organization box.

3. In the Electronic access box, type the URL, listserv, or e-mail address used to man-
age online journal subscriptions or standing orders.

4. To include notes for staff members, type them in the Non-public note and/or Non-
public/warning note boxes. These notes appear on the Serial Check-In workform.

Note:
Notes can be entered with carriage returns for display in the Serial Check-
In workform.

5. Save the serial holdings record.

Enter Public Notes for a Serial Holdings Record

If the serial title is set to display in PAC and at least one issue is generated and checked
in, the notes entered on the Public Notes view appear in Polaris PowerPAC and Mobile
PAC at the serial title’s branch level display. See Serial Holdings Record Fields Affecting
Serials Display in PAC.

To enter public notes for a serial holdings record:

Important:
At least one issue, with or without a linked item, must be generated and
checked in for the public note to display in PAC. You can enter free-text



Serials Guide

© 2023 Innovative (Part of Clarivate)
Page 26

enumeration, such as This publication has ceased, and a call number, such
as Storage, to indicate it is not a real issue.

1. On the Serial Holdings Record workform, select View, Public Notes or click

The Public Notes view appears.

2. Type a note in the Shared public note box. You can enter up to 4,000 characters.
Press Enter to go to the next line, and the line breaks will display in the PAC as
they are entered in the Shared public note box.

3. Save the serial holdings record.

Enter order data for a serial holdings record

You can enter order data for a Serial Holdings record and link to a purchase order line
item segment. To enter the order data for a serial holdings record:

Important:
You can save a serial holdings record for a subscription without linking to
a purchase order line item segment, but a serial holdings record for a
standing order must be linked to a purchase order line item segment
before it can be saved.

Open the Serial Holdings Record workform, and select View, Orders or click to
display the Orders view.
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Click Find next to the PO no box in the Purchase order section to search for the
purchase order line item segment.

If the purchase order line item has one segment, the information from that
segment is automatically brought into the serial holdings record. If it has multiple
segments, a dialog box appears with a list of segments, and you select a segment
from the list. If no purchase order line item segments match the destination and
collection, an error message appears.

When you link to a matching purchase order line item segment, the following boxes are
automatically filled in on the Serial Holdings Record workform:

•Destination (header) •Maximum no. of claims
(Orders view)

•Collection (header) •Claim waiting period (Orders
view)

•Ordered at (Orders
view)

•PO no.

•Plan (Orders view) •PO line no.

•Supplier Name (Orders
view)

•Seg. no.

•Supplier SAN (Orders
view)

Type the subscription start number in the Start number box.

If you have set up a subscription record for this serial title, select Tools > Add to
Subscription Record to add this serial holdings record to the subscription record. See
Create a subscription record.

The Start date and Expiration date boxes are filled in with the information from the
linked subscription record.

If you intend to claim issues, enter any additional claiming data. See Enter claiming
criteria in the serial holdings record.

If applicable, enter a date in the Intent to cancel box.

Select File > Save to save the serial holdings record.
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Copy a Serial Holdings Record

If you hold multiple copies of the same serial title, you can create a serial holdings
record for one of the copies of the title, and then duplicate that record as many times as
needed. Each copied record must have at least a different copy number, destination, or
collection from the record being copied before it can be saved. When you save a new
serial holdings record, Polaris checks to make sure another serial holdings record does
not exist with the same title, copy number, destination library, collection, and material
type. The publication pattern is also copied to the new serial holdings record. To change
the publication pattern, see Changing a Publication Pattern.

To copy a serial holdings record:

1. Open the Serial Holdings Record workform for the record you want to copy.

Tip:

Click  on the toolbar at the top of the workform to create a record for
the next serial holdings record. All the information, except for the order
information, is copied to the new record, and you simply change the copy
number, destination, and collection for the next serial holdings record.

2. Select File > New.

The New Serial Holdings Record dialog box appears.

3. Click Copy Existing Workform (default).
4. Click OK.

The Serial Holdings Record workform appears.

5. Change the Copy No., Destination, Collection, and Material Type boxes as neces-
sary.

6. Select File > Save.

Note:
If a purchase order line item segment is linked to the serial holdings
record you are copying, Polaris checks the quantity ordered in the linked
purchase order line segment. If the number of copies already linked is
equal to the quantity ordered in the purchase order line, an error message
appears. The new serial holdings record cannot be saved if it is a standing
order because it is not linked to a purchase order line item. If the order
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type is Subscription, the serial holdings record can be saved, but it is not
linked to the purchase order line item.

Creating a Publication Pattern

To create a publication pattern for automatic prediction, you can use a publication
pattern template, or you can specify the enumeration, chronology, frequency, and
regularity for the serial title in the serial holdings record. If you are creating the
publication pattern by specifying the enumeration, chronology, frequency, and regularity
for the serial title, you may also save the publication pattern as a template before you
save the publication pattern, so that it may be used to create other publication patterns
for your organization. If you already have publication pattern templates, you may test
them by checking the prediction preview. If the publication pattern has changed since
the templates were created, you can update the template. When you create a new
publication pattern for a serial title, you can save it as a template.

See also:

l Use a Template to Create a Publication Pattern
l Specify the Publication Pattern for a Serial Title
l Establish Chronology and Enumeration
l Set Up the Serial Publication Pattern Regularity
l Review a Publication Pattern’s Prediction

Use a Template to Create a Publication Pattern

To create a publication pattern for a Serial Holdings record using a publication pattern
template:

1. Search for and select the bibliographic record for the serial title, right-click, and
select Create > Serial Holdings Record.

Note:
This is only one method for creating a serial holdings record. You can also
select File > New, Serial Holdings Record from the Polaris Shortcut Bar
and then link to the bibliographic record. For other methods of creating a
serial holdings record, see Create a serial holdings record.

A blank Serial Holdings Record workform appears.
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Tip:
The bold type indicates information that is required before you can save
the record.

2. Enter the required information and save the serial holdings record.
3. Click the Add/Create Pattern icon or press CTRL+SHIFT+N.

The Create Publication Pattern - Pattern Options wizard appears.

Tip:
Use the Next and Back buttons to navigate the wizard.

4. Click the Template Name column to sort the titles alphabetically.
5. Click anywhere in the list of templates, and type the first letter of the template’s

name. The cursor will jump to the template name or close to it so you can find it
quickly.

6. Select the template.

Note:
If you chose the wrong template, click the Back button and make another
selection.

7. Click Next.
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The Enumeration and Chronology page appears, and the Start designation is
displayed on the bottom of the page. The date in the Start date box defaults to the
template’s start date.

Important:
This is the start date of the template, not your subscription’s start date.
If your subscription begins after this start date, or the first issue you want
to predict is after this date, do not change the start date. If you change the
start date for a publication pattern template, you must re-enter the
enumeration captions and values. Instead of changing the start date,
remove the predicted issues that come before the first issue you want to
predict. See step 13.

8. Check the enumeration and chronology. It is not necessary to change the enu-
meration and chronology if you want to start your expected issues after the tem-
plate’s start date. Simply remove the issues on the Prediction Results page of the
Publication Pattern wizard. See step 13.

Important:
If you change the frequency of the pattern, the regularity is removed and
another default regularity (to match the selected frequency) will take its
place. Only change the frequency if the pattern template is not at all
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suitable. If you change the frequency by mistake, click Cancel on the last
page of the pattern wizard and exit without saving the modified template.

9. Click Next to go to the next page of the wizard.

The Regularity Pattern page appears with the publication details.

10. Click Next to go to the next page of the wizard.

The Prediction Results page appears.

Tip:
If the predicted issues do not appear as you expected, click the
Back button and make changes. If you click the Cancel button, the
Publication Pattern wizard closes and your changes will not be saved.

11. Check the predicted issues and verify that they appear as expected.

Important:
If you used a template with a start date before the actual start of your
subscription to this title, there may be issues prior to the issues you want
to generate. You need to remove the predicted issues before clicking the
Finish button.

12. If you want to see more issues than those displayed in the Prediction Results list,
click View More.
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The number of issues that appear in the Prediction Results list is the number of
issues that will be generated.

Important:
Keep clicking View More until you see the first issue you want to predict.

13. Remove all the predicted issues with dates before your subscription start date by
doing the following steps:

a. Select the issue directly above the first issue you want to generate.
b. Press CTRL+SHIFT+Home.
c. Right-click, and select Remove.

Tip:
This procedure only removes issues or parts from the predicted list; the
issues or parts listed are not yet records in the Polaris system. When you
have generated issues or parts records and you want to remove them, you
delete them (see Delete single or multiple serial issues/parts).

After you remove issues, the Number of issues/parts to save box displays the
number of issues remaining.

14. Click Finish to create the expected issues.

The expected issues appear in the Check In workform. See Checking In Serials.
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Specify the Publication Pattern for a Serial Title

To specify the publication pattern for a serial title:

1. Click  in the Publication Patterns toolbar of the Serial Holdings Record work-

form or press Ctrl+Shift+N.

The Create Publication Pattern - Pattern Options wizard appears.

2. Select a category in the Category box to indicate that the publication pattern is for
the basic bibliographic unit, a supplement, or an index.

Note:
You can have multiple runs for the Basic Bib, Index and/or Supplement
with the same or different publication patterns.

Tip:
You can have different publication patterns for different categories of the
same serial title. For example, you can indicate a frequency of Monthly for
the basic bibliographic unit and Annual for the supplement.

3. Type or select a date when you want the publication pattern to begin in the Start
date box.

Note:
The Start date is the current date if you are not using a publication pattern
template. If you are using a publication pattern template, the Start date is
the template’s start date and should not be changed. See Use a template
to create a publication pattern.

4. To specify a date for the publication pattern to end, type or select a date in the End
date box. An end date is not required.

5. In the Arrival pattern boxes, type the number of days and select before or after to
indicate the amount of time between the publication date and the date the issue is
expected in the library. The arrival pattern is used to calculate the expected arrival
date.

6. To prepare the issues of this serial holdings record for circulation as they are
received, select the Generate item records at check-in box.
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Important:
You must create a serial item template before you can create serial items
automatically. See Create a serial item template.

7. If barcodes are applied and should be scanned at check-in, select the Prompt for
barcode on check-in box.

Note:
The prompt for the barcode also includes a box for the issue unit price if
the Serials parameter Enter unit price at serials check-in is set to Yes. If
the parameter is set to No, when you check in a serial issue, the cursor
goes to the barcode field, and you can scan in the barcode. If the
parameter is set to Yes, when you check in a serial issue, the cursor goes
to the price field. See the Serials Administration Guide.

8. If you want the issues and the item records created from the issues to have a
price, type the price per issue in the Unit price box.

9. If the category type is supplement or index, indicate the type in the Type of sup-
plement or index box.

10. Type the number of issues or parts you want to predict in the Number of issues/-
parts to predict box.

Note:
The number of issues or parts that will be predicted also depends on the
publication pattern, including the start and end dates. The default (50) is
the maximum number of issues or parts that can be predicted.

Tip:
The retention information and public note in the serial holdings record
display in the PAC at the branch level. If you have multiple serial holdings
records for the same title and branch, but they are retained for different
periods based on the collection, use the textual holdings notes to indicate
the collection-specific retention.

11. If you want to record and display other holdings information, type the textual hold-
ings in the Textual Holdings box. You can use this box for retrospective holdings
information (the physical serial issues/parts your library holds for which there are
no records in Polaris). Example: v. 36-49 (1961-1994). Incomplete vols. unbound.
Some issues missing.
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Note:
The textual holdings and the textual holdings public note display in the
public access catalog after the serial holdings record public note, if there
is one. The serial holdings record public note is at the branch level. See
Displaying Serial Titles in the PAC.

12. To enter a public note, type it in the Public note box.
13. To enter a note that is displayed for staff only, use the Non-public note box.
14. Click Next, and follow the steps in Establish chronology and enumeration  and in

Set up the serial publication pattern regularity.

Establish Chronology and Enumeration

To establish a serial publication’s chronology and enumeration:

Note:
You can specify up to four levels of chronology, six levels of enumeration,
and two levels of alternative enumeration. There must be at least one
level of enumeration or chronology.

1. Specify the publication pattern options, following the steps in Specify the pub-
lication pattern for a serial title, and click Next.

The Create Publication Pattern - Enumeration and Chronology dialog box appears.

Tip:
If the frequency is Quarterly, see Tips for Predicting Quarterly Issues.

2. Select the frequency with which the serial is published in the Frequency box.

Note:
The frequency is specified in the 008 field, position 18 of the bibliographic
record.

3. For each level of chronology, enter information in the following fields in the Chro-
nology Setup frame:

a. Select the chronology caption in the Caption box.
b. Select the format in the Format box.
c. If applicable, select the Alternative chronology box.
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d. Click Add to add the chronology level.
e. Continue adding chronology levels.

Example:
If the chronology includes a year, month, and day (November
24, 2003), there are three levels of chronology. Select Year as
the caption and select Number as the format for the first level
of chronology. Select Day of Month as the caption and select
Number as the format for the second level of chronology.
Select Month as the caption and select Full text as the format
for the third level of chronology.

4. For each level of enumeration, enter information in the following fields in the Enu-
meration Setup frame:

Tip:
To suppress the enumeration display, use square brackets [ ] in the
Caption box. To force a value to display in reverse order, use a plus sign
+ in the Caption box under Enumeration Setup. For example: +Ed. with a
format of numeral, and a start value of 5 would display as 5th Ed.

a. Type the enumeration caption in the Caption box.
b. Select the enumeration format in the Format box.

Note:
If you select Free text for the enumeration format, you can
leave the Start value blank. For more information on using free
text enumeration to add an issue that is a supplement or a
special issue with a different title than the title in the serial
holdings record, see Predict issues/parts with different titles.

c. Type a start value for the enumeration in the Start value box.

Note:
If you select Number, Numeral, or Roman in the Format box,
enter an Arabic number in the Start value box. The number is
converted to the appropriate format. For example, if you
selected Numeral for the format and 5 as the start value, it is
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converted to 5th. If you selected Roman for the format and
5 as the start value, it is converted to V. The start value can be
blank if the enumeration format is free-text.

d. If applicable, select the Alternative enumeration box.
e. Click Add to add the enumeration level.

Note:
If the enumeration for the serial has volume and number, the
highest (first) level of enumeration is the volume.

The Bib units per next higher level and Continuity boxes appear for each level of
enumeration you define after the first level of enumeration.

5. In the Bib units per next higher level box, indicate how many units are needed in
each enumeration level (second - sixth) before the next higher level increments.

Examples:
For a monthly serial with enumeration of volume and issue, type 12 in the
Bib units per next higher level box for the second enumeration level.
After 12 issue records are created for a volume, the first enumeration
level is automatically incremented by one.

For a daily publication that is published every day except on Sundays and
Christmas Day, it is not necessary to enter the exact number of issues.
Enter 365 in the Bib units per next higher level box. Then, select Day of
Month in the Calendar Change box and a value of 0101 to force the
volume to increment on January 1 of each year.

6. Indicate in the Continuity box if the numbering for each level restarts (returns to 1)
or continues incrementing.

Note:
The enumeration and chronology levels and values you specified appear
in the Start designation box. If the designation is not what you want, you
can remove chronology and/or enumeration levels, and reenter the
information.

7. Click Next to set up the serial regularity. See Set up the serial publication pattern
regularity.
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Set Up the Serial Publication Pattern Regularity

If the publication pattern frequency is a common one, and there are no combined or
omitted issues, you do not need to specify the regularity to generate the predicted
issues. For example, to predict issues for a serial with a Daily frequency that is
published every day without exception, you do not need to enter the regularity
information. If there are days when the serial is not published, you need to specify these
exceptions. To predict issues for publications with a frequency of Totally Irregular or
Continuously Updated, you must enter a regularity pattern.

Note:
Some frequencies show the publication details automatically in the
Publication Details box, whereas other frequencies (such as Daily)
produce too many entries to show in the box. To check the prediction,
click Next (see Review a publication pattern’s prediction).

To specify the publication pattern regularity:

1. Specify the publication’s enumeration and chronology following the instructions in
Establish chronology and enumeration , and click Next.

The Create Publication Pattern - Regularity Pattern dialog box appears.

2. Select a publication code in the Publication code box.

Note:
There are default regularity patterns when you enter a frequency, but you
can enter exceptions to the publication pattern by using p for additional
issues, o for omitted issues, and c for combined issues.

3. Select a calendar unit in the Calendar unit box.
4. Type a valid publication value in the From box.

Note:
Day of week (d): mo, tu, we, th, fr, sa, su.
Day of month (d): 01-31
Month (m): 01-12
Season (s): 21 (spring), 22 (summer), 23 (autumn), 24 (winter)
Week of year (w): 01-53
Week of month (w): 99 (last), 98 (next to last), 97 (third to last), 00 (every),
01 (first), 02 (second), 03 (third), 04 (fourth), 05 (fifth).
Year (y): yyyy (four digits)
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If you are specifying that one or more issues are combined, you must enter both
From and To values.

5. If applicable, type a valid publication value in the To box.
6. Click Add to add the publication details to the list under Publication Details.

Example:
A weekly serial is published on Monday of each week with combined
issues for the last two weeks of August and December. The Publication
Details are as follows for this publication:
pd mo
cw 0898mo/0899mo
cw 1298mo/1299mo

Tip:
The Calendar Change box is active only if you defined enumeration in the
publication pattern.

7. If you need to specify a calendar change, select Month, Day of Month or Season in
the Calendar Change box, and enter the corresponding two-digit numeric code. If
the serial is published less frequently than monthly, you must select Day of Month
to indicate a calendar change.

Note:
A calendar change indicates the chronological point at which the highest
level of enumeration increments or changes. For example, if you select
Day of Month for the calendar change, and enter 0101, the calendar
change will be on January 1. However, if the serial is not published on
January 1, the calendar change automatically takes effect on the next day
the serial is published. You can specify more than one calendar change by
separating the values with commas.

8. Click Next, and review the expected issues to see if the publication pattern results
are what you wanted. See Review a publication pattern’s prediction.

Note:
If you go back to the previous view and change the frequency, the
publication pattern details are automatically removed. However, changing
other information does not affect the publication details.
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Tips for Predicting Quarterly Issues
If the frequency is Quarterly, you can select a chronology caption of Season or Quarter
(among other selections). The start date of the quarterly publication determines the
chronology of the first issue.

If the chronology caption is set as Season, the Start date determines the season as
follows:

l 3/21/YY - 6/20/YY = Spring
l 6/21/YY - 9/20/YY = Summer
l 9/21/YY - 12/20/YY = Autumn
l 12/21/YY - 3/20/YY = Winter

If the chronology caption is set as Quarter, the Start date determines the quarter as
follows:

l 1/1/YY - 3/31/YY = 1st Quarter
l 4/1/YY - 6/30/YY = 2nd Quarter
l 7/1/YY - 9/30/YY = 3rd Quarter
l 10/1/YY - 12/31/YY = 4th Quarter

Depending on the initial start date, you can manipulate the chronology to correctly
reflect the first issue to be predicted. The following are some examples of quarterly
prediction:

l If the first issue is Vol. 14 No. 3 (Autumn 2012), the Start date should be 9/21/12
or later (but not later than 12/20), so that the system will predict a fourth issue as
Winter 2012.

l If the first issue is Vol. 17 No. 1 (Winter 2012), the Start date should be
1/1/2012 or later, (but not later than 3/20/2012), so that the system will correctly
predict all four issues within the calendar year, starting with Winter. If the start
date is 12/21/11, a Winter issue will be produced, but with a chronology year of
2011, not 2012.

Related Information

Publication Pattern Examples

Review a Publication Pattern’s Prediction

To review the publication pattern’s prediction results:
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Tip:
The Prediction Results dialog box also displays when you select Tools,
Predict Issues/Parts from the Check In workform and when you right-
click from the Serial Holdings Record.

1. Set up the serial title’s publication pattern. See Specify the publication pattern for a
serial title.

2. After setting up the serial’s publication regularity, click Next.

The Create Publication Pattern - Prediction Results window displays the predicted
issues using the pattern you set up. The pattern’s start and end date display as
well as the designation for the first predicted issue.

3. To see more prediction results, click View More.

Additional prediction results appear in the list.

Tip:
If you previously specified an end date, you can extend the publication
pattern’s end date to predict more issues. See Specify the publication
pattern for a serial title.

4. To save the publication pattern as a template, select the Save as
Template checkbox, and type a name for the template in the Template name box.

5. Click Finish to save the publication pattern.

If you saved the publication pattern as a template, it is available in the list in the
Publication Pattern Template Manager. See Creating Publication Pattern
Templates.

Changing a Publication Pattern

You can change the publication pattern for a serial holdings record if no issues or parts
were received using that pattern. If one or more issues have already been received and
the publisher changes the enumeration and/or chronology captions, or the arrival
pattern (the publisher produces the serial monthly and then bimonthly), you can close
the old pattern and create another one. If the publication pattern resumes, you can
reopen the pattern. You can also add or remove predicted issues.



Serials Guide

© 2023 Innovative (Part of Clarivate)
Page 43

There are two ways you can change a publication pattern for a serial holdings record.
One method is to change only the publication pattern options, such as the start or end
date. For example, you want to keep the frequency, regularity, chronology, and
enumeration that are defined in the pattern, but you want to change the start and end
dates. The other method is to change the frequency, chronology, enumeration and other
settings in the publication pattern but leave the start and end dates the same.

If the publication pattern is saved as a template, the changes are only made for that
serial holdings record. To change a template, you must make the changes from the
Publication Pattern Template Manager. See Edit a publication pattern template.

See also:

l Modify Publication Pattern Options
l Modify a Publication Pattern
l Close a Publication Pattern
l Reopen a Publication Pattern
l Predict Issues/Parts from Serial Holdings
l Predict Issues/Parts with Different Titles

Modify Publication Pattern Options

To modify publication pattern options for a serial holdings record:

Note:
Use this method if you want to modify the start or end date of the
publication pattern, but leave the frequency, enumeration, chronology, and
regularity the same.

1. Open the Serial Holdings Record workform.
2. Right-click the publication pattern in the Publication Patterns list.

The context menu appears.

Tip:

You can also select a publication pattern, and click .

3. Select Edit pattern options from the context menu.

The Modify Publication Pattern Options dialog box appears.
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4. Change the existing information or enter new information to modify the pub-
lication pattern options. See Specify the Publication Pattern for a Serial Title.

5. Click OK to save the changes to the publication pattern.

Modify a Publication Pattern

To modify a publication pattern for a serial holdings record:

Note:
Use this method if you want to modify the frequency, enumeration,
chronology, or regularity of the publication pattern. You can modify a
publication pattern if no issues have been received. If issues have already
been received using this pattern, you must close the existing pattern and
create a new pattern for the serial holdings record. See Close a
publication pattern.

1. Open the Serial Holdings Record workform.
2. Right-click the publication pattern in the Publication Patterns list.

The context menu appears.

3. Select Open from the context menu.

The Modify Publication Pattern - Enumeration and Chronology dialog box appears.
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4. If you want to change the existing information or enter new enumeration or chro-
nology information, follow the steps in Establish chronology and enumeration.

5. If you want to modify the regularity, click Next on the Modify Publication Pattern -
Enumeration and Chronology dialog box, and follow the steps in Set up the serial
publication pattern regularity.

Related Information

Edit a publication pattern template

Close a Publication Pattern

To close a publication pattern:

Important:
Be sure to predict all issues still under the old pattern before closing it and
establishing a new publication pattern. Closing the pattern stops
prediction even if the End date has not been reached. If you try to close a
pattern, and issues have already been received, Polaris deletes only the
expected, never published or not available issues with a start date after
the End date entered in the Close publication pattern dialog box.

1. Right-click an open publication pattern on the Serial Holdings Record workform.

The context menu appears.

2. Select Close pattern from the context menu.

The Close Publication Pattern dialog box appears.

3. Enter the end date in the End date box, and click OK.

The publication pattern is closed.

Related Information

Serial title changes - If the publication’s title changed, copy the serial holdings record,
link the new serial holdings record to the new bibliographic record, and close the
publication pattern for the old serial holdings record. You can link to a different
bibliographic record from a serial holdings record if no issues were received under that
title. See Link a new bibliographic record to a serial holdings record.

Reopen a Publication Pattern

To reopen a closed publication pattern:
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1. Right-click a closed pattern on the Serial Holdings Record.
2. Select Reopen publication pattern from the context menu.

The publication pattern is reopened.

Predict Issues/Parts from Serial Holdings

After you have set up a publication pattern and predicted issues or parts using this
pattern, you can predict additional issues or parts.

To predict issues or parts from the Serial Holdings Record workform:

1. Open the Serial Holdings Record workform.
2. Select the publication pattern, and right-click.
3. Select Predict issues/parts from the context menu.

The Predict Issues/Parts dialog box shows the predicted issues.

4. Click OK.

The predicted issues are created.

Predict Issues/Parts with Different Titles

In some situations, a serial issue may be published outside of the usual publication
pattern. It can be an issue that has the same title as the title in the serial holdings
record, and the same enumeration and chronology, or it can be a special issue with a
different title from the serial holdings record and no enumeration or chronology, such as
Spring is coming. Special issue.

Note:
To add a special issue that is published outside of the usual publication
pattern, but with the same title as the serial holdings record, see Add a
special issue/part at check in.

Tip:
You can also create a publication pattern template with a frequency of
Completely irregular or Continuously updated and an enumeration of
Free text to use for these types of special issues or supplements. See
Creating Publication Pattern Templates.
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To add a special issue or part that has a different title than the title in the serial holdings
record:

1. Open the Serial Holdings Record workform for the serial title.
2. Double-click the pattern to open it.
3. Set up the chronology, if applicable, following the instructions in Establish chro-

nology and enumeration.
4. In the Caption box under Enumeration Setup, type [ ] or [Title] as the holding place

for the title of the special issue. The square brackets prevent the text from dis-
playing. You can enter the exact title when the issue is checked in.

5. Select Free text in the Format box and click Add.
6. Select Links, Check In from the Serial Holdings Record workform.
7. When the special issue arrives, right-click the issue in the Check In workform, and

select Open from the context menu.

The issue appears in the Issue workform.

8. Type the title of the special issue in the box labeled Title under Enumeration.
9. Select Tools, Check In from the Issue menu to check in the issue.

The issue’s title displays in the PowerPAC’s Availability view.
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Creating Publication Pattern Templates

You can create publication pattern templates from the Publication Pattern Template
Manager or by saving a publication pattern as a template from the Serial Holdings
Record workform. All publication pattern templates are available from the Serial
Holdings Record.

See also:

l Create a Publication Pattern Template
l Edit a Publication Pattern Template
l Copy a Publication Pattern Template
l Rename a Publication Pattern Template
l Publication Pattern Examples

Create a Publication Pattern Template

To set up a serial publication pattern template:

1. Select Serials > Templates > Publication Pattern from the Shortcut Bar.

The Publication Pattern Template Manager workform appears.

Tips:
Expand the Publication Pattern Manager by dragging the bottom right
corner of the workform.
Widen a column by dragging the border of the column header.
Filter the list by selecting a creator or frequency.
Sort the list by clicking the column header.
Quickly locate a template by placing the cursor in the list and typing the
first letter of the template name.

2. Select File > New, or click the New button.

The Create Publication Pattern Template - Enumeration and Chronology dialog box
appears.

3. Define the publication pattern enumeration and chronology, and click Next. See
Establish chronology and enumeration.

The Create Publication Pattern Template - Regularity Pattern dialog box appears.
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4. Specify the publication regularity, and click Next. See Set up the serial publication
pattern regularity.

The Create Publication Pattern Template - Prediction Results dialog box appears.

5. Review the predicted issues to make sure the results are what you expected. See
Review a publication pattern’s prediction.

Note:
If the results are not what you expected, click Back to go back and change
the prediction pattern.

6. If you want a note to appear next to this template in the Publication Pattern Tem-
plate Manager list, type up to 512 characters in the Note box.

7. Type a name for the template in the Template name box.
8. Click Finish.

The publication pattern template is saved and will appear in the list of templates
when you create a new pattern in a serial holdings record.

Edit a Publication Pattern Template

To edit a publication pattern template:

1. Select Serials, Templates, Publication Patterns from the Polaris Shortcut Bar.

The Publication Pattern Template Manager workform appears.

Tips:
Expand the Publication Pattern Template Manager by dragging the
bottom right corner of the workform.
Widen a column by dragging the border of the column header.
Filter the list by selecting a creator or frequency.
Sort the list by clicking the column header.
Quickly locate a template by placing the cursor in the list and typing the
first letter of the template name.

2. Right-click a publication pattern, and select Open from the context menu.

Tip:
To delete or print multiple publication patterns, multi-select the patterns,
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right-click, and then select Print or Delete from the context menu. Other
options are available on the menu when you select a single template.

The Modify Publication Pattern dialog box appears.

3. Modify the publication pattern as needed. See Creating Publication Pattern Tem-
plates.

Copy a Publication Pattern Template

If you want to start with an existing publication pattern template, modify it, and create a
new template, you can copy the template. To copy a publication pattern template:

1. Select Serials, Templates, Publication Patterns from the Polaris Shortcut Bar.

The Publication Pattern Template Manager workform appears.

2. Right-click a publication pattern template, and select Create from the context
menu.

The Create Publication Pattern dialog box appears.

3. Modify the publication pattern as needed. See Creating Publication Pattern Tem-
plates.
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4. Type a name for the new template in the Template name box on Step 3 of the
Create Publication Pattern window, and click Finish.

The publication template is saved with the new name.

Rename a Publication Pattern Template

If you want to keep all the settings for a publication pattern template, but you want to
give it another name, you can rename the publication pattern template. To rename a
publication pattern template:

1. Select Serials, Templates, Publication Patterns from the Polaris Shortcut Bar.

The Publication Pattern Template Manager workform appears.

2. Right-click the publication pattern you want to rename, and select Rename from
the context menu.

The name area is highlighted in the list.

3. Type the new name over the existing name.

The publication pattern template’s name is changed.

Publication Pattern Examples

Publication
Example Frequency Chro-

nology
Enu-

meration
Regu-

larity/Exception*
Pattern
Results

Published
annually Annual Year Vol.

Vol. 1
2011

Vol. 2
2012

Published
monthly with
two
combined
issues -
July/Aug. &
Sept./Oct.

Monthly Year
Month

Volume 1
Issue 1

cm07/08

cm09/10

Vol. 1
Issue 1
January
2012
(10
issues
per year
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Publication
Example Frequency Chro-

nology
Enu-

meration
Regu-

larity/Exception*
Pattern
Results

- July &
Aug. in
issue 7,
Sept. &
Oct. in
issue 8)

Published
semiweekly -
Monday and
Thursday
(except on
Fourth of
July, Labor
Day,
Thanksgivin
g,
Christmas,
New Year’s
Day)

Semiweekl
y

Year
Day of
month
Month
Day of
week

Vol. 1

no. 1
Monday
Jan. 2

od0101
od0704
od1225
ow0901mo
ow1199th

Vol. 1
no. 1
Monday,
January
6, 2012
(omits
Jan.1,
July 4,
Dec. 25,
1st
Mon. in
Sept. &
last
Thurs.
in Nov.)

*For exceptions, use publication codes p (published); o (omitted); c (combined).

Creating Serial Item Templates

If your library circulates serials or tracks their use in-house, use a serial item template to
generate serial items at check-in. You can create serial item templates for every branch,
serials collection, and serials material type so that there is minimal processing required
after the item record is created.

To create a serials item using an item template, there must be an item template with a
name that begins with Serial or Serials, and the following fields in the Serial Holdings
Record workform and the Item Template workform must match:
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l Destination on the Serial Holdings Record workform and Assigned on the Item
Template workform

l Collection on the Serial Holdings Record workform and Collection on the Item
Template workform

l Material type on the Serial Holdings Record workform and Material type on the
Item Template workform

To create a serial item template:

1. Select File > New from the Polaris Shortcut Bar, or click .

The New dialog box appears.

2. Select Item Template in the Objects list, and click OK.

The Item Template workform appears.
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3. Type Serial or Serials followed by a template name in the Name box.
4. Select the template owner in the Template Owner box.
5. Select the owner for the item records in the Owner box.

Note:
Select the same branch name in the Owner box as that in the Assigned
branch box.

6. Select the branch name in the Assigned box.
7. Select the material type in the Material type box.
8. Select the collection in the Collection box.
9. Select the following required fields to create an item record: Loan period, Fine

code, and Renewal limit.

Note:
See the Cataloging Guide.

Tip:
You can set the Circ status in the template to In if you want all your serial
items created from this template to have a circulation status of In.

10. Complete the information for circulating serials according to your library’s policies
and workflow.
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11. Select File > Save.

Note:
If the template does not have the required information for creating an
item record, a message appears and you cannot save the template. Fill in
the required fields labeled in bold type, and save the template again.

The template is saved. When you check in serial issues and the serial holdings
record has the same destination (assigned branch), collection, and material type
as the item template, serial items are create automatically.

Related Information

Checking in serial issues and creating item records - See Checking In Serials.

Changing a Serial Holdings Record’s Title

If you have saved a serial holdings record with the wrong title, you can link it to a new
bibliographic record. However, any received and retained issues/parts and any linked
serial item records will be linked to the new bibliographic record, and they will display in
the PAC with the new title.

In cases where the publisher changes the title of the serial publication, and your library
uses successive entry cataloging, it is preferable to create a new serial holdings record
and link it to the bibliographic record with the publication’s new title. Close the
publication pattern for the old serial holdings record, which deletes any issues that have
been predicted but not received. Then, select File > New > Copy to create a new serial
holdings record with the same publication pattern as the old title, and then link to the
new bibliographic record.

If the publication pattern has not changed with the new title, you can then generate
issues from the existing pattern, and check in issues for the new title. This method
ensures that any retained issues and items from the old serial holdings record keep the
link to the old bibliographic record and display in the PAC under the old title. Any
subsequent retained issues and items will display in the PAC under the new title.

In Polaris Administration, the title display for serials can be configured to display the
780 (Former Title) and 785 (Later Title) fields in the PAC. When the title display has been
configured to display the former and later title, patrons can find all the issues of a serial.
See the Public Access Administration Guide.
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Note:
When you select a different bibliographic record to be linked to the serial
holdings record, the compressed holdings statement in the PAC will not
reflect the change until the BuildUpCompressedHoldings SQL job has
been run. See the Administration Guide.

To change a serial holdings record’s title:

Important:
You should change the bibliographic record only when you have linked to
the wrong record. If there are received issues/parts and item records
linked to the serial holdings record, they will all be linked to the new title. If
the publication’s title changed, copy the serial holdings record, link the
new serial holdings record to the new bibliographic record, and close the
publication pattern for the old serial holdings record. See Close a
publication pattern.

1. Open the Serial Holdings Record workform.
2. Click Find to search for the new bibliographic record.

If the serial holdings record is linked to a subscription record, purchase order line
item, or invoice line item, a message appears.

3. Click Yes to continue.

If there are links to received and retained issues/parts, and any item records, a
message appears.

4. Click Yes to continue.

The Find Tool appears with Bibliographic Records selected in the Object box.

5. Search for the bibliographic record with the new title.

The bibliographic record or records matching your search criteria appear in the
Find Tool results list.

6. Select the new bibliographic record.

Polaris checks for any received issues and any linked items.

7. Save the serial holdings record.

The Serial Holdings Record is updated with the new title information.
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Publisher Changes a Serials Title

If the publisher changes the title of a serial publication for which the library already has
received and retained issues/parts, create a new serial holdings record, and close the
publication pattern for the old serial holdings record. This ensures that any issues/parts
received under the old title display the old title, and new issues/parts display the new
title.

l See Copy a serial holdings record.
l See Close a publication pattern.

You can set Polaris Administration profiles to display the former and later titles in the
PAC.

l See the Public Access Administration Guide.



Managing Subscriptions

Subscription Records are optional in Polaris. You can use subscription records if your
library wants to track renewals or create purchase orders automatically when
subscriptions are renewed. You can renew and cancel subscriptions without creating
subscription records, but there will be no automatic tracking or reporting capabilities.

A subscription record is a central location for information related to one or more copies
(serial holdings records) of a subscription, including the renewal term, status, start date,
and expiration date. A subscription record is linked to a bibliographic record and one or
more serial holdings records. Once you have set up subscription records for all the
subscriptions your library has, you can manage (view, renew, cancel) your subscriptions
from the Subscriptions List.

If you use subscription records, you can print reports that show the types of serials titles
your library subscribes to and the cost of these subscriptions. These reports can assist
you in making decisions about renewing or cancelling your library’s subscriptions. See
the Polaris Basics Guide.

See also:

l Create a subscription record

l Add a serial holdings record to a subscription record

l Copy a subscription record

l View the Subscription List

l Renew a subscription from the subscription record

l Renew subscriptions from Subscription List

l Cancel a subscription

l Reopen a subscription

Create a Subscription Record

To create a subscription record:
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1. Select File > New from the Polaris Shortcut Bar.
2. Select Subscription Record from the list.

A blank Subscription Record workform appears.

3. Click Find next to the Bib control box, and use the Find Tool to select the bib-
liographic record for the subscription title.

-

The bibliographic information for the subscription title appears in the Bib control,
Title and ISSN boxes.

4. Select the library that controls this subscription in the Owner box.
5. Clear the Automatic Renewal checkbox if you do not want the subscription to be

renewed automatically.
6. Click Find next to the Supplier SAN box, and use the Find Tool to search for and

select the supplier for this subscription.
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The supplier name, account number, and SAN appear in the appropriate boxes.

7. Type a name by which your library identifies this supplier, if applicable.
8. Select the date when the subscription originally began in the Original date box.
9. Select the date when the present subscription period began in the Start date box.

10. Select the term for the subscription in the Term box.

The expiration date automatically appears in the Expiration date box.

Important:
The payment method, fund, and subscription price are required if you
choose to create purchase orders automatically upon renewal.

11. Select the payment method for the subscription in the Method box.
12. Select the fund that is being used for the subscription in the Fund box.
13. Type the price of the subscription in the Price box.

Note:
The Copy Quantity information appears when there are serial holdings
records associated with this subscription record.

14. If applicable, type renewal instructions and notes in the Instructions and Notes
boxes.

15. Add serial holdings records to the record (see Add a serial holdings record to a
subscription record).
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Add a Serial Holdings Record to a Subscription Record

After you have created a subscription record, you can add serial holdings records to the
subscription record. To add a serial holdings record to a subscription record:

Tip:
You can also add a serial holdings record to the subscription record by
selecting Tools, Add to Subscription Record from the Serial Holdings
Record workform. Then, select the subscription record from the Find Tool.

1. Select View, Serial Holdings on the Subscription Record workform.

The Serial Holdings view appears.

2. Click to add a serial holdings record.

If only one serial holdings record is linked to the bibliographic record, the
information from that serial holdings record appears in the Subscription Record
workform. If multiple serial holdings records are linked to the bibliographic record,
the serial holdings records are listed in a dialog box.
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3. If the Serial Holdings dialog box appears, select the serial holdings record that you
want to add to the subscription record, and click Select.

The serial holdings record appears in the Holdings list.

Copy a Subscription Record

You can create a new subscription record by copying an existing subscription record. To
copy a subscription record:

1. Display the subscription record in the Subscription workform.
2. Select File > New from the menu on the Subscription workform.
3. The New Subscription Record dialog box appears.
4. Choose one of the following options:

l Select Copy Existing Workform if you want to copy the subscription inform-
ation to the new subscription record.

l Select Clear Workform if you want to create a new record with different sub-
scription information.

Note:
Any serial holdings records that are linked to the original subscription
record are not linked to the new record.

5. Continue entering the subscription information. See Create a subscription record.

View the Subscription List

The Subscription List displays the library’s subscription records. You can filter the list to
see the subscriptions for a specific supplier, owner, status, expiration date range, and
automatic renewal flag. To filter the subscription list to show specific subscriptions:
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1. Select Serials, Subscription List.

The Subscription List appears.

Tips:
Sort a column by clicking on the column header.
Expand a column by dragging the border of a column header.
Expand the workform by dragging the lower right corner.

2. Filter the list using the following options:

Tip:
When one type of filter is selected, all the filters’ settings are used to limit
the list. If you do not want the Supplier, Status, or Auto renew filters to be
used, select the All option for any of these filters. If you do not want the
Expiration Date to be used, expand the date range to encompass all
possible expiration dates. If you do not want the Owner to be used, select
the name of the library system (sys appears after the system name).

l Select one or multiple libraries in the Owner box. To include all the
branches, select the system level.

l Select one or multiple suppliers in the Supplier box, or select All to
view the subscriptions for all suppliers.

l Select a status in the Status box, or select All to view the subscriptions
without regard to status.

l Select an option in the Auto renew box, or select All to view the sub-
scriptions whether they are automatically renewed or not.

l Select an expiration date range in the From and To boxes. To include
all expiration dates, expand the date range.

Related Information

l Renew subscriptions from Subscription List
l Cancel a subscription

Renew a Subscription from the Subscription Record

The subscription renewal process can automatically create purchase orders if your
organization has set this option in Polaris Administration (see the Serials Administration
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Guide).

To renew a subscription from the Subscription Record workform:

Note:
If you are not using subscription records, you can simply extend the
subscription end date by typing a new date in the End date box in the
publication pattern in the Serial Holdings Record, generate more issues,
and receive them. See Specify the publication pattern for a serial title. You
can use an invoice with one line item to indicate the expenditure for the
renewal.

1. Display the subscription in the Subscription Record workform:
2. Select Tools, Renew from the Subscription Record menu.

l If the Polaris Administration Serials parameter Create Purchase Order at
subscription renewal is set to Yes, the Renew Subscriptions dialog box
appears with the Create POs at Subscription Renewal box checked. The
Order at library is set to the default library. Click Continue to renew the sub-
scription. For information on setting this parameter, see the Serials Admin-
istration Guide.

l If the Create Purchase Order at subscription renewal parameter is set to No,
the dialog box does not appear.

Tip:
You can clear the checkbox to renew the subscription without creating a
purchase order.

The subscription is renewed. If your library chooses to create purchase orders
upon renewal, a new purchase order is created with one line item per subscription
record. The line item contains a segment for each unique combination of
destination and collection from the subscription record’s linked serial holdings
records. If a purchase order was previously linked to this subscription record, the
previous purchase order is closed.

Renew Subscriptions from Subscription List

To renew subscriptions from the Subscription List:

1. Select Serials > Subscription List from the Polaris Shortcut Bar.
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The Subscriptions List appears.

2. Set the view of the Subscription List to display the subscriptions you want to
renew. See View the Subscription List.

3. Choose one of the following options:
l To renew one or multiple subscriptions, select the subscriptions in the list,
right-click, and select Renew from the context menu.

l To renew all the subscriptions in the list, display the subscriptions that you
want to renew using the filters, and select Tools > Renew All from the Sub-
scription List menu.

The Renew Subscriptions dialog box appears.

The Create POs at Subscription Renewal box is checked if the parameter Create
Purchase Order at subscription renewal is set to Yes in Polaris Administration
(see the Serials Administration Guide). The Order at library is set to the default
library.

Note:
You can clear the checkbox to renew the subscriptions without creating a
purchase order.

4. Click Continue to renew the subscriptions.

The subscriptions are renewed, and the purchase orders are created, if you
selected this option.

Cancel a Subscription

To cancel a subscription:

1. Display the subscription that you want to cancel in the Subscription Record work-
form or the Subscription List workform.

Note:
For information on using filters to view subscriptions on the Subscription
List workform, see View the Subscription List.
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2. Do one of the following actions:
l If you are canceling the subscription from the Subscription List workform,
right-click the subscription you want to cancel, and select Cancel from the
context menu.

l If you are canceling the subscription from the Subscription Record workform,
select Tools, Cancel.

The Cancel Subscription dialog box appears.

3. To update the linked serial holdings records to one of these statuses, select
Update linked serial holding records, and select Completed or Not Currently
Received.

4. If there are purchase order line items linked to this subscription that you want to
update to a status of Closed, select Update linked purchase order line items.

5. Click OK.

The Print dialog box appears.

6. Click OK to print the cancellation notice to send to the supplier.

When you cancel a subscription, the subscription status changes to cancelled, and
you can change any linked serial holdings records’ statuses to completed or not
currently received, and any linked purchase order line items to cancelled. If there
are funds encumbered on the linked purchase order line item, the funds are
disencumbered.

Related Information

l Printing cancellation notices in batch - Select Batch Print, Cancellation Notices
from the Serials menu.

l Cancellation notice information - The subscription cancellation notice text is set in
the Polaris Administration Serials parameter Notification: Subscription Can-
cellation Notice Text. It includes the date of the cancellation notice; the sub-
scription title, ISSN, and subscription identifier; the supplier’s name, address,
phone number, and account number; the name, address, and phone number of the
subscription’s owner.

Reopen a Subscription

To reopen a canceled subscription:
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1. Open the canceled subscription in the Subscription Record workform.

Tip:
You can also reopen a canceled subscription from the Find Tool results
list or from the Subscription List. Right-click the subscription, and select
Reopen from the context menu.

2. Select Tools, Reopen.

The Reopen Subscription dialog box appears.

3. To update the subscription holdings records, click Update serial holdings records,
and select the status in the Status box.

4. Click Continue to reopen the subscription.



Checking In Serials

When you receive serial issues or standing order parts from the supplier, you check in
the issue or part. You can check in any issue or part that has a status of Expected,
Pending Claim, or Claimed.

If you set up a publication pattern in the Serial Holdings Record for the title, and you
choose to generate issues or parts, they display in the Serial Check In workform. You
can predict more expected issues or parts under this publication pattern from the Check
In workform, and you can add issues or parts that arrive unexpectedly. When you check
in a standing order part, you can either link to an existing bibliographic record or, if no
title exists in the database, you can manually create a new bibliographic record.

You can check in serial issues and standing order parts from the Issue or Standing
Order Part workform, the Check In workform, the Polaris Find Tool, and any linked list
box that displays the issues or parts. Multiple issues can be checked in at once from the
Find Tool or Check In workform.

If the Generate Item Records at Check In and the Prompt for barcode at Check
In boxes are checked in the publication pattern, the barcode prompt appears, and you
can scan in a barcode. The prompt may also include a box for the serial issue’s price, if
the Enter unit price at serials check-in parameter is set to Yes in Polaris Administration.
The Generate Item Records at Check In may also be enabled without the Prompt for
barcode at Check In. If this is done, an issue’s linked item will be automatically
generated behind the scenes.

Note:
During Serials check-in, if the System Administration Permission Override
invalid item barcode message: Allow is enabled in Cataloging, an alert
appears if an invalid item (format) barcode is scanned.

See also:

l Check in issues/parts from the Check In workform

l Check in from the Issue/Standing Order Part

l Check in single or multiple issues from the Find Tool
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l Check in issues from a linked list box

l Add a serial item from the Issue/Part workform

l Print a label for a serial issue or part

l Change serial label defaults

l Add irregular serial issues/parts at check-in

l Add a special issue/part at check in

l Delete single or multiple serial issues/parts

l Combine issues

l Uncheck in issues or standing order parts

l Change an issue or part’s status

l Delete a serial holdings record

Check In Issues/Parts from the Check In Workform

To check in serial issues or standing order parts from the Subscription or Standing
Order Check In workform:

Note:
You can specify the default display of issues or parts in the Check In
workform using the Polaris Administration Acquisitions/Serials parameter
Display of Issues on Check In. See the Serials Administration Guide.

1. Select Serials, Check In from the Polaris Shortcut Bar.

The Find Tool appears with Check In Records selected in the Object box.

2. Use the Find Tool to search for the serial title.

A list of the standing orders or subscriptions appears in the results list.

3. Double-click the standing order or subscription Check In record.

The Subscription Check In or Standing Order Check In workform appears.

Tip:
To expand the window, click and drag the lower right corner.
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Note:
If you want to enter notes for staff regarding the serial title, such as
change in the publication pattern, type in the Non-public or Non-
public/warning notes fields. Use the scroll buttons to scroll through the
notes. The notes are also updated in the Serial Holdings Record, but they
do not display in the PAC. These notes are read-only if you do not have the
permission Modify Serial Holdings Record.

4. Select one standing order part, or select one or more serial issues from the list.

Note:
You cannot check in multiple standing order parts at once.

5. Right-click and select Check In from the context menu.

If you are checking in a standing order part, the Create Part Bibliographic Record
dialog box appears. This dialog box does not appear when you check in a serial
issue.

6. If you checked in a standing order part, complete the Create Part Bibliographic
Record dialog box as follows:

Tip:
Do not use articles before title names, such as “The” or “A”. For The Big
Apple, enter: Big Apple. The linked MARC record automatically assigns to
the Title information (245) the indicators 10 (one-zero).

a. Link to an existing bibliographic record by clicking Find to search for
and select an existing record, or enter the bibliographic record inform-
ation in the fields (the minimum required is Title) to create a new bib-
liographic record.

b. Click OK.

Note:
If you do not want this bibliographic record to display in the PAC, clear the
Display in PAC checkbox.

The bibliographic record is created and saved in the database with a status of
Final.

Tip:
The Unit price field is read-only if the Polaris Administration
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Acquisitions/Serials parameter Enter unit price at serials check-in is set
to No. The price will appear if it was set in the publication pattern, but it
will be read-only. The cursor will go to the Item barcode field on the Create
Item for Issue/Part dialog box where you can scan or type the barcode.
See the Serials Administration Guide.

7. If the Create Item for Issue/Part dialog box appears, enter a unit price (if neces-
sary), type or scan the barcode number, and click OK.

Note:
If the Generate Item Records at Check In box has been checked in the
publication pattern, but not the Prompt for barcode at Check In, the
Create Item for Issue/Part dialog box does not display, but an item is
generated.

The issue or part is received, and the following status changes occur:

l The issue’s or part’s status is changed to Received.
l The status of both the serial holdings record and the linked purchase
order line item (if one exists) changes to Currently Received.

Related Information

l Uncheck in - If you checked in an issue in error, you can undo the check in. See
Uncheck in issues or standing order parts.

l Printing serial labels - If the Polaris Administration Staff Client profile Labels: Auto-
matically generate labels for each SO and SUBS check-in is set to Yes, labels are
generated automatically when issues or parts are checked in. See Print a label for
a serial issue or part.

l Routing issues - If you are checking in a serial issue that is on a route list, a mes-
sage asks if you want to print a route slip. See Print a route slip.

l Turning price prompt on or off at check in - See the Serials Administration Guide.

Check in from the Issue/Standing Order Part

To check in from the Issue or Standing Order Part:

1. Use the Find Tool to search for and select the standing order part or serial issue
you want to check in.
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The Standing Order Part or Issue workform appears.

2. Select Tools, Check In from the menu.

If you are checking in a serial issue, the check in is complete. However, you can
create an item record for the serial issue if you circulate issues or track their in-
house use statistics.

If you are checking in a standing order part, the Create Part Bibliographic Record
dialog box appears.

3. If you checked in a standing order part, complete the Create Part Bibliographic
Record dialog box as follows:

Tip:
Do not use articles before title names, such as “The” or “A”. For The Big
Apple, enter: Big Apple. The linked MARC record automatically assigns to
the Title information (245) the indicators 10 (one-zero).

4. Link to an existing bibliographic record by clicking Find to search for and select an
existing record, or enter the bibliographic record information in the fields (the min-
imum required is Title) to create a new bibliographic record.

5. Click OK.

Note:
If you do not want this bibliographic record to display in the PAC, clear the
Display in PAC checkbox.

The bibliographic record is created and saved in the database with a status of
Final.

Tip:
The Unit price field is read-only if the Polaris Administration
Acquisitions/Serials parameter Enter unit price at serials check-in is set
to No. The price will appear if it was set in the publication pattern, but it
will be read-only. The cursor will go to the Item barcode field on the Create
Item for Issue/Part dialog box where you can scan or type the barcode.
See the Serials Administration Guide.

6. If the Enter Barcode dialog box appears, type or scan the barcode number, and
click OK.
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Note:
If the Generate Item Records at Check In box has been checked in the
publication pattern, but not the Prompt for barcode at Check In, the Enter
Barcode dialog box does not display. An item is generated at issue check-
in.

The issue or part is received, and the following status changes occur:

l The issue’s or part’s status is changed to Received.

l The status of both the serial holdings record and the linked purchase order line
item (if one exists) change to Currently Received.

Related Information

l Printing serial labels - If the Polaris Administration Staff Client profile Labels: Auto-
matically generate labels for each SO and SUBS check-in is set to Yes, labels are
generated automatically when issues or parts are checked in. See Print a label for
a serial issue or part.

l Routing issues - If you are checking in a serial issue that is on a route list, a mes-
sage asks if you want to print a route slip. See Print a route slip.

l Uncheck in - If you checked in an issue in error, you can undo the check in. See
Uncheck in issues or standing order parts.

Check in Single or Multiple Issues from the Find Tool

Checking in multiple issues from the Find Tool is useful if you are doing centralized
check in. Sorting by the issue’s designation (enumeration and chronology) lets you
quickly identify the correct issue and check in multiple copies of the issue for various
locations. To check in issues from the Find Tool:

Tip:
You cannot check in standing order parts from the Find Tool.

1. In the Polaris Find Tool, select Issue records in the Object box, select Title in the
Search by box, select Exact match (implicitly truncated) in the Type box, and
select Designation in the Sort by box.

2. Press Enter or click Search.

The issues appear in the Find Tool results list sorted by designation.



Serials Guide

© 2023 Innovative (Part of Clarivate)
Page 74

Tip:
If the publication has a SICI barcode, you can scan it to locate the issue.

3. Select the issue or issues you want to check in, right-click, and select Check-In
from the context menu.

Note:
If the serial holdings record is set to create item records and prompt for
barcodes, a message box appears, and you can enter the barcode. If you
are checking in multiple serial issues, the check in process pauses when a
message box appears, and the issue is highlighted in the list. When you
respond to the message, the check in process continues where it left off.

4. If the Enter Barcode dialog box appears, type or scan the barcode number, and
click OK.

The issue or issues are checked in.

Check In Issues from a Linked List Box

To check in a single or multiple issues from a linked list box that displays issues:

1. Display the linked list box with the issues listed.

Tip:
To sort the issues, click a column heading.

Example:
You could search for a serial holdings record in the Polaris Find Tool.
Then, select the serial holdings record in the Find Tool results list, right-
click, and select Links, Issues/Parts. If there are issues linked to the serial
holdings record, they display in the linked list box.

2. Select the issue or issues you want to check in, right-click and select Check In
from the context menu.

Note:
If the serial holdings record is set to create item records and prompt for a
barcode, a message box appears, and you can enter the barcode. If you
are checking in multiple serial issues, the check in process pauses when a
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message box appears, and the issue is highlighted in the list. When you
respond to the message, the check in process continues where it left off.

3. If the Enter Barcode dialog box appears, type or scan the barcode number, and
click OK.

The issues are checked in and their statuses change to Received.

Related Information

If a message tells you that the item barcode is invalid, you can continue saving the serial
item if you have the cataloging permission Override invalid item barcode message:
Allow.

Add a serial item from the Issue/Part workform

If you did not generate item records automatically at check in, you can add them from
the Issue or Part workform.

Tip:
For information on creating item records at check in, see Check in
issues/parts from the Check In workform.

To create an item record from the Issue or Part workform:

1. From the Issue or Part workform, select Tools, Create Item.

The Create Item for Issue/Part dialog box appears.

2. Type the unit price.
3. Type the barcode.
4. Click OK.

If the barcode is not recognized as a valid barcode for an item record, a message
appears and you can continue creating the item record if you have the Cataloging
permission Override invalid item barcode message: Allow.

If the barcode is valid, the message Linked item record was generated
successfully appears in the status bar.
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Print a Label for a Serial Issue or Part

A serial label placed on the outside of serial material assists in shelving and provides
abbreviated information about the issue or part. You can print labels on sheets or on a
continuous feed roll. For information on setting up serial labels, see the Serials
Administration Guide. If you want to change the default label type or print options, select
Serials, Options from the Polaris Shortcut Bar. See Change serial label defaults.

To print a label for a serial issue or standing order part

1. Access one of the following workforms:
l Subscription Check In
l Standing Order Check In
l Serial Issue
l Standing Order Part

Note:
The dialog box for printing labels may automatically appear when you
check in a serial issue or part.

2. If you are printing labels from the Subscription or Standing Order Check In work-
form, select the issue or part for which you want to print labels.

Tip:

Click  or press Ctrl+Alt+L to print a single label, or click  or press
Ctrl+Alt+M to print multiple labels.

3. Select File, Label Request and select one of the following options:
l Single Label
l Multi-Label

If you selected Multi-Label, the Insert Multiple Label dialog box appears.

4. If you are printing multiple labels, type the number of labels you want to print in the
Number of labels to insert box, and click OK.

Note:
If you selected Single Label, no dialog box appears, and the single label is
printed.
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The message Labels requested appears in the status bar, and the labels are
printed.

Change Serial Label Defaults

The defaults for serial labels are set up using profiles in Polaris Administration (see the
Cataloging Guide). However, you can change these defaults from the Serials menu using
the Serials Options dialog box. Once you have made changes using this dialog box, the
defaults are set for your login.

To change the serial label defaults:

1. Select Serials, Options from the Polaris Shortcut Bar.

The Serials Options dialog box appears.

2. Select the type of label to use for serials labels in the Label Type box.

If you want Label Manager to open with serial labels, select Open Label Manager
using this default.

3. Select the method for printing serials labels in the Print Method box.
4. Click OK.

The serials labels defaults are updated for your user login.

Add Irregular Serial Issues/Parts at Check-In

The arrival of most serial issues or parts can be predicted using the publication pattern
in the serial holdings record. However, some serial issues or parts cannot be predicted
because their publication pattern is too irregular or complex to accurately predict an
expected arrival date. For the irregular serials, you can manually add issue/part records
in advance of the expected arrival of the physical piece:

To add a subscription issue or standing order part for an irregular publication pattern:

1. Display the Subscription Check In workform or the Standing Order Check In work-
form for the serial to which you want to add an issue or part.

2. Select Tools > Add Issue/Part.

If there is more than one publication pattern associated with this serial title, a
dialog box lists the publication patterns.
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3. If the Publication Patterns dialog box appears, select the publication pattern for
the serial issue or standing order part, and click OK.

Tip:
You can wait until you check in the part to create the bibliographic record.
The Create Part Bibliographic Record dialog box appears automatically
when you check in the part. See Check in issues/parts from the Check In
workform.

4. If you are adding a standing order part, and you know the bibliographic inform-
ation, select Tools, Add Bibliographic Record, and enter the information in the
Create Part Bibliographic Record dialog box.

5. Click OK.
6. Select File > Save.

The Serial Issue or Standing Order Part workform appears.

7. Enter the enumeration of the new issue in the value column of the Enumeration
levels boxes in the Issue/Part workform.

8. Enter the chronology of the new issue in the value column of the Chronology levels
boxes.

The Chronology date displays the selected chronology levels.

Note:
The read-only Chronology date in the Issue or Part workform is the
internal chronology date Polaris uses for displaying the issue or part in the
correct order in the PAC. The chronology date always displays as
MM/DD/YYYY format, whether or not all three levels of chronology are
defined in the publication pattern. The chronology date uses the year
selected in the first level of chronology if it is selected, or the current year
if the year is not selected. If the month and day are not defined, the
chronology date uses the month and day from the publication pattern's
start date.

9. If needed, change the date in the Expected arrival date box.

Tip:
Public notes display in the PAC. For example: This issue does not
circulate.
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10. Select View > Notes to display the Notes view.
11. Type notes in the Public, Non-public, or Non-public/warning boxes that relate to

this specific issue.
12. Select File > Save.

The new issue record is added to the Serial Check In issues or parts list with a
status of Expected.

13. If the record was added because the issue has arrived, check in the issue by select-
ing Tools > Check-In before closing the Serial Issue workform.

Add a Special Issue/Part at Check In

You may receive a special issue or part of a serials title that has the same name as the
serials title but is published outside of the usual publication pattern. In this case, you
can add the issue or part at check in. To add a special issue or part:

Note:
Serial issues display in the PAC according to the retention information in
the serial holdings record and the most-recently checked in issue,
including special issues. For example, if the serial holdings record
specifies that issues will be retained for one year, and the special issue is
checked in a year after all the other issues were checked in, only the
special issue will be displayed in the PAC. The retention information can
be changed in the linked serial holdings record. See Displaying Serial
Titles in the PAC.

Tip:
For special issues that follow the publication pattern, but have a different
title than the title in the serial holdings record, see Predict issues/parts
with different titles.

1. Right-click a pattern on the Serial Holdings Record workform.

The context menu appears.

2. Select Add issue/part from the context menu.



Serials Guide

© 2023 Innovative (Part of Clarivate)
Page 80

The new issue or part displays in the Issue or Part workform. It contains the
captions and category from the linked pattern, a status of Expected, and
information from the Serial Holdings Record.

3. Type a value for each level of enumeration and chronology.

Note:
The read-only Chronology date in the Issue or Part workform is the
internal chronology date Polaris uses for displaying the issue or part in the
correct order in the PAC. The chronology date always displays as
MM/DD/YYYY format, whether or not all three levels of chronology are
defined in the publication pattern. The chronology date uses the year
selected in the first level of chronology if it is selected, or the current year
if the year is not selected. If the month and day are not defined, the
chronology date uses the month and day from the publication pattern's
start date.

4. Type or select an expected arrival date in the Expected arrival date box.
5. Select File > Save to save the issue.

6. Check in the issue, following the steps in Checking In Serials.

Note:
If the second level of enumeration in the publication pattern indicates the
enumeration restarts after a certain number of issues, you will get a
warning message if the issue you are adding exceeds that number. For
example, the publication pattern is for a quarterly and the second level of
enumeration indicates the numbering restarts after 4 issues. You receive
an extra issue that you want to be issue number 5. You can save this
issue, but you will receive a warning message that says: “This issue's
enumeration contains a value greater than 4. Do you want to continue
saving this issue?”

Delete Single or Multiple Serial Issues/Parts

If you have the required Serials permissions, you can delete serial issues and standing
order parts that are no longer retained by your library, regardless of their status. When
you delete a received serial issue or standing order part that is linked to an item record,
the linked item record is automatically deleted if you also have the Acquisitions
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permission Allow Create and delete item records from acquisitions and serials and the
item can be deleted. See the Serials Administration Guide for more information on the
permissions required for managing serial issues and parts.

Tip:
You can also delete serial issues or parts automatically when a serials
item is deleted in Cataloging. If the Polaris Administration
Acquisitions/Serials parameter Delete linked serial issue/part when
serial item is deleted is set to Yes, the issue or part is automatically
deleted whenever a serial item is deleted.

You can delete a single or multiple issues or parts at once from the Check In workform,
the Find Tool results list or from linked list boxes that display the issues or parts. You
can delete a single issue or part from the Issue or Part workform.

To delete a subscription issue or standing order part, regardless of its status:

1. Do one of the following actions:
l From the Issue or Standing Order Part workform, select File, Delete, click the
Delete button, or press CTRL+D.

l From the Find Tool results list, select the issues or parts, right-click and
select Delete.

l From a linked list box that displays issues or parts, select the issues or parts,
right-click and select Delete.

l From the Subscription or Standing Order Check In workform, select the
issues or parts, right-click, and select Delete.

A message asks you to confirm the deletion.

2. Click Yes to continue deleting the issues or parts.

Note:
If you are deleting multiple issues at once, the applicable messages
appear for each of the issues to be deleted. The process pauses until you
respond to the message, and the issue or part is highlighted where the
process stopped. See Possible Messages When Deleting Issues or Parts

The issues or parts are deleted and any linked item records are also deleted,
unless there are conditions that prevent their deletion. The items may be marked
for deletion but retained in the database if your library retains deleted items until a
purge process is run.
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Possible Messages When Deleting Issues or Parts

When you are deleting issues or parts, the following types of messages may appear:

Note:
Each message displays the title of the issue or part you are attempting to
delete, its destination branch abbreviation, and its designation
(enumeration and chronology).

l You cannot delete the issue because the linked item’s status or links to other
records prevent it from being deleted. To delete the issue, you must first change
the item’s status or links.

l Retention settings in the linked serial holdings record indicate the issue is
retained. You can click Yes to continue deleting the issue/part.

l No other records are linked to the bibliographic record. If there are no other item
records linked to this bibliographic record, a message asks you to confirm that you
want the Display in PAC checkbox to be cleared in the bibliographic record. You
can click OK to clear the Display in PAC checkbox in the linked bibliographic
record and continue.

l There are route list records linked to the issue. You can click OK to continue.

Combine Issues

Sometimes publishers deviate from a normal publication pattern and produce a
combined issue. You can combine issues when this deviation from the established
publication pattern happens once. If the publication will regularly include this combined
issue, you should modify the publication pattern (see Set up the serial publication
pattern regularity).

Note:
Only expected issues, not parts, can be combined.

To combine expected issues:

1. Display the Subscription Check In workform that contains the expected issues you
want to combine.

2. Select the two expected issues you want to combine.

Tip:
The two issues must be linked to the same publication pattern to be
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combined. If they are not linked to the same publication pattern, an error
message appears, and the issues are not combined.

3. Select Tools, Combine issues from the menu, or right-click and select Combine
issues from the context menu.

The Combine Issues dialog box appears.

4. Select Enumeration, Chronology, or Both in the Combine box. If the combined
issue is for supplements or indexes, modify the title information for the new com-
bined issue.

5. Update the notes information in the Public, Non-public, Non-public/warning fields.
6. Click OK to combine the two issues.

The original two issues are deleted, and the expected combined issue appears on
the Subscription Check In workform.

Note:
When two issues are combined, the resulting issue takes the chronology
date from the earlier issue, and the expected arrival date is calculated
based on the earlier issue's chronology date.

Uncheck In Issues or Standing Order Parts

Sometimes a serial issue or standing order part is mistakenly checked in for the wrong
title. In these cases, you can reset the status of an issue or part record from Received to
Expected, thus “undoing” check-in. Undoing the check-in for issues and parts
automatically deletes any serial item records which may have been created at check-in.

To uncheck in issues:

1. Open the Subscription Check In or Standing Order Part Check In workform for the
serial title and copy that need resetting.

2. If the received issues or parts do not display in the Check In workform, select
Received in the Issue/part status box above the list.

Tip:
You can press CTRL and select multiple issues or parts.
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3. Select the issue or part with a Received status in the Issues list.
4. Select Tools, UnCheck In, or right-click and select UnCheck-In from the context

menu.

The issue or part’s status reverts to its status before it was checked in (Expected,
Claimed, Pending Claim, Not Available, or Never published).

Any serial item records automatically created as a result of check-in are deleted
unless there are conditions that prevent their deletion.

Change an Issue or Part’s Status

If you did not receive an issue as expected and the publisher informs you that the issue
or part cannot be supplied, you can change the status from Expected to Never published
or Not available. If you have the Display of Issues on Check In Acquisitions/Serials
parameter set to exclude these statuses from display, these issues will not display in
the Check In workform, but they are retained for statistical purposes. See the Serials
Administration Guide.

To change a serial issue or part’s status:

1. Select the issue or part and select Open.

The Issue or Part workform appears.

2. Select the status in the Status box.

The drop-down list of statuses appears.

3. Select the status for the issue or part, and select File > Save.

The issue or part is saved with the new status you selected.

Delete a Serial Holdings Record

If you no longer need a serial holdings record, you can delete it, but you must first delete
all linked issues or parts. See Delete single or multiple serial issues/parts. To delete a
serial holdings record:

1. On the Serial Holdings workform, select File, Delete or click the Delete button.

A message asks if you want to permanently delete the record.
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2. Select OK.
l If all linked parts or issues have a status of Expected, the serial holdings
record is deleted and all linked issues or parts are also deleted.

l If there are linked issues or parts with a status of Never published or Not
available, a warning message appears, but you can delete the serial holdings
record.

The serial holdings record is deleted if no issues or parts are linked to it.



Claiming in Serials

An issue or part may be claimed if it does not arrive when expected, it arrives damaged,
or the wrong issue is received. To set up claiming, you enter the claiming data in the
Supplier record, and the data is copied automatically to the Serial Holdings records
linked to this supplier. You can change the claiming data in the Serial Holdings record,
and add more claiming intervals beyond those in the Supplier record.

You can set up manual or automatic claiming, and you can specify the claim notification
method and text in Polaris Administration. See the Serials Administration Guide.

If you select manual claiming, issues or parts go to Pending claim status (via overnight
processing), and they remain pending on the Claim Alert List until you claim the issue or
part. When you claim the issue or part from the Claim Alert List, the issue or part’s
status changes to Claimed. As each issue or part is claimed manually, a notice is
generated as an e-mail or printable notice, depending on how you set the notice method
in Polaris Administration.

If you select automatic claiming, issues or parts change to a Claimed status via
overnight processing. The claim notices are generated automatically as e-mail or
printable notices, depending on your claiming notification method.

When the claiming method is set to e-mail, the e-mail notices are generated (either by
automatic or manual claiming), and they are sent out by the e-mail manager. When the
claiming method is set to print, the notices are also generated, but you must print the
notices by going to Utilities, Reports and Notices. See Print a claim notice.

See also:

l Entering Serials Claiming Information

l Claiming Issues or Parts

Entering Serials Claiming Information

You enter serials claiming criteria and the claiming notice address in the Supplier
workform. The claiming criteria are copied to the Serial Holdings Record workform for
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any linked serial holdings records. If needed, additional claiming intervals can be added
in the Serial Holdings Record workform.

See also:

l Enter serials claiming information in the Supplier workform

l Enter claiming criteria in the serial holdings record

l Claim issues/parts from the Claim Alert List

l Claim from the Serial Issue/Part workform

l Print a claim notice

Enter Serials Claiming Information in the Supplier Workform

To enter claiming information in the Supplier workform:

1. On the Supplier Record workform, select View > Claims or select .

The Claims view appears.

2. Type the number (1-5) in the Maximum claims box to indicate the number of
claims that you want to go to the supplier.

Note:
You can send more than five claims for serial issues/parts. Enter the five
claiming intervals in the Supplier record, and add more claiming intervals
on the Serial Holdings record.

3. In the days after release/expected box, type the number of days you want to
elapse between when a serial issue is expected and the time when the first claim
is generated.

4. Enter the claim cycle information as follows:
a. Type a number in the 1st claim box to indicate the number of days that must

pass after the first claim is generated before the second claim is generated.
b. Type a number in the 2nd claim box to indicate the number of days that must

pass after the second claim is generated before the third claim is generated.
c. Type a number in the 3rd claim box to indicate the number of days that must

pass after the third claim is generated before the fourth claim is generated.
d. Type a number in the 4th claim box to indicate the number of days that must

pass after the fourth claim is generated before the fifth claim is generated.
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Note:
The cancel information is not relevant for claimed serial issues because
individual issues are not canceled. Rather, the whole subscription may be
canceled or not renewed.

5. Select Claim notice if you want claim notices to be sent.
6. If you have selected the Claim notice box, select the Notice method.

Note:
If Supplier Preference is selected in the Notification method box in
Notification options in Polaris Administration, the notice method you set
in the Supplier record will be used to send a claim notice. See the Serials
Administration Guide.

7. Select File > Save to save the record.

The claiming data is filled in for any serials holdings records that are linked to this
supplier record. You can change the claiming information in the serial holdings
records, or you can add more claiming intervals beyond the five in the supplier
record. See Enter claiming criteria in the serial holdings record.

Related Information

Printing Serial Claim Notices - If you have selected Print for the notice method in the
Supplier record and the notification option in Polaris Administration is set to Supplier
Preference or Print, you can print claim notices. See Print a claim notice.

Enter Claiming Criteria in the Serial Holdings Record

To add claiming information in the Serial Holdings Record workform:

1. Open the Serial Holdings Record workform.

Note:
If you are creating a new serial holdings record, see Create a serial
holdings record.

2. Select View > Orders.

The Serial Holdings Record, Orders view appears.

3. Link to the purchase order and/or subscription record, if applicable. See Enter
order data for a serial holdings record.
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Note:
It is not necessary to have a linked purchase order or subscription record
to do serials claiming.

4. If the supplier’s name and SAN fields are not already filled in, click Find to search
for and select the supplier for the serials title.

The supplier’s name and SAN are filled in, and the claiming information for the
basic bibliographic unit appears in the lower right corner of the workform. Up to
five claiming intervals can be defined in the Supplier record for the basic
bibliographic unit. You can define more claiming intervals for the basic
bibliographic unit or enter claiming data for the serial title’s index or supplement
on the Serial Holdings Record workform.

5. Under Claim Setup, type the vendor’s identification number for the subscription in
the Subscription ID box. This number is printed on the claim notice.

6. Click Add if you want to add more claims to the claiming data in the supplier
record.

The Add Claim Interval dialog box appears.

7. Select the type of publication in the Category box, type the number of days
between the last claim and the next claim in the Interval box, and click OK.

When a serial issue is not received by the number of days in the Days after
released/expected arrival box in the Supplier record, the claiming cycle begins.
When the claiming cycle has passed without receipt of the issue or part, the serial
issue appears on the Claim Alert List unless you have chosen automatic claiming.

If your library has chosen automatic claiming, notices are generated and they are
e-mailed automatically (if you have selected e-mail as your notice method), or you
can print them in a batch.

Tip:
All e-mail notices are sent automatically according to the schedule for the
SQL Server job Notice Processing. This includes overdue, billing, fine, hold
request, reminder, routing, and claim notices.

Related Information

l "Set up claiming notification" in the Serials Administration Guide
l Print a claim notice
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Claiming Issues or Parts

If your library does not claim serial issues and parts automatically, you can generate
claims from the Claim Alert List or from the Issue or Part workform. When you make a
claim manually, the notice is generated and you can print it or e-mail it.

Note:
For more information on setting serials claiming to manual or automatic,
see the Serials Administration Guide.

See also:

l Claim Issues/Parts from the Claim Alert List
l Claim from the Serial Issue/Part Workform
l Print a Claim Notice

Claim Issues/Parts from the Claim Alert List

To claim serial issues/parts that appear on the Claim Alert List:

Tip:
Use the Organizations and Status boxes to filter the Claim Alert List. To
see more claims, drag the lower right-hand corner of the Claim Alert List
window. Expand the columns by dragging the borders of the column
headings.

1. Select Serials, Claim Alert List from the Polaris Shortcut Bar.

The Claim Alert List appears.

Note:
The Claim Alert List shows serial issues or parts that are eligible to be
claimed. If you select Claim Alert List from the Acquisitions menu, you will
see the purchase order line items that are eligible to be claimed. You can
also see the purchase order line items information if you change the
record type.
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Tip:

Click  on the menu bar to claim all items, or click this icon in the list bar
to claim selected line items.

2. Right-click the issue or part for which you want a claim to be sent to the supplier,
and select Claim from the context menu.

Note:
You can also claim all the issues/parts that appear on the Claim Alert List
by selecting Tools, Claim from the menu bar on the Claim Alert List.

The issue or part record is updated, and the claim history appears in the bottom of
the Issue or Part workform. You can double-click the issue or part in the Claim
Alert List to go to the Issue or Part workform.

3. If you selected Print as your notice method, the notice is generated, but you need
to print it. See Print a claim notice.

If you selected email as your notice method, the claim notice will be emailed
automatically according to the schedule for the SQL Server job, Notice Processing.
All email notices (overdue, billing, fine, hold request, reminder, routing, and claim)
are handled by this job. See the Administration Guide.

Related Information

Selecting claiming notification methods - See the Serials Administration Guide.

Claim from the Serial Issue/Part Workform

If you did not select Automatic claiming, you can manually generate claims from the
issue or part record. You can search for issues or parts by title and limit by the status of
Pending Claim to find specific issues.

To claim from the Serial Issue or Part workform:

1. Open the Serial Issue or Serial Part workform for the issue or part that is eligible to
be claimed.

2. Select Tools > Claim or click .

A message asks if you are sure you want to claim the issue or part.

3. Click OK.
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The claim data is recorded in the Claims view of the Issue or Part workform under
Claim History. A claim notice is generated and sent to the supplier via e-mail, if
you have set up the notice method as E-mail. If your claim notice method is set to
Print, you can print the notice.

Related Information

l Selecting claiming notification methods - See the Serials Administration Guide.
l Printing a claim notice - See Print a claim notice.

Print a Claim Notice

To print a claim notice:

Tip:
Claim notice options are set in Polaris Administration. See the Serials
Administration Guide.

1. Select Utilities, Reports and Notices.

The Polaris Reports dialog box appears.

2. Select Notices, Serials, Serial Claim Notice.

The Parameters dialog box appears.

3. Select the organization for which you want to print notices and the date range
(Start date and End date) to indicate the notices you want to print.

Notes:
If you do automatic claiming and print claim notices, all the automatically-
generated claim notices will be printed for the date range you specified.
If your serials claiming is centralized, set up notification at the system
level. If your serials claiming is decentralized, set up notification at the
library or branch level.

The Print Preview dialog box appears with the claim notices displayed.

4. Select File > Print to print the notice.

You can fax or mail the claim notices to the serials supplier.

Note:
The Subscription ID is printed on the claim notice if you entered it on the
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Orders view of the Serial Holdings record. This ID is the vendor number for
the subscription.



Routing Serial Issues

When you check in a serial issue, you can print a route slip to attach to the issue if you
want to route it to several people. In order for a route slip to print, the serial holdings
record, or individual issue must be associated with a route list.

The default printer attached to the workstation where you are doing serials check in
determines the type of route slip that is printed. If the default printer is a receipt printer,
a standard type of route slip is printed on a 3.5 inch receipt slip. If the default printer is
not a receipt printer, the route slip prints on an 8.5 x 11 sheet.

Note:
If you print route slips on a receipt printer, you cannot customize the text
that appears on the slip.

Your Polaris Administrator can set up route lists defaults, and you set up the route lists
in Serials using the Route List workform:

l Route list defaults profile - Your Polaris Administrator can set up the Route List
defaults profile to specify the defaults such as the text to appear on route slips,
the issue details (title, designation, collection, etc.) and the print method (batch or
automatic). See the Serials Administration Guide.

l Route List workform - Use this workform to specify the names of the people to
whom the issue will be routed and link the serial titles (serial holdings records) or
specific issues that you want routed. For information on setting up route lists, see
the Serials Administration Guide.

Note:
If you want a notice sent to people on the route list that the issue is being
routed to them, you can set up routing notices in Polaris Administration.
See the Serials Administration Guide.

See also:

l Creating Route Lists

l Printing Route Slips
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Creating Route Lists

A route list includes the serials to be distributed, the people to whom the serials are
distributed, and the time period for which the serials are to be routed. You can add
specific issues to a route list, or you can add a serial holdings record to a route list so
that each issue of the serials title is routed as it is checked in.

Your Polaris administrator can set up default values for your library’s route slips. See the
Serials Administration Guide. The values can be changed when you change individual
route lists, but the default settings remain unless they are changed in Polaris
Administration.

See also:

l Create a route list

l Add members to a route list

l Add a serial holdings record or an issue to a route list

l Copy a route list

Create a Route List

To create a route list:

1. Select File > New from the Polaris Shortcut Bar.

The New dialog box appears.

2. Select Route List, and click OK.

The Route List workform appears.

3. Type a name for the route list in the Name box.
4. Select the library or branch in the Owner box.
5. Select View, Route Slip from the menu.

The Route Slip view appears.

Important:
If you print route slips on a receipt printer, only the Return by date
(calculated from the Route Period), the title and designation of the issue,
and the list of names appear the route slip. If you print route slips on 8.5 x
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11 sheets of paper, the route list name, owner, return by date, home
location, return instructions, and header and footer are printed.

6. Indicate the time period for which you want the piece routed by typing a number
and selecting Days or Weeks in the Route Period boxes. The Return by date on the
route slip is calculated using this route period.

Example:
If you enter 5 days and the issue is checked in on March 1, 2016, the route
slip will print with Return by: 3/6/2016. (The date may display differently
depending on your regional settings.)

7. Add the people to whom you are routing the serials (see Add members to a route
list).

8. Add the serial holdings records for the titles you want to route, or add a specific
issue (see Add a serial holdings record or an issue to a route list).

Tip:
When you add a serial holdings record to the route list, all issues can be
routed. When you add a specific issue, the one issue can be routed.

9. If you do not use a receipt printer to print route slips, you can enter additional
information to print on the 8.5 x 11 route slip:

l Select the library where you want the issue returned in the Home location box.
l Type instructions in the Return Instructions box.
l Type text to appear in the header and footer of the route slip in the Header and

Footer boxes.

Related Information

Print a route slip

Add Members to a Route List

To add the people to whom the piece will be routed:

1. Display the route list in the Route List workform.

2. Click in the Members frame.

The New Route List member dialog box appears.
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Tip:
You can type the patron’s name (last name, first name) in the Route
to box and use the accelerator keys SHIFT+ALT+F keys to quickly initiate
the search for the patron.

3. Click Find to search for and select the patron to whom you want to route the issue.

Note:
To route to someone who is not a registered patron, type the person’s
name in the Route to box.

4. Type any notes you want to include regarding the member.
5. Click OK.

The member is added to the route list.

Related Information

l Remove a member - Select a member in the route list, right-click, and select

Remove or click .
l Change a member note - If a note appears next to the member’s name, you can
change it by double-clicking on it and editing it.

l Change the member order - Select a member in the route list, right-click and select

Move Up or Move Down, or click the up or down arrow .

Add a serial holdings record or an issue to a route list

To add a serial holdings record or an issue to a route list from the Route List workform:

Tip:
You can search for an issue using the Find Tool, and add it to a route list
by right-clicking and selecting Add To Route List. You can remove an
issue from a route list by selecting Remove From Route List.

Note:
You can add an issue to a route list when you check it in. Then, you can
either print the individual route slip or print route slips in a batch. (See
Print a route slip.)
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1. Display the route list in the Route List workform.

2. Click in the Pieces frame.

The Find Tool appears.

Tip:
You can also add a serial holdings record to a route list by selecting
Tools, Add to Route List on the Serial Holdings Record workform.

3. Use the Find Tool to search for the serial holdings record or specific issue you
want to add to the route list.

Note:
If you select a serial holdings record, all issues for this title can be routed.
If you select an issue, only the specific issue can be routed.

4. Double-click the serial holdings record or issue, or right-click and choose Select to
add it to the route list.

Copy a Route List

When you copy a route list, the members are copied and remain in the same order, but
the serial holdings records or issues are not copied to the new route list. To create a
route list by copying an existing route list:

1. Display the route list in the Route List workform.
2. Select File > New from the menu.

The New Route List dialog box appears.

3. Select Copy Existing Workform, and click OK.

The Route List workform appears with the same member names and information,
but without any issues.

4. Type a name for the new route list over the existing name.

The new route list must have a different name or owner.

5. Add issues to the route list. See Add a serial holdings record or an issue to a route
list.

6. Change the member list, if necessary, as well as other information on the Route
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List workform.
7. Select File > Save.

The new route list is saved with the following copied data:

l Route List Name
l Owner
l Header
l Footer
l Home Location
l Return Instructions
l Route Period

Printing Route Slips

You can print route slips to attach to issues that are routed to staff members or other
individuals. Route slips are printed on a receipt printer if a receipt printer is the default
printer for the workstation. If a regular printer is set as the default printer, the route slips
are printed on 8.5 by 11 inch paper.

Note:
To print route slips, the issue or part must be associated with a route list.
See the Serials Administration Guide.

See also:

l Print a route slip

l Return a routed issue

Print a Route Slip

To print a route slip:

Note:
If the issue/part does not have a route list associated with it, you can
select Tools, Add to route list on the Issue, Part, or Check In workform.
Or, right-click on the issue/part in the Find Tool results list and select Add
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to route list. The Find Tool appears with Route List selected. Search for
and select the route list that you want to associate with the issue/part.

1. Display the Check In workform for the issue you want to route.

Tip:
You can also select the issue from the Find Tool results list, right-click and
select Check in. The issue is checked in and the route slip is printed.

2. Select the issue to check in, double-click it or select Tools, Check in.

The issue is checked in and the route slip is printed if the print method in the
Polaris Administration profile Route list defaults is set to Automatic. If the print
method is set to Batch, the route slip is sent to a batch file that you can print by
selecting Serials, Batch Print, Route Slip.

Note:
The example below shows a route slip printed on a receipt printer. Only
the title of the issue, the list of people to whom the issue is routed, and
the return by date is printed. If you do not use a receipt printer, more
information may appear on the route slip depending on what is set in the
Route List workform. See Create a route list.

Related Information

l Route list setup - Route lists define the names on the route slip, the titles to be
routed, the time period for which the issues are routed, and other information. For
information on setting up route lists, see Creating Route Lists.

l Route list defaults - Your system administrator can set up defaults for all the route
lists for your organization. See the Serials Administration Guide.
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l Item records linked to routed issues - If a routed issue is linked to an item record,
the item’s circulation status is Routed. If you try to check out a routed item, you
will receive an error message. Check the item in to change its circulation status
from Routed to In, and then check it out. Or, go to the Notes view on the linked
Issue record and change the issue’s status to Returned or blank. The item record’s
circulation status will be changed to In.

Return a Routed Issue

When a routed issue is returned and there is no linked item record to check in, you must
change the issue’s status manually from the Issue Record workform or from the Route
List workform. If there is an item record linked to the routed issue, you can check in the
item record and the status of the linked issue will change to Returned. To change an
issue’s status from Routed to Returned:

1. Open the Issue Record workform for the issue you want to change, and select

View, Notes or click to go to the Notes view.
2. Select the route list, and double-click Route Status to display the options.
3. Select Returned to change the issue’s status from Routed to Returned.
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Serials Shortcut Keys

These charts list keyboard shortcuts you can use with Polaris serials workflows.

l General

l Print

l Serial Holdings Record

l Route List Workform

l Subscription Record

l Check In

l Issue Record

General

FUNCTION KEYS

Workform help F1

Open record CTRL+O

New dialog box CTRL+N

Close workform ALT+F4

Delete CTRL+D

Save record CTRL+S

Properties F8

Refresh F5

Previous tag CTRL+up arrow

Print

FUNCTION KEYS
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Print

Print current view CTRL+P

Print current list view CTRL+SHIFT+P

Serial Holdings Record

FUNCTION KEYS

Create new pattern CTRL+SHIFT+N

Delete a pattern CTRL+SHIFT+D

Open a pattern CTRL+SHIFT+O

Pattern options CTRL+SHIFT+M

Print pattern list CTRL+SHIFT+P

Close a pattern CTRL+SHIFT+C

Route List Workform

FUNCTION KEYS

Open a piece CTRL+E

Print a route slip CTRL+R

Print a list of pieces CTRL+SHIFT+P

Add a new member CTRL+A

Move member up CTRL+U

Move member down CTRL+D

Open a member CTRL+M

Subscription Record

FUNCTION KEYS
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Subscription Record

Print a list CTRL+SHIFT+P

Add a serial
holding CTRL+A

Remove a serial
holding CTRL+I

Delete a serial
holding CTRL+D

Serial holdings
properties ALT+F8

Renew a
subscription CTRL+R

Check In

FUNCTION KEYS

Print a single label CTRL+ALT+L

Print multiple labels CTRL+ALT+M

Issue Record

FUNCTION KEYS

Print a single label CTRL+ALT+L

Print multiple labels CTRL+ALT+M
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Glossary

0

006 field
Fixed-length Data Elements - Additional Material Characteristics: This field con-
tains 18 character positions (00-17) that provide for coding information about
special aspects of the item being cataloged that cannot be coded in field 008
(Fixed-Length Data Elements). It is used in cases when an item has multiple char-
acteristics. It is also used to record the coded serial aspects of nontextual con-
tinuing resources. The field has a tree structure, whereby the code given in
006/00 (Form of material) determines the data elements defined for subsequent
character positions. Except for code s (Serial/Integrating resource), the codes in
field 006/00 correspond to those in Leader/06 (Type of record). For each occur-
rence of field 006, the codes defined for character positions 01-17 will be the
same as those defined in the corresponding field 008, character positions 18-34.
Configurations of field 006 are given in the following order: books, computer
files/electronic resources, maps, music, continuing resources, visual materials,
and mixed materials.

007 field
Physical Description, Fixed Field - This field contains special information about
the physical characteristics in a coded form. The information may represent the
whole item or parts of an item such as accompanying material. The data ele-
ments in field 007 are positionally defined and the number of character positions
in field 007 depends upon the code contained in 007/00. Character position 00
contains a code that identifies the category of material. The fill character (|) is
not allowed in this position. The fill character may be used in any other character
position when the cataloging agency makes no attempt to code the position.
The categories of material for which field 007 is applicable in bibliographic
records are presented in the following order in the field description: map, elec-
tronic resource, globe, tactile material, projected graphic, microform, non-
projected graphic, motion picture, kit, notated music, remote-sensing image,
sound recording, text, videorecording, and unspecified.



Serials Guide

© 2023 Innovative (Part of Clarivate)
Page 106

008 field
Fixed-length Data Elements - General Information This field contains 40 char-
acter positions (00-39) that provide coded information about the record as a
whole and about special bibliographic aspects of the item being cataloged.
These coded data elements are potentially useful for retrieval and data man-
agement purposes. The data elements are positionally defined. Character pos-
itions that are not defined contain a blank (#). All defined character positions
must contain a defined code; for some field 008 positions, this may be the fill
character (|). The fill character may be used (in certain character positions) when
a cataloging organization makes no attempt to code the character position. The
fill character is not allowed in field 008 positions 00-05 (Date entered on file). Its
use is discouraged in positions 07-10 (Date 1), 15-17 (Place of publication, pro-
duction, or execution), and the 008 position defined for Form of item (either pos-
ition 23 or 29 depending upon the 008 configuration). Character positions 00-17
and 35-39 are defined the same across all types of material, with special con-
sideration for position 06. The definition of character positions 18-34 was done
independently for each type of material, although certain data elements are
defined the same in the specifications for more than one type of material. When
similar data elements are defined for inclusion in field 008 for different types of
material, they occupy the same field 008 character positions.

A

added entry
A secondary entry to the main entry in a MARC record.

approval plan
An arrangement with a publisher or vendor to send materials automatically. With
an approval plan, it is not necessary for the library to order each title individually,
and titles that are not considered appropriate may be returned by the library. An
approval plan with a vendor is usually an agreement that the library will receive
current imprints selected for the library on the basis of a detailed profile.

ASN (Advanced Shipping Notice)
An advance shipping notice or advance ship notice (ASN) is an electronic noti-
fication of pending shipments that is provided by a supplier after an EDI order is
received and processed. If the supplier has the capability to produce ASNs (X12
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transaction set 856), the Polaris EDIAgent utility retrieves the shipment inform-
ation, and loads the data into Polaris. This enables users to receive materials in
Polaris by scanning the tracking barcode on the outside of the carton.

B

blanket plan
A blanket plan (also called a blanket order) is most commonly used for ordering
all materials or a specific subset of materials that are published by an organ-
ization. In contrast with approval plans, blanket plans do not generally allow
return privileges with simple deductions from the invoice. With blanket plans,
quality is less important than comprehensiveness of coverage. Blanket plans
can be as narrow as a specific publisher’s series or as broad as a request to
send all material of a particular type or on a particular subject.

blind reference
1) An authority link (see or see also - 4xx and 5xx respectively) which points to
an authority heading that does not exist in the database. 2) An authority heading
(1xx) to which no bibliographic records are linked.

C

cataloging source
A code stored in tag 040 $a that tells who created the record. These codes are
governed by the MARC code list for libraries.

chronology
The date(s) used by the publisher on a serially-issued bibliographic unit to help
identify or indicate when it was published. The chronology may reflect the dates
of coverage, publication, or printing.

content designators
Tags, indicators, and subfield codes in a MARC record.
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D

delimiter
A separate character used in conjunction with a subfield code and introduces
each subfield in a variable field.

deposit account
A deposit account is an account with a vendor that allows customers to pay all
or a portion of the estimated annual billing in advance. Depending on the amount
prepaid, the typical discount is from 1.5% to 4.5% more than with a regular plan,
where invoices are paid after the receipt of titles.

diacritical mark
Any of various marks, such as a macron or cedilla, added to a letter or symbol to
indicate its pronunciation or to distinguish it in some way.

E

enumeration
The designation reflecting the alphabetic or numeric scheme used by the pub-
lisher on an item or assigned when the holdings statement is created to identify
the individual bibliographic or physical parts and to show the relationship of each
unit to the unit as a whole.

express registration
Entering patron information during the check-out process as a service to new,
unregistered patrons.

F

first available copy requests
Hold requests for specific issues of a serial title (such as the May 2015 issue of
Horticulture Magazine ) or specific parts of a multi-part title (such as the first sea-
son of a television series on DVD).
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form subdivision
A division of a subject heading which brings out the form of the work. For
example, in the headings: Internet (Computer network) - Periodicals Library tech-
nicians - Bibliography

free days
A value applied at normal and bulk check-in, renewal, and offline that allows you
to omit a specified number of days from the overdue fine calculation.

G

geographic qualifier
The name of a larger geographic entity added to a local place name. For
example, in the headings: Cambridge (Mass.) Toledo (Spain)

geographic subdivision
A subdivision which limits a topical subject heading to a specific geographic loc-
ation. For example, in the headings: Women - Peru Libraries - New York (State)

M

monographic series
A group of monographs with a collective title in addition to their individual titles.
The individual titles may or may not be numbered. The collective title is generally
found on the title page or the cover of each monograph.

R

RTF
Requests-To-Fill or RTF processing sends hold requests to designated libraries
in a specified order. A library chooses to fill or deny the request. The request is
routed until it is filled, it expires, or every library denies it.

RTF routing cycle
The request-to-fill (RTF) routing cycle includes a primary and a secondary cycle
defined by the Holds Routing Tables. You can enter a number of branches as
responder branches, beginning with the requestor (your) branch. The cycle tries
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to fill a hold at the same branch first, and then tries to fill the hold at the next
branch listed in the primary routing table. After a preset amount of time, the
branches in the secondary table try to fill the hold, each in turn.

S

SICI
The colloquial name for Serial Item and Contribution Identifier. The SICI is the
SISAC bar code. The SICI incorporates the ISSN and is used on scholarly, tech-
nical, medical and other subscription based serials.

SISAC
Serials Industry Systems Advisory Committee. This committee was instrumental
in creating the supporting documentation for the NISO z39.56 standard.

standing order
An order placed with a vendor or the publisher directly for all publications in a
series, all volumes in a set, or all publications of a single publisher.

T

trapped
An item is said to be trapped for a hold when an item that fills a request is
scanned at circulation and the system links the item to a specific request, either
automatically or by displaying a message that prompts you for a decision.
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Index

7

780 Former Title

changing serial title 55

785 Later Title

changing serial title 55

A

arrival pattern

specifying in publication pattern 34

B

back issues

displaying notes in PAC 17

barcodes (serials)

adding prompt for in publication pattern 35

checking in using SICI 74

entering on serials check in 71

invalid barcode 75

bibliographic records (serials)

creating serial holdings records from 21

creating when checking in parts 70

linking from serial holdings records 22

bibliographic units

enumeration levels 38
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publication pattern 34

C

calendar change

defined 40

specifying in a publication pattern 40

calendar unit

setting in publication pattern 39

call numbers

serial holdings records 23

canceling subscriptions

overview 58

procedure 65

cancellation notices

printing 65

specifying notice text 66

captions

displaying enumeration in reverse order 37

suppressing for enumeration 37

category

publication pattern 34

Check In workform (serials)

holdings notes 70

non-public notes 70

checking in (serials)

from issue or part workform 71

generating item records 71
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multiple issues from linked list box 74

multiple issues from the Find Tool 73

overriding invalid barcode message 75

overview 68

setting a prompt for item barcode 35

setting a prompt for item price 35

undoing 83

chronology

display in Polaris 8

modifying publication pattern 44

number of levels 36

setting up in publication pattern 36

chronology date

serial issues or parts 80

Claim Alert List (serials)

expanding and filtering 90

claim notices (serials)

printing 92

subscription ID 92

claiming (serials)

entering the subscription ID 89

from Claim Alert List 90

from issue or part 91

overview 86

closing

serials publication pattern 45
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collapsed serial holdings

view of serial items in the PAC 16

collections

serial holdings record 23

combining issues

as part of publication pattern 39

as they are checked in 82

completeness code

serial holdings record 23

compressed holdings

serials display in the PAC 15

continuity

enumeration 38

copy number

serial holdings record 23

copying

route lists 98

serial holdings records 28

subscription records 62

D

deleting issues or parts

messages 82

designation

display of serial issues 8

sorting by when searching for serials 6

viewing in the Find Tool 6
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destination library

serial holdings record 23

display in PAC

retained issues 16

serial issues unlinked to items 24

setting in the serial holdings record 17

display serials in PAC

publications not currently received 17

E

electronic access

serial holdings record 25

end date in publication patterns

changing 43

enumeration

adding an issue without restarting 80

continuity 38

display in Polaris 8

displaying in reverse order 37

free text 37

modifying a publication pattern’s 44

no captions 37

number of levels 36

setting up in publication pattern 36

specifying the units in each level 38

start value 37
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enumeration and chronology

See Also designation 6

expected issues

changing to never published or not available 84

F

free text enumeration

adding special issues 46

start value 37

frequency

modifying publication pattern 44

serial publication 36

G

generate items on check-in

setting in serial holdings record 34

H

hold requests

allowing for serial issues 20

allowing for serial items 20

allowing for volumes in multi-volume sets 20

holdings display in PAC

See serial holdings, compressed display 15

holdings notes

Check In workform 70
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I

index

publication category 34

issues

adding at check in 77

adding from serial holdings record 79

adding outside of publication pattern 80

adding to a route list 97

adding to route list from Find Tool 97

allowing hold requests for 20

changing status from routed to returned 101

changing the status of 84

checking in from Check In workform 69

checking in from issue or part 71

checking in multiple from linked list box 74

checking in multiple from the Find Tool 73

deleting serial 80

designation display 8

displaying notes for ceased publications 17

displaying retained in the PAC 16

entering a unit price at check in 71

predicting more 46

records described 3

routing, described 94

status list 3

tips on predicting quarterly 41
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undoing check in 83

unlinked to item records 24

using free text enumeration 46

issues or parts

messages when deleting 82

item templates (serials)

creating 53

overview 52

items (serial)

allowing hold requests 20

overriding invalid barcode message 75

items (serials)

availability display in the PAC 15

creating from an issue or part 75

deleting automatically with issues 80

K

keyboard shortcuts

serials reference 102

L

labels

selecting type for serials 77

serials labels defaults, staff member 77

latest or previous

retention display in the PAC 24
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M

material type

serial holdings record 23

members (route list)

adding 96

changing the order of 97

membership

serial holdings record 25

multi-volume sets

allowing holds for first available volume 20

N

never published

changing an issue’s status to 84

non-public note

entering in serial holdings record 36

serial holdings record 25

not available

changing an issue’s status to 84

not received

changing an issue’s status to 84

notes (serials)

entering for a serial publication pattern template 49

entering in serial holdings record 25

entering public notes in serial holdings record 25

public and textual holdings in PAC 17
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notices

printing serial claim 92

number of issues or parts to predict

setting in publication pattern 35

O

omitting issues

as part of publication patterns 39

order information

entering for a serial holdings record 26

order type

serial holdings record 23

P

PAC display (serials)

displaying public notes 17

issues unlinked to items 24

overview 15

viewing items collapsed or expanded 16

parts

adding from serial holdings record 79

changing the status of 84

predicting more 46

paying for subscriptions

overview 14

preceding entry

viewing in the PAC 55
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See publication patterns 29

prediction

using free text enumeration 46

prepayment

subscriptions 14

previous or latest

retention display in the PAC 24

price

entering for a serial issue at check in 71

prompting for in publication patterns 35

public notes

displaying for serials in PAC 25

entering in serials holdings record 36

publication code

setting in publication pattern 39

publication pattern options

modifying 43

publication pattern templates

copying 50

creating 48

entering notes 49

filtering the list 48

selecting in a serial holdings record 36

publication patterns

adding prompt for unit price at check in 35
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closing 45

entering the start date 34

exceptions 39

frequency 36

modifying 43-44

modifying enumeration 44

predicting issues using 34

prompting for barcode at check in 35

prompting for price at issue check in 35

reopen closed 45

setting a publication code 39

setting regularity 39

setting the calendar unit 39

setting up enumeration 36

specifying a calendar change 40

tips on predicting quarterly issues 41

weekly serial with combined issues, example 40

purchase order line item

linking to serial holdings record 27

Q

quarterly issues

tips on predicting 41

R

receiving (serials)

See checking in 69



Serials Guide

© 2023 Innovative (Part of Clarivate)
Page 123

regularity

modifying publication pattern 44

setting in publication pattern 39

renewing subscriptions

creating an invoice 64

from subscription list 64

from the subscription record 64

overview 58

without automatic purchase orders 64

without using subscription records 64

reopening

closed publication pattern 45

subscription 66

retaining serial issues

multiple holdings for same title and branch 35

overview of display in PAC 16

specifying period in serial holdings record 23

retrospective holdings

displaying in the PAC 17

entering in serial holdings record 35

route lists

adding members to 96

adding issue from Find Tool 97

adding serial holdings records or issues to 97

changing member notes 97

changing the order of the members list 97
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creating 95

defining time period 96

deleting members from 97

overview 94

route slips

information on receipt slip 95

printing 99

routed issues

changing status to returned or blank 101

checking out a linked item record 101

returning 101

routed status

item linked to routed issue 101

routing serial issues

described 94

S

searching for serial issues, parts, items 6

searching for serials by SICI barcode 74

seasonal issues

prediction of quarterly publications 41

Serial Claim Notice

printing 92

serial claim notices

subscription ID 92
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serial copy

destination library 23

See serial holdings record 21

serial holdings

displaying in PAC for same title and branch 35

displaying in the PAC 15

displaying notes in the PAC 17

serial holdings record

shelving scheme default 23

serial holdings records

adding issues or parts to 79

adding to route lists 97

adding to subscription records 61

call number 23

category 34

changing titles, overview 55

changing titles, procedure 56

closing a publication pattern 45

collection 23

completeness code 23

copy number 23

copying 28

creating 21

creating from bibliographic records 21

deleting 84

destination library 23
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entering a non-public note 36

entering notes 25

entering order data 26

entering public notes 25, 36

entering publication start date 34

entering textual holdings 35

generate items on check-in setting 34

linking to bibliographic records 22

linking to new bibliographic records 56

linking to purchase order line item 27

linking to subscription records 27

material type 23

membership 25

multiple runs 34

non-public note 25

order type 23

organization 25

overview 1, 20

predicting more issues/parts 46

publication arrival pattern 34

selecting a publication pattern template 36

setting number of issues or parts to predict 35

setting the publication frequency 36

setting up publication patterns 34

shelving scheme 23
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status 23

type of supplement or index 35

serial issues

see issues 3

serial item templates

creating 53

serial records

overview 1

serials

adding an issue or part 79

adding issues or parts at check in 77

checking in by SICI barcode 74

checking in overview 68

setting up publication patterns 34

specifying publication exceptions 39

serials check in

entering the unit price 71

undoing 83

serials claiming

from Claim Alert List 90

from issue or part 91

overview 86

serials display in the PAC

item record availability 15

serials label type

selecting 77
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changing defaults 77

serials shortcut keys

reference 102

Serials subsystem

starting in Polaris 10

serials title change

publisher changed title 57

shelving scheme

serial holdings record 23

shortcut keys

serials reference 102

SICI

barcode, finding records by 12

check-in by barcode 74

standing order parts

adding at check in 77

checking in 71

checking in (serials) 69

creating bibliographic records when checking in 70

standing orders

entering order information 26

processing overview 5

start date in publication patterns

changing 43
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enumeration 37

status

changing issue or part 84

issue records 3

serial holdings record 23

subscription ID

claiming data in serial holdings record 89

printing on serial claim notices 92

subscription list

expanding and sorting 63

renewing a subscription from 64

viewing 62

viewing subscriptions 62

subscription records

adding serial holdings records to 61

copying 62

creating 58

linking serial holdings record to 27

overview 2

purpose of 58

subscriptions

canceling 65

checking in issues 69

paying 14

processing 3
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renewing without using subscription records 64

reopening 66

reporting 58

viewing on subscription list 62

succeeding entry

viewing in the PAC 55

supplement

publication category 34

supplement or index type

specifying in serial holdings record 35

T

templates (serials)

creating publication pattern 48

creating serial item 53

entering notes for publication pattern 49

textual holdings (retrospective)

displaying in PAC 17, 35

entering in serial holdings record 35

tips for viewing designation for serial issues and items 6

title changes

changing the bib linked to a serial holdings record 56

from publisher 55

viewing in the PAC 55
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serial issues 83

undoing

serials check in 83

unit price

adding prompt for in publication pattern 35

serials check in 70, 72

V

volumes

allowing holds on 20
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weekly serial with combined issues

example 40
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