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Getting Started in Acquisitions

This section provides information regarding the setup tasks and overview information
regarding Polaris Acquisitions. It explains the workflows and records involved and the
methods for starting a task in Acquisitions.

Acquisitions Setup Checklist

Before you order materials using Polaris Acquisitions, do the following setup tasks:

Make sure staff have the required permissions to do tasks in Acquisitions, includ-
ing the permission to modify funds if they over-expend or over-encumber funds.
They may also need Cataloging permissions to do certain tasks. See the Acquis-
itions Administration Guide.

Set up Acquisitions profiles and parameters in Polaris Administration. See the
Acquisitions Administration Guide.

Set up supplier records in Acquisitions. See Setting Up Supplier Records.

Set up fiscal years and funds in Acquisitions. See Setting Up the Acquisitions

Budget.

(Optional) Set up the purchase order templates in Acquisitions and on-order bib-
liographic and item templates in Cataloging. See Setting Up Templates for Acquis-
itions.

(Optional) Set up profiles with your suppliers to use their Web-based selection
tools.

(Optional) Set up importing profiles in Cataloging to import bibliographic records
from your suppliers and create record sets. Polaris includes read-only import pro-
files specifically designed for acquisitions. These profiles cannot be changed, but
they can be copied and renamed. The Acq Bibs import profile is designed to retain
970 tags when the incoming records are rejected as duplicates, and the Enriched
EDI Orders import profile is designed to update on-order items to shelf-ready items.
See the Cataloging Guide.
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« (Optional) If you do EDI ordering, set up EDI ordering with your suppliers. See the
Acquisitions Administration Guide.

« (Optional) If you use Polaris Titles to Go, set up Titles to Go. See the Acquisitions
Administration Guide.

« (Optional) If you order from suppliers who use a currency other than US dollars,
establish the foreign currency in Polaris. See the Acquisitions Administration
Guide.

Acquisitions Workflows, Record Types and Automatic Processes

This section provides an overview of the workflows, record types, and automatic
processes used in Polaris Acquisitions.

Acquisitions Workflows

Your library can choose from a variety of ordering, receiving, and invoicing workflows to
accomplish tasks in Acquisitions.

See also:

« Ordering
« Receiving Orders

« Invoicing

Acquisitions Record Types

In Polaris Acquisitions, various records store information about a library’s budgeting,
ordering, and invoicing activities. Some Acquisitions records are also linked to
Cataloging or Serials records. Acquisitions records, like other Polaris records, are
displayed in workforms.

See also:

« Fiscal Year Records

« Fund Records

« Supplier Records

« Selection List Records

« Selection List Line Item Records

« Purchase Order Records
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Purchase Order Line Item Records

« Invoice Records

Invoice Line Item Records

« Claim Records

« Automatic Processing of Polaris Records

Fiscal Year Records

Fiscal year records track and manage funds for a specific period of time. You can create
an unlimited number of fiscal year records, and they can have overlapping durations.
Each fiscal year record can link to an unlimited number of fund records.

When you set up the acquisitions budget, you start with a fiscal year record. You name
the record, give it a start and end date, select the owner of the record, and include any
notes. Then create the fund records that are linked to the fiscal year record. See Setting
Up Fiscal Years.

Fund Records

Fund records track the purchase of library materials and services. You can set up funds
for budget allocations, gifts, grants, donations, deposit accounts, and endowments.
From the fund workform or from a fund record displayed in the Find Tool results list, you
can go directly to purchase orders or invoices that are linked to this fund, whether the
fund is used to pay for header charges or to pay for copies of the title. See Managing
Funds.

Supplier Records

Supplier records contain information about suppliers’ accounts with your library,
including the supplier's name, alternative name, contact person, account information,
Standard Address Number (SAN), currency code, telephone numbers, addresses,
instructions, electronic ordering information, claiming information, and notes. If the
supplier accepts orders via Electronic Data Interchange (EDI), and your library wants to
send orders electronically, the EDI ordering information is set up in the Supplier record.
Each purchase order and invoice is linked to a supplier record, except Miscellaneous
invoices, which do not require a linked supplier record. See Setting Up Supplier Records.
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Selection List Records

Selection lists contain titles that a staff member (requestor) assembles as suggested
purchases. The titles are then reviewed and approved or rejected by the appropriate
individual (selector). Selection list line items can be copied from one selection list to
another. Once approved, the titles can be copied to a purchase order. See Setting Up
Selection Lists.

Selection List Line Item Records

Selection list line item records include bibliographic and distribution information for each
title on a selection list. The distribution information is listed in individual line item
segments that show the quantity, destination, collection, and fund for the copies of the
title.

Purchase Order Records

Purchase order records contain instructions, cumulative totals, header charges, and
notes as well as line items for each title ordered. When you create a purchase order, you
can select a template that includes the order type, payment method, claim information,
discount, library name, supplier, and distribution information. See Ordering.

Purchase Order Line Item Records

Purchase order line item records contain bibliographic, claiming, and distribution
information for the title being ordered. The distribution information is in segments that
specify the quantity, destination, collection, and fund for the title. The segment data can
be copied to a new line. Line items can be copied to invoices and to other purchase
orders.

Invoice Records

Invoice records contain itemized lists of the materials shipped to the library. An invoice
may also include header charges for services provided by the supplier, such as
cataloging and shipping, as well as any credits from the supplier. The EDI file name
appears if the invoice was sent electronically. See Creating Invoices.

Invoice Line Item Records

Invoice line item records contain information about specific titles. Within each invoice
line item are segments that specify the quantity, destination, collection, fund, fiscal year,
payment status, and charges related to the copies of the title.
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Claim Records

When an item is not received as expected, you can claim the item and a claim record is
created automatically. You can use the Claim workform to specify why the item was
claimed, to enter a response from the supplier, or to view an item’s claim history. See

Claiming.

Automatic Processing of Polaris Records

The Polaris Acquisitions menu also includes options for automatic processing of
records:

« Claim Alert List - This workform lists items eligible for claiming and pending claims
for items that have not been received. See Claiming.

« Templates - When you select Templates > Purchase Orders from the Acquisitions
menu, you can search for purchase order templates to use to create new purchase
order records. You can also select a template when you select File > New >
Purchase Order. See Setting Up Templates for Acquisitions.

« EDI Services - This menu item includes the following submenu:
o Check In Shelf-Ready Materials - See the Patron Services Guide.

o Process EDI Invoices - See Process EDI invoices for partial shipments.

o Receive ASN Shipments - See Receive using the Advanced Shipping Notice
ASN).

« Purchase order release and on-order item records - When a purchase order is
released and the user opts to create on-order item records, the matching process
attempts to match an on-order item template to the purchase order line item. See
Matching Using Branch, Collection, and/or Material Type.

Acquisitions Record Levels

Selection List, Purchase Order, and Invoice workforms contain information at the
following levels: Header, Line ltem and Segment.

See also:

« Header Information

e Lineltems List
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« Individual Line ltems and Segments

Header Information

The General view of the Selection List, Purchase Order, and Invoice workforms contain
header information that relates to the record as a whole and applies to all line items in
the record. For example, the supplier's name on a purchase order is at the header level
because it is the same supplier for all the line items on the purchase order. You can
specify charges at the purchase order or invoice header level that apply to the whole
order, such as shipping charges.

Line Items List

The General view of the Selection List workform and the Line Items view of the Purchase
Order and Invoice workforms have a list view where you can see and work with all the
line items or titles in that record. Bibliographic information is at the line item level
because it applies to all copies of the title.

Individual Line ltems and Segments

When you select an individual line item on the Selection List, Purchase Order, or Invoice
workform, the Line Item workform opens. This workform is composed of segments that
contain the destination, collection, quantity, and fund for specific copies of the title.

Starting an Acquisitions Task

You start a task in Polaris Acquisitions by finding or linking to an existing record, or by
creating a new record.

See also:

« Find Acquisitions Records
o Link to Other Records
« Create a New Acquisitions Record

Find Acquisitions Records
To find an existing Acquisitions record:

1. On the Polaris Shortcut bar select Acquisitions.
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The Acquisitions menu appears.
2. Select the record type in the menu.

The Find Tool appears with the record type selected in the Object box.

Note:

The Find Tool does not appear when you select Claim Alert List, or any
EDI Services option (Check In Shelf-Ready Materials, Process EDI Invoices,
Receive ASN Shipments) because they are tools for processing records.

3. Select what you want to search by from the list in the Searchby box.

4. To focus your search, select an option in the Limit by box and select or type a
value in the Value box.

Tip:
You can save your searching preferences (Searchby, Limit by, Sort by) by
selecting Options > Save as User Default.

5. Choose one of the following search types in the Type box:
« Exact match (implicitly truncated)
« Exact match (explicitly truncated)
« Keyword search
« Phrase search

Note:

Keyword and phrase searching are available only when you are searching
for a record that is linked to a bibliographic or item record, and there is an
indexed field in the By box. For example, you can search for a Purchase
Order Line Item by Title because the purchase order line item is linked to a
bibliographic record and Title is an indexed field. The search is actually
looking for the bibliographic record with that title, and it returns the linked
purchase order line items that are linked to the bibliographic records. You
may also see automatic suggestions for phrase or keyword searching if
your library has enabled this option in Polaris Administration.

6. To display the results in a specific sort order, select a sort option in the Sort by box.
7. Type the search characters in the For box.

Important:
When you select Exact match (implicitly truncated), the search will find
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terms after the term you entered, as if there were a wildcard character after
the term. Add an asterisk before the term to get results where the search
term is not at the beginning.

8. Click Search to start the record search.
The results list appears at the bottom of the Find Tool.
9. Double-click the record you want to open.

The record appears in the appropriate workform.

Related Information

« Searching with the Find Tool - See the Polaris Basics Guide.

« Printing from the Find Tool - You can print the results list to create an instant
report. For example, you could search for purchase orders that were released within
a certain date range, limit the results to show only the received purchase orders,
and click the Total column header to sort the results by dollar amount. Right-click,
and select Print > List View to print the list.

Link to Other Records

You can access records by linking to them from the Find Tool results list or from a
record’s workform. You can also create a new linked record from a workform. Use one of
the following methods to link to another record.

« From the workform’s menu bar - Select Links and select the type of record to see
existing links.

« From the workform'’s menu bar - Select Tools > Createrecord type. This creates a
new linked record.

« From the workform’s Line ltems view - Right-click the line item, and select Links
from the context menu.

« From the Find Tool results list - Right-click the record, and select Links from the
context menu.
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The following example shows linking from the Find Tool.

Q Purchase Orders - PO release date Find Tool - O X
File Edit Tools Options Help

General Settings

Search
Object: Purchase Orders ~ | Limit by: | (None) v Search Mode
(@ Normal .
Search by: PO release date ~ | Value: O Power =top
Fom: 11/ 1/2017 ~| To: | oj2s/mis v Osat ey S
Sort by: (None) £ [ count only Clear
Help
PO No. Suffix Number of... Total Order Type Payment Method ~ Status Date Supplier Owner
SAR35 1 $65.25 Firm Order Purchase Received 3/14/2018 CAMBIUM BOOKS SAR

e ; Firm Order Purchase Received 3/14/2018 CAMBRIDGE EDUCA...
SAR31 E i 273 Firm Order  Purchase PartlyRec  11/1/2017 THE AMERICAN GUL..  SAR

Print >

4 . irm Qraer urcnase elease

SAR30 5 7.73 Firm Ord Purch Released  11/1/2017 THE AMERICAN GUL..  SAR
POL-5243-2 sz 3 Create ? 1650 Firm Order _ Durchacs Received  1/29/2018 BAKER & TAYLOR B.. LD-KTL
New test STI ) s 2 HlEEErEeie eeaiik Received  3/14/2018 BAKER & TAYLOR B.. STI
SAR32 e aiys d)  Received  11/1/2017 ADIRONDACK MUS.. SAR
SAR29 4 Properties Funds Received  11/1/2017 ADIRONDACK KIDS .. SAR
SLN20_Test2 R 1 S Invoice Lines Released  1/17/2018 Penworthy Company... STI
POL-5243 test 2 S vt Closed 1/3/2018 BAKER & TAYLOR B.. LD-KTL
ClosePO Test1 2 g  ItemRecords Closed 1/29/2018 Baker & Taylor proc..  STI
SLN20_Test R 1 == lectionl B Released  1/17/2018 BAKER & TAYLOR B.. STI
SLN20Test R 1 Supplier Record Continuing  1/17/2018 BAKER & TAYLORB.. SAR

Create a New Acquisitions Record
To create a new Polaris Acquisitions record:
1. Select File > New from the Polaris Shortcut Bar.
The New dialog box appears.
Tip:
Select Acquisitions Objects to limit the list by Acquisitions record types.
2. Select one of the following Acquisitions record types:

« Fiscal Year

o Fund

« Invoice

o Purchase Order
« Selection List

« Supplier Record
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If there are existing templates that can be used for the record type, the templates
are displayed in the New dialog box. For Acquisitions records, only purchase orders
have templates.

. To use a template to create the new record, if appropriate, select Existing
Template, and select a template from the list.
. Click OK.

Note:

If you are creating multiple purchase orders using the same template,
select the template, and select the Make session default box. When you
create the next purchase order, the template is automatically selected.

The appropriate workform appears for the record you want to create.

© 2020 Innovative Interfaces, Inc.
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Setting Up the Acquisitions Budget

When you set up the acquisitions budget in Polaris, you create fiscal years, funds, and
subfunds, and then manage the money in these funds. Once you set up the fund
structure and allocate money, Polaris automatically tracks all encumbrances and
expenditures in the Fund Record.

First, you create a fiscal year record to represent your organization’s total budget for the
financial year. You can set up multiple fiscal years that can be more or less than a
calendar year, and the time periods can overlap. Next, you set up fund records linked to
the fiscal year to represent the money allocated for specific collections or types of
materials. You can also set up fund records to track items purchased with donated
funds.

After setting up your funds at the first (parent) level under the fiscal year, you can create
additional subfunds that are linked to the first level. Then, under the second level
subfund, you can set a third level of subfunds and so on.

Tip: To quickly view the fund structure, use the Fund
Explorer. See View the fund structure.

This section includes the following topics:

Setting Up Fiscal Years ... .. .. . 11
Managing Funds ... .. 12

Setting Up Fiscal Years

A fiscal year is the period of time for which an organization budgets the money it has for
acquiring materials. In Polaris Acquisitions, you create fiscal year records to manage
and track multiple fund records linked to the fiscal year record.

When you set up a fiscal year record, you specify the fiscal year's start and end dates.
Multiple fiscal years of varying lengths may overlap and be active at the same time. For
example, a fiscal year beginning July 1, 2016 and ending June 30, 2017 can overlap a
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fiscal year starting January 1, 2016 and ending December 31, 2016. You can track and
report on separate statistics for each fiscal year.

Note:

At the end of a fiscal year, you can roll over funds to the next fiscal year,
keep expending from the previous year's funds while encumbering in the
new fiscal year's funds, or close the previous fiscal year and start with a
new fund structure. See the Acquisitions Administration Guide.

To create a new fiscal year record:

1.

N o o A

Select File | New from the Polaris Shortcut Bar.
The New dialog box appears.

Select Fiscal Year in the Objects box, and click OK.
The Fiscal Year workform opens.

Type the name for the fiscal year in the Name box.

Tip:

See the Polaris Basics Guide.
Enter the dates for the fiscal year in the Start date and End date boxes.
Select the library that uses the fiscal year in the Owner box.

(Optional) Type a description of the fiscal year in the Note box.
Select File | Save to save the Fiscal Year record.

Managing Funds

Fund records track the finances for the purchase of library materials and services for the
linked fiscal year. You can set up funds for sources of money that are based on fiscal
budgets, gifts, grants, donations, and endowments. In addition, you can set up deposit
funds to track accounts where you have deposited a certain amount of money with a
supplier.

To break funds down into subcategories, you can create subfunds that are linked to the
“parent” fund. You can leave the parent fund at zero dollars and allocate money at the
subfund level. Or, you can start with a bulk amount in the parent fund and transfer
money down to the subfunds. You can clear the Display check box on the Fund

© 2020 Innovative Interfaces, Inc.
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workform for parent funds so they do not display in fund lists and are not used to
purchase materials.

If your library has standing orders or other predictable expenses, you can expend the
funds up front so you know your library has the money to cover these costs. You can
restrict the use of funds to a specific purpose, and prevent money from being transferred
to other funds.

The name of the linked fund (or its alternative name) is displayed on invoice and
purchase order workforms, and on selection list line item, purchase order line item, and
invoice line item workforms.

You can use options in the Acq Fund Droplist setup profile in Polaris Administration to
affect the fund list display as follows:

« Display the full fund name, the alternative name, or both names.

« Filter the funds lists so that only the destination branch’s funds are displayed for
purchase orders and invoices.

« Display all funds for all branches under the parent library in purchase orders and
invoices.

« Select specific funds across branches to display in selection lists.

For more information on this profile, see the Acquisitions Administration Guide.

Important:

Be sure your funds and subfunds are set up properly before any
transactions are performed. You cannot delete a fund after money has
been allocated, encumbered, or expended. If there are monetary
transactions using the fund, it cannot be deleted until the next fiscal year
rollover. You can view the fiscal year and its fund hierarchy in the Fiscal
Year Explorer. See View the fiscal year and fund hierarchy.

See also:

« Fund Transactions

« Create a fund

« Set fund encumbrance/expenditure limits

Add donor information to a fund

« Add a subfund
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« View the fund structure

« View the fiscal year and fund hierarchy

« Assign the beginning allocation for a fund

« Transfer money between funds

« Adjust fund balances manually

« View fund transactions

Fund Transactions

In Polaris Acquisitions, the following types of transactions are posted against funds:

Note:

The transactions that occur as a result of the fiscal year rollover process
are not covered here. See the Acquisitions Administration Guide for
information on this automatic process.

- Encumbrance transactions are posted against funds when you:

o Release a purchase order and select Pay on receipt of invoice on the Pay-
ment Options dialog box.

o Manually adjust a fund and select the option Adjust Fund Balances > Manu-
ally adjust 'Total currently encumbered.'

o Undo payment of an invoice - the amount expended is reversed and the
amount is re-encumbered.

« Expenditures/Debit transactions are posted against funds when you:

o Release a purchase order and select Prepay on the Payment Options dialog
box.

Note:
When you prepay, no encumbrances are posted against funds,
just expenditures.

o Release a purchase order with a fund type of Deposit Account (debit trans-
actions).

o Manually adjust a fund and select the option Adjust Fund Balances > Manu-
ally adjust 'Total expended.'

© 2020 Innovative Interfaces, Inc.
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o Pay an invoice line item segment, line item, or the entire invoice.

Note:
If a purchase order is linked to the invoice, a disencumbrance
transaction is also posted.

« Disencumbrance transactions are posted against funds when you:

o Pay a regularinvoice. (If there is a linked purchase order line, then the original
purchase order line amount is disencumbered, and the invoice line item
amount is expended.)

o Cancel a purchase order line item segment, a purchase order line item, or an
entire purchase order.

« Unexpenditure transactions are posted against funds when you:
o Credit a paid invoice line item segment, invoice line, or the entire invoice.

o Cancel a prepaid purchase order line item segment, purchase order line item,
or the entire purchase order.

o Undo payment of an invoice.

Create a Fund

To create a new fund from the New dialog box:
Tip:
You can also create a fund directly from the Fiscal Year workform by
selecting Tools > CreateFund.

1. Select File > New from the Polaris Shortcut Bar.
The New dialog box opens.
2. Select Fund in the Objects box, and click OK.

The Fund workform opens.

© 2020 Innovative Interfaces, Inc.
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Tips:

You can name your funds to include a group name, and then name
subcategories under the group, for example General Fund - Adult,
General Fund - Children’s.

The alternate name can be a short form of the working name, an
abbreviation, popular name, or the former name of the fund.

Fund names also appear on vouchers. See Print one or multiple
vouchers.

3. Type a working name for the fund in the Name box and a unique alternate name in
the Alternative name box.

Note:

By default, both the fund name and alternate name display for each
fund in the Fund list box on various Acquisitions workforms. To
shorten this list by displaying one or the other, use the Acq Fund
Droplist setup profile in Polaris Administration. See the Acquisitions
Administration Guide.

4. To allow transfers of money from this fund to other funds, select the Transfers
check box.
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Select the fund type in the Fund type box.

Note:

If you choose a fund type of Donation, you must enter the individual
donor’s last name and first name, or the name of the donating
organization, on the Donation view of the Fund workform. See Add
donor information to a fund.

Select the fiscal year to which you want to link this fund in the Fiscal year box.
Select the library that owns or controls the fund in the Owner box.

Type the name of the fund in the External name box. This is the name by which
the organization (shown in the Source box) refers to this fund.

Type the name of the organization that supplies the money for this fund in the
Source box.

Tip:

If you are creating a parent fund with subfunds under it, you may
want to prevent the parent fund from being selected for purchases
by clearing the Display check box.

If you do not want the fund to display in the list of funds in selection list line items,
purchase order line items, or invoice line items, clear the Display check box.

Assign the beginning allocation for the fund. See Assign the beginning allocation
for a fund.

To set limits on fund encumbrances/expenditures, see Set fund encum-
brance/expenditure limits.

Select File > Save to save the fund.

Note:
A message informs you if Polaris detects a duplicate fund name for the
same fiscal period. Click OK, and rename the fund.

Related Information

Add a subfund

Set Fund Encumbrance/Expenditure Limits

You can set limits on encumbrances for line items, orders, and funds as a whole. You
can also set limits on expenditures for line items, invoices, funds, and overexpenditures.

© 2020 Innovative Interfaces, Inc.
Page 17



Acquisitions Guide

Note:

When the fund limits are at $0.00, and you add the beginning allocation or
transfer an amount into the fund, the limits are updated with the allocated
amount. You can change the fund limits after the beginning allocation. If
you update the fund limits manually before you enter the beginning
allocation, the fund limit amounts remain as you set them.

To set the encumbrance and expenditure limits for the fund:

1. Open the Fund workform.

Tip:

Click to display the Fund Balances view.

2. Select View > Fund Balances on the Fund workform.

The Fund Balances view appears.
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3. Type the dollar amounts for the encumbrance limits in the following boxes:
« Line item cannot exceed
o Orders cannot exceed
o Fund cannot exceed
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Note:
If the fund is a deposit account, you cannot set encumbrance limits.

4. Type the dollar amounts for the expenditure limits in the following boxes:
« Line item cannot exceed
« Invoices cannot exceed
o Fund cannot exceed
« Overexpenditure allowance

Note:
If the fund is a deposit account, you cannot set an overexpenditure
allowance.

5. To enter a note regarding the fund balances, type it in the General box.
6. Select File > Save to save the record.

Related Information

« Fiscal Year Rollover - When you do a fiscal year rollover, the fund limits are copied
to the new funds. See the Acquisitions Administration Guide.

« Overexpending funds - To overexpend funds, a staff member must have the per-
mission Overexpend funds.

Add Donor Information to a Fund

You can set up a donor fund to track purchases using donated funds. To add donor
information to a fund:

Note:

When you release a purchase order that uses a donor fund and create on-
order items, the donor information is copied to the Source and Acquisition
view of the Item Record workform. When you pay for the order, the donor
funds and the items that were purchased using the donor funds are listed
in the Iltems by Donor Fund Report. See Acquisitions Reports.

1. Open the Fund workform - Donor view.

Tip:

Click to display the Fund Balances view.
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. Select Donation in the Fund type box if the fund type is Donation.
. Select the type of donation in the Fund category box.

Note:
Fund categories are defined in Polaris Administration.

. Select the date when the fund is renewed in the Renewal date box.

Tip:

You can search for a donor fund by first name, last name, or
organization name. You can search for purchase order line items
and invoice line items by donor name, if they are linked to a donor
fund.

. If the donor is an individual, type the person’s name in the First name, Middle (ini-
tial), and Last name boxes.

. If the donor is an organization, type the organization’s name in the Donor organ-
ization box.

. Type the donor’s address in the Address 1 box. If you need more room for the
address, continue typing in the Address 2 box.
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8. Type the postal code in the Postal Code box.

Note:
If you enter a valid postal code, the City, State, and County boxes are
automatically filled in.

9. If you did not enter a valid postal code, type the donor’s city, state, and county in
the City, State, and County boxes.

10. Select the donor’s country in the Country box.
11. Type the contact information for the donor in the Phone, Fax, and Email boxes.
12. Select File > Save to save the record.

Related Information

« Changing fund types - If you change a Donation fund type to a Regular fund type
after entering the donor information, a message tells you that the donor inform-
ation will be deleted.

« Item records - If you generate item records, the donor information is automatically
transferred to the item record. See the Cataloging Guide.

Add a Subfund

You can create an unlimited number of funds and subfunds. When you create a subfund
from the main (parent) fund, a new Fund workform opens with the name of the parent
fund in the Parent fund box, and the fiscal year to which the fund is associated in the
Fiscal year box. Then you complete the Fund workform for the subfund.

All subfunds created from a parent fund have the same fund type as the parent fund. If
the subfund has a fund type of Deposit Account, you cannot change it to Regular or
Donation. If the subfund has a fund type of Regular or Donation, you cannot change it to
Deposit Account.

To add a subfund to an existing fund:

Note:

Be sure to set up your fund structure before allocating money to the funds.
You can view the fund hierarchy with the Fund Explorer. See View the fund
structure.
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1. Open the Fund workform.
2. Select Tools > Create Subfund.

A new Fund workform opens with the Status, Transfers, Fiscal year, Fund
type, Parent fund, and Owner boxes already filled in.
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3. Follow the instructions for adding the fund information in Create a fund.

View the Fund Structure

With the Fund Explorer, you can view the fund balances and the balances for all
subfunds that are linked to a parent fund.

Tip:

To see all the funds associated with a fiscal year, see View the fiscal year
and fund hierarchy.

To view the fund structure for a particular fund.

1. Use one of the following methods to access the Fund Explorer:

o From the Fund workform, select Links > Fund Explorer.

« From a fund listed in the Find Tool results, right-click and select Explore from
the context menu.

The Fund Explorer appears.
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2. Select the fund or subfund for which you want to view the balance information.

The information for that fund or subfund appears on the right side of the

Fund Explorer.

View the Fiscal Year and Fund Hierarchy

After you set up a fiscal year and its associated funds and subfunds, you can view the
entire fund structure and the fund balances in the Fiscal Year Fund Explorer window.

Tip:

You can also see an individual fund and its associated subfunds in the

Fund Explorer window. See View the fund structure.

To view the fiscal year and all the funds associated with it.

1. Use one of the following methods to access the Fiscal Year Fund Explorer:
« From the Fiscal Year workform, select Links > Fund Explorer.
« From a fiscal year listed in the Find Tool results, right-click the fiscal year,

and select Explore from the context menu.

The Fiscal Year Fund Explorer appears.
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2. Select a fund to see the fund totals and the subfunds associated with the fund.

The fund information appears on the right side of the explorer.
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Assign the Beginning Allocation for a Fund

When you create a new fund, you specify the initial amount in this fund (beginning
allocation). To assign the beginning allocation for a fund:

6.

Important:

Be sure your funds and subfunds are set up properly before any
transactions are performed. You cannot delete a fund after money has
been allocated, encumbered, or expended. If monetary transactions are
associated with the fund, it cannot be deleted until the next fiscal year
rollover. You can view the fiscal year and its fund hierarchy in the Fiscal
Year Explorer. See View the fiscal year and fund hierarchy.

Tip:

You can also transfer an amount from another fund, and specify this
amount as the beginning allocation for the destination fund. See Transfer
money between funds.

. Open the Fund workform.

Select Tools > Adjust Fund Balances on the Fund workform menu.

The Adjust Fund Balances dialog box appears with Assign Beginning
allocation selected.

Type the beginning allocation amount in the Amount box.

. (Optional) Type a note in the Note box.

Click OK to enter the allocation amount.
The Fund workform opens with the beginning allocation amount.

Select File > Save to save the record.

Related Information

If the fund limits are set to $0.00, they are updated with the beginning allocation, but you
can change the amounts. See Set fund encumbrance/expenditure limits.

Transfer Money Between Funds

You can move money from one fund to another in the same fiscal year if transfers are
allowed from both funds. The transfer amount must be less than the free balance of the
fund from which you are transferring money.
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Tip:

You can transfer money between funds with fund types of donation or
regular, and you can transfer money from donation or regular funds to a
deposit account fund. Funds in deposit accounts can be transferred only
to other deposit account funds.

To transfer money from one fund to another:

1.

N o o A

Open the Fund workform.

Note:
You cannot transfer money to or from a fund if the Transfers check
box is not selected.

Select Tools> Transfer Money on the Fund workform menu.
The Transfer Money dialog box appears.

Select the fund to which you want to transfer the money in the To box.

Note:

Only the funds that are in the same fiscal year appear in this list. If
you are transferring from a deposit account fund, only funds with a
fund type of deposit account appear. If the fiscal year has only one
fund, a message tells you that money cannot be transferred.

Type the amount of money to transfer in the Amount box.

(Optional) Type a reason for the transfer in the Note box.

Click OK to transfer the money.

If the destination fund has no beginning allocation, a dialog box appears. Choose
one of the following options:

« To designate the amount transferred as the beginning allocation for the
destination fund, click Yes.

« To transfer the amount without making it the beginning allocation, click No.
« To cancel the transaction, click Cancel.

A new line appears in the Transaction list on the Fund workform for each fund.
An Outgoing Transfer transaction appears in the source fund, and an Incoming
Transfer or Beginning Allocation transaction appears in the destination fund.
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Adjust Fund Balances Manually

You can manually adjust fund balances through the Adjust Fund Balances dialog box,
which you access from the Fund workform. You can add a supplementary allocation,
reduce the allocation, manually adjust the total currently encumbered, and manually
adjust the total expended.

Important:

If you manually adjust the amounts encumbered or expended, and the
fund is linked to a purchase order or invoice, there may be inconsistencies
in the fund history display and in fund reports. For information on fund
reports, see the Polaris Basics Guide.

To adjust the balances in a fund

1. Open the Fund workform.
2. Select Tools > Adjust Fund Balances on the Fund workform menu.

The Adjust Fund Balances dialog box appears.

3. Choose one of the following values to adjust:

Note:

You can assign the beginning allocation only if there is no allocation
amount already entered in the fund. See Assign the beginning
allocation for a fund.

« To add more money to the fund, click Supplementary allocation.
« To reduce the budgeted amount, click Reduction in allocation.

« To change the amount encumbered, click Manually adjust “Total currently
encumbered.”

Note:
This option is unavailable for deposit account funds.

« To change the amount expended, click Manually adjust “Total expended.”
4. Type a positive or negative number in the Amount box.
5. Type a reason for the change in the Note box.
6. Click OK to submit the changes.

A new line appears in the Transaction list on the Fund workform, and the free
balance for the fund is adjusted accordingly.
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View Fund Transactions

When you release or cancel a purchase order, pay an invoice, transfer money, undo
payment for an invoice, or enter a credit, the transaction is automatically recorded in the
fund record. For an order using a regular fund, an encumbrance is posted when the
purchase order is released, and an expenditure is posted when the invoice is paid. If the
fund type is Deposit Account, an expenditure transaction is posted when the purchase
order is released.

If you cancel purchase orders, purchase order line items, or segments, the transactions
are posted as disencumbrances (if the purchase order is not paid) or unexpend
transactions (if the order was paid). When you cancel a paid purchase order, purchase
order line item, or segment that uses a deposit account, the transaction is posted as a
credit.

Tip:
Press CTRL+SHIFT+A on the Fund workform to load all the fund
transactions into the record. Scroll to see more transactions.

To view fund transactions:
1. Open the Fund workform.
The Fund workform - General view displays the transactions.
2. Click a column header to sort the list of the transactions.
The transactions are sorted according to the column heading you selected.
Related Information

« Fund results list - The Fund results list in the Find Tool displays columns for the
Total Allocated, Encumbered, and Expended. Linked list boxes that display funds
also include these columns.

« Multi-fund editing - You can enter the beginning allocation and fund limits for mul-
tiple funds from a single window. See Edit Multiple Funds.

Edit Multiple Funds

You can enter the beginning allocation and fund limits for multiple funds from a single
window. To modify multiple funds, you must have the following permissions:

. Fiscal Years (Access), available at the System, Library, Branch levels
« Funds (Modify), available at the System, Library, Branch levels
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Important:

Correct permissions allow you to process funds correctly. If you have
insufficient or incorrect permissions, you may encounter unexpected
results. Check permissions first if you experience any issues with funds
processing. See the Acquisitions Administration Guide.

To edit multiple funds:
1. From the Polaris Shortcut Bar, select Funds > Multi-fund Editor.

The Multi-Fund Editor window opens.
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Note:

If a user does not have the appropriate Fiscal Years (Access)
permissions, an error message will display to alert them of this, and
the user is unable to continue the operation.

2. Select the fiscal year from the Fiscal Year drop-down list. The Fiscal Year list dis-
plays the fiscal years with a status of Open or All encumbrances closed to which
the user has access.

The Funds column displays the regular, donation, or deposit account funds
with a status of Open or Encumbrances closed for which you have access
and modify permissions.

Note:
No funds are displayed if you do not have the appropriate
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permissions, or if any of the funds are in use by other staff
members. If a message informs you that other staff members have
one or more of these funds open, contact the staff members, and
ask them to close the Fund workform for these funds. Then, reopen
the Multi-Fund Editor.

3. To modify the funds displayed in the Multi-Fund Editor, enter dollar amounts in the
same row as the fund you are editing in the following columns:

Note:
Only numbers, dollar signs, and decimals are allowed.

« Beginning Allocation (If the fund already has a beginning allocation, you can-
not replace it. You must open the individual fund and apply a supplemental
allocation.)

« Encumbrance Limits Cannot Exceed: Line Item, Order, Fund
« Expenditure Limits Cannot Exceed: Line Item, Invoice, Fund, Free

Note:
If the fund type is deposit account, the encumbrance and exceed free
balance limits are read-only in the fund workform.

4. To save all the changes in all funds, click Save, or to cancel the charges, click
Close.

Transactions posted in the Fund workform

If you edited funds and saved the changes in the Multi-Fund Editor, the following
transactions are posted in the Fund workform:

« Beginning Allocation - The transaction indicates the beginning allocation was
entered using the multi-fund editor. For a regular or donation fund, the transaction
type is beginning allocation. For a deposit account, the transaction type is a credit.
The following updates are made the amounts in the Fund workform:

o The Beginning allocation field contains the amount entered in the Multi-Fund
Editor.

o The new beginning allocation is added to the Total allocated field.

o The new beginning allocation is added to the Free balance field.

« Limits Replaced - Only the limits are replaced; the fund totals remain the same if
you replaced any fund limits.
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Supplier records store information about each supplier's account with your library. Your
library can add, change, and delete supplier records as needed. If your library is part of a
consortium using the same Polaris installation, and multiple libraries contract with the
same supplier, each library creates a supplier record with a separate account number for
the same supplier.

A supplier record contains the supplier name, alternate name, contact person, account
information, Standard Address Number (SAN), telephone numbers, mailing addresses,
instructions, electronic access information, currency (either base or foreign), and notes.
Any Polaris record that specifies a supplier, such as a purchase order, uses information
from the supplier record.

Your library can analyze the performance of suppliers and see the amounts encumbered
and expended by supplier using standard Polaris Acquisitions reports, available under
Utilities > Reports > Acquisitions. See the Polaris Basics Guide.

Note: Supplier records can be accessed from Serials or Acquisitions on
the Polaris Shortcut Bar. In Polaris Administration, permissions for
supplier records are under Serials.

See also:

Creating, Copying, and Deleting Supplier Records

Creating, Copying, and Deleting Supplier Records

You can create new supplier records from the Polaris Shortcut Bar or by copying an
existing supplier record displayed in the Supplier workform. Supplier records can be
deleted only if they are not linked to any purchase orders or invoices.

See also:

« Create a New Supplier Record

« Enter the supplier's EDI ordering data
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« Add the Supplier's Address
« Copy the Supplier's Address

« Add the Claiming Criteria for a Supplier

« Copy a Supplier Record

« Set up a supplier record for a foreign vendor

« Update the currency exchange rate for a foreign currency

« Delete a Supplier Record

Create a New Supplier Record

To create a new supplier record:

Note:

If you are creating a new supplier record for a vendor that uses a different
currency from your base currency, see Set up a supplier record for a
foreign vendor.

1. Select File > New.

Tip:
You can also create a new supplier record by copying an existing record.
See Copy a supplier record.

The New dialog box appears.
2. Select Supplier Record in the Objects box, and click OK.
The Supplier workform opens.

3. Type the supplier's name in the Supplier name box.
4. Type an alternate supplier name in the Alternative name box.
5. Type the seven-digit standard address number of the supplier in the SAN box.

Important:

The SAN is required for EDI orders. If you select Accepts EDI orders, you
cannot save the supplier record without the seven-digit SAN.

If your library uses Polaris Titles to Go, the SAN number in the Supplier
Record workform must match the profile set up in Polaris Administration.
See the Acquisitions Administration Guide.
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Tip:
The SAN's hyphen is for display only; it is not transmitted electronically.

Type the library’s account number (or SAN suffix) in the Account no. box.
Select the library that owns the account in the Owner box.

Note:

You can enter a dollar amount for the supplier, order, and line item
encumbrance and expenditure limits in the appropriate boxes. This
information is for reference only.

If the supplier accepts EDI orders, enter the communications information. See the
Acquisitions Administration Guide.

Type notes for this supplier in the General box. You can enter up to 400 characters
in this field.

Type plan information in the Plan note box if your library has an approval or
blanket purchasing arrangement with this supplier. You can enter up to 400 char-
acters in this field.

Add the supplier's address information (see Add the supplier's address).

Add the claiming criteria for this supplier (see Add the claiming criteria for a sup-
plier).
Select File > Save to save the record.

Enter the supplier's EDI ordering data

If the supplier accepts purchase orders via Electronic Data Interchange (EDI) and your
library wants to send orders electronically to this supplier, the supplier record must
contain the correct EDI ordering information. See the Acquisitions Administration Guide
for a list of the information you need to get from the supplier.

Important:

If you are implementing ASN processing with a supplier to whom you have
previously sent EDI orders, before you select the ASN Shipments check
box in the Supplier record, make sure the Hold partial shipment invoices
are created for the day ASN processing will begin by following these steps:

- Ask the supplier the exact date when they will start producing ASN files.
- In the morning of the day the ASN processing will begin, wait until the
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Polaris EDIAgent has run and all remaining EDI invoices for that supplier
have been created automatically. If your library does not process partial
EDI invoices separately (the Hold partial shipments box is unchecked in
the EDI Invoice Defaults profile) go to Step 4 of the procedure below.

- If the Hold partial shipment box is checked in the EDI Invoice

Defaults profile for your library organization, go to the Process EDI Invoice
workform as soon as the EDIAgent runs, and create the invoices for this
supplier. See Process EDI invoices for partial shipments.

To enter information for a supplier that accepts EDI orders:

1. Open the Supplier workform.
2. Select the EDI orders check box.

3. The other selections in the Communications frame are active when you select the
EDI orders check box, and the required fields are in bold type.

&5 Hew Supplar Recard - 1 - General - Polais =] @ e
Fis Edit Yiew Links Tools Halp

=HS- 7

Bamei 0L Supper| Al b e nanme Cumencyl | LD -

SANE i fiocmunts Crwner: | Community Libosry (Cobbe sl (C00) ol
Encumibrancs Limits Egpanciry Limis
Lina ihar: 00 Supplion 100 L e g1.00  Supplior §0.00

Cindler: .00 Todd: 4100 [rrasice: 3000 Tovial: 4000

H Acoim [Fleioden [ClEmiched Bt ordes [ A5 Shipeents Addressivofie [ @ Account # SAREAN Su e
| FTP addess POANY direciony
2 | Userrayme: P} dhrebory
Pz Pl file exiension

Foe Help, press FL HUK

Important:
If you select EDI orders, you cannot save the Supplier record without
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the supplier's seven-digit standard address number (SAN) in the
SAN box. See the Acquisitions Guide, Create a new supplier record.

Select one of the following options, if applicable:

« If your library and the supplier have an agreement whereby the supplier
provides shelf-ready cataloging services, select the Enriched EDI orders
check box.

Note:

Enriched EDI includes cataloging services offered by the vendor,
such as branch stickers on books and other materials, fully-
cataloged MARC records, and 852 or 949 tags in the bibliographic
records that automatically create item records. The type of services
and the costs vary according to vendor. For more information, see
Enriched EDI Orders and Shelf-Ready Items.

« If the supplier provides an advanced shipping notice, select ASN Shipments.

Note:

If the ASN Shipments box is checked, EDI invoices are not created
automatically. See Receive using the Advanced Shipping Notice
ASN).

Select Account # or SAN/SAN Suffix to indicate the address or profile ID. Your
Polaris Site Manager will confirm this information.

Type the FTP address in the FTP Address box.

. Type the File Transfer Protocol (FTP) username in the Username box.

Type the FTP password in the Password box.

Note:
The password does not appear when you type it.

. Type the directory for the purchase order acknowledgment and invoice in the

POA/INV directory box.

Type the directory for the purchase order in the PO directory box.

Type the file extension for the purchase order in the PO file extension box.
Select File > Save.
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Related Information

Setting up EDI ordering - To communicate with a supplier via EDI, you must first
contact the vendor and get specific information to enter in Polaris. See the Acquis-
itions Administration Guide.

Polaris EDIAgent - The Polaris EDIAgent is an SQL job that scans the supplier's FTP
server for files in the library’s directory, retrieves the files, and saves them in the
Polaris database. For more information, see the Acquisitions Administration Guide.

Sending an EDI order - See Transmit a purchase order electronically.

Sending enriched EDI orders and receiving shelf-ready items overview - See
Enriched EDI Orders and Shelf-Ready Items.

Electronic Purchase Order Acknowledgment - You can generate the Electronic
Purchase Order Acknowledgment from the Utilities menu. See the Polaris Basics
Guide.

Receiving the EDI invoice - The EDI invoice is created automatically in Polaris from
the supplier's EDI invoice data. For more information, see Review automatic EDI
invoices.

Receiving via the Advanced Shipping Notice (ASN) - See Receive using the
Advanced Shipping Notice (ASN).

Add the Supplier's Address

You can add the supplier's address information for sending orders, payments, or claims
on the Orders, Payments, or Claims view of the Supplier workform. You can enter
different addresses if the supplier has separate addresses for orders, payments, and
claims. If the address is the same, you can enter it once and copy it to the other views.

To add the supplier's address information for sending orders, payments, and claims:

1.
2.

Tip:

Click to display the Orders view.

Create the supplier record (see Create a new supplier record).

Select View > Orders to display the Orders view.

3. Type the supplier's name and street address in the Send orders to box.

© 2020 Innovative Interfaces, Inc.
Page 35



11.

12.

13.

© 0 oo N oo

Acquisitions Guide

Tip:
You can copy the address information from one view to another. See Copy
the supplier's address.

Select the country in the Country box.

Note:

The city, county, and state fields are filled in automatically from the postal
code. If you have permission to modify the postal address (Modify postal
address fields) you can enter the city, county, and state as well as the
postal code.

Type the postal code in the Postal Code box.

Type the contact person’s name in the Contact box.

Type the supplier's e-mail address in the Email address box.
Type the supplier's phone number in the Phone no. box.
Type the supplier's fax number in the Fax no. box.

Type the discount percentage that the supplier offers your library in the Discount
applied box.

Note:

This discount percentage is applied to all purchase orders using this
supplier, but it can be changed in the purchase order. If you change the
discount percentage in the supplier record and save the record, a message
lists any linked purchase order templates and asks if you want to update
the discount percentage in these templates. Click Yes to update all the
linked templates.

Enter the supplier's address information for sending payments and claims on
the Payments view and the Claims view using one of the following methods:

« If the address is the same as the order address, click Copy to, and copy the
order address to the payment or claims address. See Copy the supplier's
address.

« If the address is different from the order address, enter the new address.

(Optional) If Polaris Acquisitions is integrated with a financial system, enter an
identifying number of up to 30 characters in the External ID field.

Select File > Save to save the record.
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Copy the Supplier's Address

When you enter the supplier's address in one view on the Supplier workform, you do not
need to enter the information again. Instead, you can copy the supplier's address from
one view (Orders, Payments, or Claims) to another.

To copy the supplier's address from one view of the supplier record to another:

1. Open the Supplier workform.
2. Select View > and select Orders> Payments or Claims on the Supplier workform.

The Orders, Payments, or Claims view appears.
3. Click Copy to.

The Copy to context menu appears, listing the other views to which you can copy
the address information.
4. Choose one of the following options:
« To copy the address to the Payments view, select Payment Address.
« To copy the address to the Claims view, select Claiming Address.
« To copy the address to the Orders view, select Ordering Address.
« To copy the address to both of the other views, select Both.

5. Select File > Save to save the record.

Add the Claiming Criteria for a Supplier

Important:
You must set up the claiming criteria in the supplier record before any
items can be claimed.

The claiming criteria in the supplier record are copied to the purchase order templates,
purchase orders, and purchase order line items that use this supplier. You can change
the claiming criteria in the purchase order template, purchase order, or purchase order
line item. You can also set up suppliers for serials, and specify serials claiming options.

To add the claiming criteria for the supplier.

Note:
For more information on claiming, see Claiming.
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. Open the Supplier workform - Claims view.

Type the number (1-5) in the Maximum claims box to indicate the number of
claims the library will submit to the supplier before canceling an ordered item.

In the days after release/expected arrival box, type the number of days between
the time a purchase order line item is released to the time the first claim is gen-
erated.

If you are entering serials claiming criteria, enter the number of days between the
time the serial issue is expected and the time the first claim is generated.

Enter the claim cycle information as follows:

a. Type a number in the 1st claim box to indicate the number of days that must
pass after the first claim is generated before the second claim is generated.
b. Type a number in the 2nd claim box to indicate the number of days that must
pass after the second claim is generated before the third claim is generated.
c. Type a number in the 3rd claim box to indicate the number of days that must
pass after the third claim is generated before the fourth claim is generated.
d. Type a number in the 4th claim box to indicate the number of days that must
pass after the fourth claim is generated before the fifth claim is generated.
Select the Cancel notice box to generate a cancellation notice.
Select the Claim notice box to generate a claim notice.
Select the method by which to send notices in the Notice Method box. This notice

method is used if you specify Supplier Preference in the notices options in Polaris
Administration. See the Patron Services Administration Guide.

Note:

The cancellation information is not applicable for serials issues. You
would cancel or not renew the entire subscription, not a specific issue. You
can enter additional claiming information in the Serial Holdings Record.
See the Serials Guide.

Select Auto cancel to cancel purchase order line items automatically after the
claim cycle is over.

Type a number in the Cancel wait period box to indicate the number of days to
wait after the last claim is sent out before canceling items ordered from this sup-
plier.

Select File > Save to save the record.
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Related Information
« Enter claiming data on the Purchase Order workform - See Add or change claiming
information for an order.
« Claiming monographic items - See Claiming.

Copy a Supplier Record

You can speed up the process of creating supplier records by copying information from
one supplier record into another. Copying a supplier record saves steps when most of the
supplier information is the same for the new supplier.

To copy one supplier record to a new supplier record:

1. Open the Supplier workform.
2. Select File > New from the Supplier workform menu bar.

The New Supplier Record dialog box appears.
3. Click Copy Existing Workform to copy the information to a new supplier record.
A new Supplier workform opens with the copied information.

4. Edit the new supplier record as needed.
5. Select File > Save to save the new supplier record.

The record was saved successfully appears in the status bar.

Set up a supplier record for a foreign vendor

If you order materials from a vendor that uses a different currency from your country’s
base (default) currency, you can select the currency in the Supplier record.

Note:
The currency must be enabled in the Currencies policy table in Polaris
Administration. See the Acquisitions Administration Guide.

To set up a supplier record for a foreign vendor.

Tip:

You can search for suppliers, purchase orders, and invoices by currency
code. Select Currency Code in the Limit by box in the Find Tool and select
the code.
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1. Select File > New > Supplier Record and enter the foreign vendor’s information in
the Supplier workform. See Create a new supplier record.

2. Select the foreign currency in the Currency box.
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3. Save the Supplier record.

When a foreign supplier is used, the amounts in the Purchase Order, Invoice,
Purchase Order Line Item, and Invoice Line ltem workforms are displayed in the
foreign vendor’s currency, along with the currency code. For example, on the Orders
view of the Purchase Order workform, the order total displays Order (CAD) for
orders placed with a Canadian supplier, if this is not your base currency.

Tatas
ke a: 50,09

Ordar (CAD: §513.05

4. However, when transactions are posted to the fund, the amount is converted to
your base currency based on the currency exchange rate. See Update the currency
exchange rate for a foreign currency. For more information about transactions, see
Fund Transactions.

Update the currency exchange rate for a foreign currency

You can change the exchange rate for currencies other than the default currency if you
have the permission Adjust currency exchange rates: Allow.

© 2020 Innovative Interfaces, Inc.
Page 40



Acquisitions Guide

Note:

The currency must be enabled in the Currencies policy table in Polaris
Administration before you can update the exchange rate. See the
Acquisitions Administration Guide.

To change the exchange rate for a foreign currency:
1. Select Utilities > Acquisitions Processing > Update Currency Exchange Rates.

The Update Currency Exchange Rates dialog box appears.

Update Cumendy ExchangeFabs ==l

Orpancaton: O iaE

Lewrt i

2. Select the organization for which you want to update the currency exchange rate in
the Organization box.

3. Select the currency to update in the Currency box.
4. Type the exchange rate in the Rate box.

5. The Last modified date and By box display the date and time the currency rate
was updated and your user name. These fields cannot be modified.

6. Click Save.

The exchange rate is saved. When transactions are posted to the fund, the system
uses the new exchange rate to convert the amount to your base currency.

Related Information

The Currency Exchange Rates report lists updates to any foreign currency’s exchange
rate. For more information, see the Polaris Basics Guide.

Delete a Supplier Record

If a supplier record is not linked to any purchase orders or invoices, the record can be
deleted. To delete a supplier record:

1. Use the Find Tool to search for the supplier record.

The Find Tool search results lists the supplier record(s).
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2. Do one of the following tasks:
« Select the record in the Find Tool results list, right-click, and select Delete.
« Double-click the record to open it, and select File > Delete on the Supplier
Record workform menu.

If the record is not linked to any purchase orders or invoices, it is deleted. If the
record is linked to any purchase orders or invoices, a message appears and you are
prevented from deleting the supplier record.
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Setting Up Templates for Acquisitions

You can set up purchase order, on-order item, and bibliographic templates to speed up
acquisitions processing. Purchase order templates contain default data for the types of
purchase orders your library most frequently uses. When you create a purchase order
from a template that includes a line item, the default distribution information (quantity,
branch, collection, and fund) is already filled in.

You can also set up on-order bibliographic templates for creating brief bibliographic
records for materials other than books. Then, when you create a purchase order line item,
you can select an on-order bibliographic template that already contains the appropriate
bibliographic information for the type of material.

To create on-order items automatically when purchase orders are released, you must set
up on-order item templates. Creating on-order items helps speed up processing of
materials when they are received. You can specify whether to display on-order items in
the public access catalog where patrons can place hold requests on them, or to display
the items after their status changes from On-order to In.

The topics in this section include the following:

Creating Purchase Order Templates ... .. ... .. .. ... ... ... 43
Creating On-Order Bibliographic Templates ............. ... .. ... ... 47
Creating On-Order Item Templates ... ... .. ... 49

Creating Purchase Order Templates

When you use templates to create purchase orders, you reduce the amount of data you
need to enter for each purchase order you create. You can create a purchase order
template from an existing or a new purchase order. If you use a template that has
information in the following fields, the information is retained when you create a
purchase order from the template:
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« Rename a purchase order template

Order number suffix
Ordered at library name and SAN
Order type

Header charge types
Authorization
Payment method
Plan name

Claim setup
Supplier

Discount applied
Sales tax

Order note

Material type (from line item)

Public and Non-public notes (from line item)

Acquisitions Guide

Instructions to supplier - all information except Order canceled date

Quantity (from segments)
Destination (from segments)
Collections (from segments)

Funds (from segments)

See also:

Create a purchase order template

Copy a purchase order template

Create a Purchase Order Template

© 2020 Innovative Interfaces, Inc.

You always start from the Purchase Order workform to create a new purchase order
template, whether you create a new purchase order or use an existing one. If the
purchase order contains line items, only the first line item on the Purchase Order
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workform will be saved in the template, but it can have an unlimited number of
segments that are all retained. You can also save a purchase order as a template with
only header information and no line item data.

To create a purchase order template:

1.

Create a new purchase order or search for and select an existing record.

The Purchase Order workform opens.

To create a template that includes a default purchase order line item with dis-
tribution data (segments), do one of the following steps:

« If you are starting with a new purchase order, add a new line item with all the
distribution information (segments). See Add purchase order line item seg-
ments.

« If you are using an existing purchase order, open the first purchase order line
item, and verify that the distribution information is set up correctly. The bib-
liographic information is not saved in the template.

Select File | Save as Template from the Purchase Order workform menu.
The Assign Template Name dialog box appears.

Type a name for the template, and click OK. You can enter a maximum of 50 char-
acters.

The purchase order template is saved with the name you gave it. If you set up the
template with line item segments, one default line item with no title information is
saved in the purchase order template.

Tip:

You cannot type a purchase order number in the Number box when you
create a template because the number is assigned when the purchase
order is created. However, if you enter a suffix it will be retained in the
template. When you search for a purchase order created with this
template, you can include the suffix in the search criteria.

5. (Optional) Type a purchase order suffix in the box to the right of the Number box.

You can use the suffix box to indicate a type of order or a supplier.

6. Enter information or edit existing information for the new purchase order template.

Related Information

Entering information on the Purchase Order workform - See Creating Purchase Orders.
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Copy a Purchase Order Template

To create a new purchase order template that is similar to an existing one, you can copy
the purchase order template and save it with a new name. To copy a purchase order
template:

1.

2.

3.

Select Acquisitions, Templates, Purchase Order and search for the existing tem-
plate.

Select the template, right-click and select Create Purchase Order from the context
menu.

The Purchase Order workform opens.

Select Save as template and name the template.

Note:

You can also open the purchase order template, select File > New, Use
existing template and select the template with the same name. Then
select File > Save as template and type a new name for the template in
the Assign Template Name dialog box. If you select File > New > Copy
Workform, the header data will be copied, but not the default line item.

Rename a Purchase Order Template

To use all the information in a purchase order template, but give it a new name:

1.

Select Acquisitions, Templates, Purchase Order from the Polaris Shortcut Bar.
The Find Tool appears.

Search for the template you want to rename.

A list of templates appears in the Find Tool results list.

Right-click the template name, and select Rename from the context menu.
The Rename a Purchase Order Template dialog box appears.

Type a new name for the template. You can enter a maximum of 50 characters.
Click OK to save the purchase order template using the new name.
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Creating On-Order Bibliographic Templates

When you manually add a bibliographic record on the Purchase Order Line Item or
Invoice Line ltem workform, or use Titles to Go, you can select a bibliographic template
from a drop-down list of templates. Any tags saved in the on-order bibliographic
template, such as the 008 tag, the 245Sh tag, and all 006/007 tags, will automatically
appear in the new bibliographic record. All the other bibliographic information entered in
the purchase order line item, such as the LCCN, ISBN, UPC, author, publisher, publication
date, and edition, is used to create the bibliographic record.

You can create on-order bibliographic templates for non-print materials, such as DVDs,
so that they display correctly in the PAC. If you do not select a template when you are
manually entering title information on a purchase order or invoice line item, the brief
bibliographic record will be coded for a book. For more information, see the Cataloging
Guide.

To create an on-order bibliographic template:
Tip:
You could also open an existing template and copy it to create a new on-
order bibliographic template.

1. Select File > New.
The New dialog box appears.
2. Select Bibliographic Template.
The Bibliographic Template workform opens.

3. In the Name box, type a name that begins with On-order, such as On-order DVD.

Important:
Begin the bibliographic template name with On-order or On order (with or
without the hyphen).

4. Select the owner of the template in the Template Owner box.

5. In the Owner box, select the owner of the bibliographic records that are created
using this template.

Note:
You do not need to set the Display in PAC check box in the bibliographic
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template. The new bibliographic record will use the setting for the
purchase order line item.

6. Double-click LDR.
The Leader dialog box appears.
7. If you are creating a bibliographic template for non-print materials, select the appro-
priate value in the LDR/06 box.
8. Make any other changes in the Leader.
9. Click OK to save your changes and close the Leader dialog box.
10. Double-click 008.
The 008 dialog box appears. The type of 008 dialog box depends on the value you
selected in the LDR/06 box.
11. Select the appropriate options in the 008 dialog box, and click OK.

12. In the Bibliographic Template workform, type 006 (additional material char-
acteristics) or 007 (physical description) to indicate the type of material, and type
the appropriate subfield code, for example, 007 Sv.

13. Double-click 006 or 007.

The 006 or 007 dialog box appears. The dialog box depends on the subfield code
you entered.

14. Select the other character positions to save in the 006 or 007 tag, and click OK.

The 006 or 007 dialog box closes and the Bibliographic Template workform is
updated with the information you selected.

15. Add any other tags to include in the template.
16. Save the bibliographic template.

Related Information

« Adding Titles to a Purchase Order

« "Using Cataloging Templates" in the Cataloging Guide
« "Creating MARC Records" in the Cataloging Guide
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Creating On-Order Item Templates

Tip:

If your library sends Enriched EDI orders to receive shelf-ready materials

from the vendor, you can update the on-order items by importing records
with embedded holdings data. See Enriched EDI Orders and Shelf-Ready

ltems.

You can set up on-order item templates so that on-order items are created automatically
when you release a purchase order that is not for a subscription or standing order. If you
choose to create on-order items when you release a purchase order, Polaris attempts to
match the values in the fields on the purchase order line item and the values for the
corresponding fields in an on-order item template. The matching of item templates
against purchase order line item data can occur in two ways:

« Matching branch, collection, and/or material type. On-order templates that do not
have a template code are matched to the purchase order line item based on
branch, collection, and material type.

« Matching the item template code in the template name.

If the supplier supports exporting copy-level codes in 970 Sh, you can name on-
order templates with this code and use it in the matching process.

See also:

« Matching Using Branch, Collection, and/or Material Type

« Matching With ltem Template Codes

« Create a New On-Order Item Template

« Data Copied from Purchase Order Line to On-Order ltem

Matching Using Branch, Collection, and/or Material Type

On-order templates that do not have a template code can be matched to the purchase
order line item based on branch, collection, and material type. If no on-order template is
found that matches all three fields, the system looks for an on-order item template with a
matching branch and collection. If no item template is found, the system looks for an on-
order item template with at least a matching branch. If no on-order item template
matches the branch in the purchase order line item, no item record is created. See
Matching Using Branch, Collection, and/or Material Type.
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If multiple templates satisfy the matching criteria, the system uses the first template
found to create an item record. Once Polaris finds an item template that has matching
values in at least the branch field, the on-order item is created using information from
the on-order item template and from the purchase order. If both the on-order item
template and the purchase order line item have information in the same fields, the
information in the purchase order line item is used. See Data Copied from Purchase
Order Line to On-Order ltem.

In addition, the fund, release date, price, and purchase order number are copied from the
purchase order line item to the Source and Acquisition view of the ltem Record workform.
If the item template already had a price or other order information, it is overlaid by the
information from the purchase order line item. See Data Copied from Purchase Order
Line to On-Order Item.

Note:

The invoice number appears automatically on the Source and Acquisition
view if the purchase order is prepaid, or it appears later when the line items
are copied to an invoice. When you create item records from an invoice
without a linked purchase order (for example, you receive items as part of
a blanket or approval plan), the invoice number appears in the item record,
but there is no purchase order number.

When a purchase order is released and the user opts to create on-order item records, the
automatic matching process looks for an on-order item template with values in certain
fields that match the values in the corresponding fields in the purchase order line item.

Important:
The item template must be named On-order or On order (with or without
the hyphen).

The matching process attempts to match an on-order item template to the purchase
order line item as follows:

Note:
The branch field is labeled Destination in the Purchase Order Line Item
workform and Assigned in the ltem Template workform.
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Match on values in 3 fields: branch, collection, material type
Match on values in 2 fields: branch, collection

Match on values in 1 field: branch

Purchase Order Line Item Fields On-Order Item Template Fields

Destination (branch) Assigned (branch)
(Purchase Order Line Item workform -

segment)

Collection Collection

(Purchase Order Line Item workform -
segment)

Material Type Material Type

(Purchase Order Line Item workform -
line item)

Matching With Item Template Codes

Some libraries add holdings or copy-level codes to the supplier's database, in addition to
the library’s distribution and fund codes. When a staff member selects titles and creates
the shopping cart on the supplier’s site, they also select the appropriate copy-level codes,
distribution codes, and fund data. When the brief MARC records are exported from the
supplier’s site, the records contain the order data and the copy-level code in one or more
970 tags.

The library then imports the brief bibliographic records in Polaris, and bulk-adds them to
a purchase order. The 970 order data creates the purchase order line items and
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segments. The copy-level codes are saved in the database to be used in on-order item
creation.

Note:

The copy-level codes bulk-added from the 970 Sh are stored in the
purchase order line item segment table. While they are not visible in the
purchase order line item, they are displayed in the PO line item segment
property sheet.

To create on-order items, the library creates item templates with the copy-level code in
the template name. When the purchase order is released, the copy-level codes in the
purchase order line item segments are matched to the template codes and create the on-
order items. To make the match, the stored value from the 970Sh must match the code
in the item template name.

Important:

The item template must be named On-order or On order (with or without
the hyphen). If your library uses a copy-level code supplied by the vendor
in 970 tag Sh, the item template name must also include this code.

Follow these general steps to use copy-level item template codes in the creation of on-
order items:

Tip:
For detailed instructions for creating on-order item templates, see Create a
new on-order item template.

1. Define copy-level codes on the supplier's materials selection Web site. The codes
can contain at least one alpha or numeric character, not to exceed 10 characters.

2. For each copy-level code, create an on-order item template with the code in the tem-
plate name, following On-Order. For example, On-order MAVAWKBCD Main AV 4
Week.

3. Select titles on the supplier's Web site, select the appropriate code for each copy,
and other order data, including branch, quantity, fund and price.

4. Download the brief acquisitions bibliographic records containing the 970 tags with
the copy-level code in subfield h.

5. Import the bibliographic records into a record set, and bulk-add them to a purchase
order.
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Note:

The 970 subfields | (location), f (fund), q (quantity), and p (price) are used
to create the distribution and fund data in the purchase order line item
segments. For more information, see The Bulk Add Process.

The collection code (Sc) and material type (Sm) are not necessary if the
item template code is included in the Sh. If the 970 tag contains a $h, but
not a Sc, and a matching template is found, the Assigned Collection from
the template is copied to the Collection field in the purchase order line
item segment.

. Release the purchase order and select the option to create on-order item records.

To automatically create the item records using the tags in the 970 Sh, the system
looks for a matching item template that has all these characteristics:

the template’s name begins with On-order (with or without the hyphen);

the item template code in the template’s name matches the copy-level code stored
in the purchase order line item segment table;

the item template code contains at least one alpha or numeric character, not to
exceed 10 characters;

the item template code is preceded and followed by one space, though it may be in
any position in the Item Template name field;

the item template code does not contain any diacritic characters within the code;

and the branch in the Assigned field in the on-order item template matches the
branch in the Destination field in the purchase order line item segment.

If the template has all these characteristics, on-order items are created. If no on-
order item template has all these characteristics, an error message appears and no
on-order item records are created.

The following table displays examples of correct and incorrect item template
codes:
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Correct Item Template Code in Tem-

plate Name Field Incorrect temTemplate Code

On Order ABIO Adult Biography On Order ABI_O Biography

On Order ABIOAdult Biography

On-Order AFIC Adult Fiction On-Order A@FIC Adult Fiction

Create a New On-Order ltem Template

To create a new template for automatically generating on-order item records:

Tip:

You can also create an on-order item template by saving an existing item
record as a template, and then entering the information required for
matching. See Matching Using Branch, Collection, and/or Material Type.
Or, you can copy an on-order item template, change the information, and
then save it with another name to create a new on-order template.

1. Select File > New from the Polaris Shortcut Bar.
The New dialog box appears.

2. Select Item Template in the Objects box, and click OK. The Item Template work-
form opens.

3. Type a name that begins with On-order in the Name box.

4. If your library uses a supplier's copy-level code to create on-order items, type the
code in the Name field after On-order. See Matching With ltem Template Codes.

5. Select the library that owns the template in the Template owner box.
6. Complete the following required fields:

« Owner (the library that owns the item record)
« Assigned (assigned branch)

« Material type

« Loan period

 Fine code

« Renewal limit

. Statcode

« Scheme (shelving scheme)
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Important:
If required data is missing in the template, you will be unable to save it.

7. Select the collection for the item in the Collection box.

8. Complete the other boxes on the on-order Item Template workform, and select File
> Save. For more information on these fields, see the Cataloging Guide.

Data Copied from Purchase Order Line to On-Order ltem

This table shows the fields on the Purchase Order Line Iltem workform from which the
data is copied and where this data appears on the on-order item. If you create on-order
items from an invoice, the invoice line item fields are copied to the items.

Tip:
If the on-order item template also has information in any of these fields,
the purchase order line item values are used.

Purchase Order Line Item Fields On-Order Item Template Fields
Destination (branch) Assigned (branch)
Purchase Order Line ltem workform Item Record workform - header (all views)
Collection Collection
(Purchase Order Line ltem workform Item Record workform - header (all views)
Material Type Material Type
(Purchase Order Line Item workform Item Record workform - Cataloging view
Unit Price Price
Purchase Order Line Item workform Item Record workform - header (all views)
Fund Source
Purchase Order Line ltem workform ltem Record workform - Source and
(segment) Acquisition view
Line status date Ordered
Purchase Order Line ltem workform 'I;[‘ir;uli?sei;grndv\;\;c\)/\rlkform - Source and
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On-Order Item Template Fields

Order number

Purchase Order Line Item workform

PO

ltem Record workform - Source and
Acquisition view

Invoice number

Purchase Order Line Item workform

Invoice

ltem Record workform - Source and
Acquisition view

Public note

Purchase Order Line Item workform -
Instructions to Supplier view

Public note

ltem Record workform - Notes and Notices
view

Non-public note

Purchase Order Line Item workform -
Instructions to Supplier view

Non-public note

ltem Record workform - Notes and Notices
view
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Setting Up Selection Lists

Selection lists in Polaris Acquisitions are used to assemble a list of titles that the library
may purchase at a later date. Titles can be added to a selection list one at a time, or they
can be bulk added from a bibliographic record set. After the appropriate selector reviews
the titles, the selection list line items can be given a status of Approved, Consider,
Desiderata, or Rejected.

You can use selection lists to approve or reject individual titles (lines), check duplicates,
merge one selection list into another, and copy selection list lines to a purchase order or
another selection list. You can rename an open selection list, change a selection list's
status to open or closed, and print the selection list fund allocations.

Your Polaris Administrator assigns selection list permissions according to your library’s
workflow. For example, some selectors may require full control over selection lists.
These selectors would need the following permissions: Selection Lists: Access,
Approve, Create, Delete, Modify. Other selectors may have the permission to see the
selection lists, but change only the selection list line item segments for certain
destination branches. In this case, the selectors would need the permission Selection
List Line Item Segments: Create, modify, delete for each branch for which they select
materials. For more information, see the Acquisitions Administration Guide.

In addition to setting up permissions for selection lists, your Polaris administrator can
use the following Acquisitions/Serials profiles and parameters to set up defaults for
selection list line items and limit the display of funds in selection list line item segments:

« Selection list line item defaults - This profile specifies a default destination, col-
lection, fund, and supplier for selection list line items. When you add a line item, the
default information will be used unless you change it.

« Acq fund droplist display - This profile can be set to display only the branch'’s
funds, all funds associated with the parent library, or specific branches’ funds in
selection list line item segments.

« Filter branches in line item segments - If this profile is set to Yes, it limits the des-
tination branches that display in line item segments for selection lists and the 970
location (branch) tags that are used to create selection lists during the bulk add pro-
cess.
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« Bulk add to SL: Replace invalid fields with default data - This parameter specifies
defaults to use when bulk adding records to selection lists.

o Bulk add to PO/SL: Mark 970 data as processed parameter - This parameter
marks processed tags in bibliographic records so they are not used again.

For more information, see the Acquisitions Administration Guide.
See also:

« Creating Selection Lists

« Copying Selection List Lines

« Deleting Selection Lists or Selection List Lines

« Selection List Fund Allocations Report

Creating Selection Lists

You can create a new selection list by typing information in the Selection List workform
and then adding titles individually, or by bulk adding titles from bibliographic record sets.
You can also copy lines from an existing selection list to create a new selection list.

To help determine if additional copies of a title are needed for certain branches, you can
review the title’s usage statistics using one of the following methods:

« Search for the bibliographic record with the Find Tool, select it in the results list,
right-click and select Preview from the context menu.

« Open the bibliographic record set that contains the record, right-click, and select
Preview from the context menu.

« Open the bibliographic record in the Bibliographic Record workform, and select
Tools > Show Usage Statistics.

The window displays brief bibliographic information about the selected record,
circulation statistics, popularity ranking, and linked item records by branch and
collection. To see more of any part of the window, drag the panel edges.

The popularity ranking is determined by the linked item records’ circulation and holds
activity within the last four months:

« If no linked item records were circulated or held in the last four months, the pop-
ularity is Low.
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If at least one linked item was circulated or held within the last four months, the
popularity ranking is Medium.

If one or more linked item records were circulated and one or more linked item
records were held, the popularity ranking is High.

You can also generate circulation reports to help analyze where your library should focus
its collection development. For example, the Turnover reports show how heavily a
collection is used in relation to its size. See the Polaris Basics Guide.

See also:

Create a new selection list from the Polaris Shortcut Bar

Create a new selection list by copying a selection list

Create a selection list by bulk adding titles

Bulk add titles to an existing selection list

Add titles to a selection list one at a time

Enter or change selection list line item segments

Add a new selection list line by copying a line item

Approve multiple selection list line items

Modify the decision on selection list line items

Check a selection list for duplicates and print a report

Merge selection lists

Close or reopen a selection list

Rename a selection list

Create a New Selection List from the Polaris Shortcut Bar

To create a new selection list from the Polaris Shortcut Bar:

1.

2.

On the Polaris Shortcut Bar select File > New.
The New dialog box appears.
In the Objects box select Selection List.

The Selection List workform opens.
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3. Type a name for the selection list in the Name box.

4. (Optional) To enter a description for the selection list, type it in the Description box.
Tip:
You can search for the selection list by description. When you are

searching for words in the description, use a wildcard character * both
before and after the search term.

5. Select File > Save to save the new selection list.

The selection list is saved with the name you typed in the Name box. You can use
this name to search for the selection list.

6. Add titles to the selection list using one of the following methods:
« Bulk add titles to an existing selection list

« Add titles to a selection list one at a time

« Copy selection list lines to another selection list

Create a New Selection List by Copying a Selection List
To create a new selection list by copying an existing selection list:

1. Open the Selection List workform.
2. Select File > New on the Selection List workform menu.

The New Selection List dialog box appears.

3. Select one of the following options on the New Selection List dialog box.

« Copy workform - This option copies the workform header information, the
selection list name, the creator, and the library. The selection list line items
are not copied to the new selection list.

« Clear workform - All the fields are cleared in the workform, and a new blank
Selection List workform appears.

4. Type a name for the new selection list.
Related Information

Rename a selection list - You can rename an existing selection list and keep all the
selection list line items. See Rename a selection list.
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Create a Selection List by Bulk-Adding Titles

To bulk-add titles from a record set to a selection list, the bibliographic records must
include 970 tags. For more information, see The Bulk Add Process.

To create a selection list from a bibliographic record set:

1.

On the Polaris Shortcut Bar select Cataloging > Record Sets.

The Find Tool appears.

Tip:
To focus the search, select Type in the Limit by box and Bibliographic in
the Value box.

Search for the bibliographic record set that contains the titles to bulk add.
The bibliographic record set appears in the Find Tool results list.

Add the records in the record set to the new selection list using one of the following
methods:

« Select the record set in the Find Tool results, right-click and select Add to
Selection List > New from the context menu.

« Open the Bibliographic Record Set workform, and select Tools > Add all
records to New Selection List. Or, select records in the list, and choose Tools
> Add selected records to New Selection List.

The Add to New Selection List dialog box appears.

Type a name for the selection list in the List name box.
Select a library in the Library box.

Important:

If the Polaris Administration Acquisitions profile Filter branches in line
item segments profile is set to Yes, and the 970 has a subfield Sl (branch
abbreviation) with the same parent library as the Library on the selection
list, the 970 tag is used to create a segment on the selection list line item.
If the profile is set to Yes and the branch abbreviation in a 970 tag does
not have the same parent library as the Library on the selection list, it will
not be used to create a segment on the selection list.

Tip:

For information on defaults for selection lists, see the Acquisitions
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Administration Guide. For more information about the bulk add process,
see The Bulk Add Process.

Change or set the following default values:

Quantity
Material type
Destination
Collection
Fund
Supplier

Click Find to use the Find Tool to search for and select the supplier.

To change the error report name, type a new file path and name in the File name
box, or click Browse and select the location. The report name has a date/time
stamp.

Tip:

The default directory for the file is set in Polaris Administration. See the

Acquisitions Administration Guide.

Click OK to start the bulk add process.
When the processing is complete a dialog box appears.

Click OK to acknowledge the message that the processing completed successfully.

Important:

The message also shows the location of the error report. Check the error
report each time you bulk add records to a selection list. You can print the
error report and refer to it while editing the selection list.

Use the Find Tool to search for the selection list created using bulk add, and
double-click the selection list in the Find Tool results list.

The selection list appears in the Selection List workform.
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Bulk add titles to an existing selection list

To add multiple titles at once to an existing selection list:

Note:

Provisional records cannot be bulk added to purchase orders or selection
lists. If you import bibliographic records to use in Acquisitions, select Save
as final. See the Cataloging Guide.

Tip:
Select Type in the Limit by box and Bibliographic in the Value box to
search for bibliographic record sets.

1. Select Cataloging > Record Sets from the Polaris Shortcut Bar, and use the Find
Tool to search for and select the bibliographic record set.

The Bibliographic Record set workform opens.

2. Select Tools > Add all records to Existing Selection List, or select specific records
in the list, and select Tools > Add selected records to Existing Selection List.

3. Tip:
You can also search for the record set, select it in the Find Tool results, right-click
and select Add to Selection List > Existing from the context menu.

4. Use the Find Tool to search for and select the existing selection list.
The Add to Existing Selection List dialog box appears.

5. Important:
If the Polaris Administration Acquisitions profile Filter branches in line item seg-
ments profile is set to Yes, and the 970 has a subfield Sl (branch abbreviation)
with the same parent library as the Library on the selection list, the 970 tag is used
to create a segment on the selection list line item. If the profile is set to Yes and the
branch abbreviation in a 970 tag does not have the same parent library as the
Library on the selection list, it will not be used to create a segment on the selection
list.
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6. If the Line Default Data fields are not complete, enter the information. See Create a

selection list by bulk adding titles.

Related Information

« Creating Purchase Orders

Add titles to a selection list one at a time

You can add a title to a selection list whether or not the bibliographic record is in the
Polaris database. If the bibliographic record is in the database, you link to it in the
Selection List Line Item workform. If the bibliographic record is not in the Polaris
database, you can search a remote database for the title or enter the title information

manually.

To add titles to a selection list:

Note:

In the Polaris Administration profile Selection List Line Item Defaults, you
can set up defaults for the supplier, destination, collection, and fund so
they fill in automatically when you create a new selection list line item. See

the Acquisitions Administration Guide.

Tip:

You can also add titles in bulk from a record set to a selection list (see

Bulk add titles to an existing selection list).

1. Create the selection list following the instructions in Creating Selection Lists, or

open an existing selection list.

2. Click New on the Selection List workform line items toolbar, or press Ctrl+l.
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The Selection List Line Item workform appears.
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3. Do one of the following actions to enter the title information:

a.

Link to a bibliographic record in the Polaris database:

If you know the ISBN for the title, type it in the ISBN/ISSN box, and press
ENTER. If only one exact match for the ISBN is found in the Polaris database,
the bibliographic information for that title is automatically filled in. The Find
Tool opens if an exact match is not found, or if multiple records have the
same ISBN.

If you do not know the ISBN for the title, click Find and use the Find Tool to
search for and select the title. If the bibliographic record contains multiple
ISBNs in the 020 tag or 024 tag indicator 3, they appear in a drop list in the
ISBN box. Select the appropriate ISBN from the list.
Note:
The Other number box is used for the UPC or other identifier for non-
print materials. The Other number box is filled in if the linked
bibliographic record has a number in the 024Sa, 028Sa, or 037Sa.

Enter bibliographic information for a title not in the Polaris database:
Tip:

When you enter bibliographic information for a title that is not in the
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Polaris database, the bibliographic record is not saved in the
database until the selection list line item is copied to a purchase
order.

« Typethetitle, ISBN, and other bibliographic information on the Selection List
Line ltem workform - General view. If the title is for non-print material, type
the UPC (or other identifier) in the Other number box.

« Select View > Additional Description and enter the author, publisher, edition,
publication date, LCCN, series title and number (if applicable), reviews or
summaries, and notes on the Additional Description view. Type a number in
the Miscellaneous identifier box to identify the library that requested the title,
or to add another identifier.

Tip:

To do a Z39.50 search for a title from the Selection List Line ltem
workform, you must have the Acquisitions permission Create a bib
record from acquisitions and serials: Allow and the Cataloging
permission Bibliographic records: Create.

c. Do a 7Z39.50 search of remote databases for a title not in the Polaris data-
base, and copy it to the local database:

« Click Find, and type the title, ISBN, author, subject or other information for the
remote search in the Find Tool General tab.

« Click the Databases tab, and select the remote databases to search.

« Click Search, and select the bibliographic record in the search results. The
title information appears in the Selection List Line Item workform, and a
provisional bibliographic record is saved in the Polaris database.

4. Select the material type in the Material type box.

. If the unit price is not automatically filled in, type the price in the Unit price box.

6. To alert staff to this selection list line item, select the Alert box. When the selection

list line item is copied to a purchase order, the Alert box is checked automatically
on the Purchase Order Line Item workform if it is checked on the Selection List Line
[tem workform.

. (Optional) To select a supplier for the selection list line item, click Find next to the
Supplier box, and use the Find Tool to search for and select the supplier.
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8. (Optional) To enter notes for a selection list line item, select View > Additional

Description and type notes in the fields on the Additional Description view.

Note:

If you enter a note for a selection list line item, the note appears in
the Non-public note field in the Purchase Order Line Item workform
when you copy the selection list line item to a purchase order. The
note is also copied to the purchase order line item workslip. If item
records are created when the purchase order is released, the notes
are copied to the Non-public note box in the ltem Record workform.
When you do an exact search for a selection list line item using
notes, type an asterisk (*) before the search term to indicate that
something may come before it.

9. Enter the distribution data for the selection list line item. See Enter or change selec-

tion list line item segments.

Enter or change selection list line item segments

You must have permission to add or modify the selection list line item
segment data for the destination branch. See the Acquisitions
Administration Guide for the permissions required to use selection lists
and selection list line item segments.

To enter or change selection list line item segments:

N —

. Open the Selection List Line ltem workform.
Click in the first blank selection list line item segment.

Note:

If defaults are set in the Polaris Administration profile Selection List
Line Item Defaults, distribution information appears as soon as you
add a selection list line item.

Type the number of copies of the title for the destination and collection in the
Quantity box.

4. Select the branch in the Destination box.

Select the collection in the Collection box.
Select the fund in the Fund box.
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Tip:

Multiple staff members can simultaneously enter or change
segment data in the same selection list line item segment. The
changes are saved in the order in which they are made.

7. Click in the next segment line to add the next segment’s data.
8. Select File > Save to save the record.

Administration Settings That Affect Selection List Lines

The following Polaris Administration Acquisitions/Serials profiles control the display of
data in selection list line items:

« Selection list line item defaults
« Filter branches in line item segments
o Acq fund droplist setup

For more information, see the Acquisitions Administration Guide.

Add a New Selection List Line by Copying a Line Item

After you have added the first selection list line item, you can copy the data to create a
new selection list line item. To create a new selection list line item by copying an existing
one:

Tip:
Press CTRL+N to copy the segment data.

1. Open the Selection List Line ltem workform.

2. Select File > New, or click the down arrow next to the file icon , and select one
of the following options:

« Copy Segment Data - Copies the distribution information (destination, collection,
and fund), but not the bibliographic information. If the Retain material type when
copying line item segment data profile is set to Yes, the material type is also
copied to the new selection list line item.

« Clear Workform - Creates a new blank selection list line item with no bibliographic
information. If defaults are set in the Selection list line item defaults profile in
Polaris Administration, the default supplier appears in the Supplier field. In addi-
tion, one selection list line item segment is created automatically with the default
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destination, collection, and fund. If defaults are not set in the profile, these fields
are blank.

« Copy Workform - Copies all the bibliographic and distribution information, includ-
ing all segments, to the new selection list line item. If there is a linked bibliographic
record, the link is also copied to the new selection list line item.

Important:

When you select Copy Workform and click Find to search for another
bibliographic record, the search is based on the ISBN currently in the ISBN
box on the new line item. To search for a new bibliographic record, select
(highlight) the existing ISBN and type a new ISBN in the box before
clicking Find.

For more information, see the Acquisitions Administration Guide.

3. Enter additional information to complete the new selection list line item. See Add
titles to a selection list one at a time.

4. Select File > Save.

The selection list line item is copied to the existing selection list, the decision is set
to Consider, and the status date is set to the current date.

Approve Multiple Selection List Line ltems

When you add a line item (title) to a selection list, the decision (status) that appears in
the Decision column is Consider. If you have the Acquisitions permission Selection
Lists: Approve/Reject, you can approve multiple selection list line items at once, or
change the decision on individual selection list line items. Once selection list line items
are approved, they can be copied to a purchase order.

To approve multiple selection list lines at once:

1. Open the Selection List workform.

8
Tip: &

Click to approve multiple lines.

2. Select Tools > Approve.
The Approve Selection List dialog box appears.

3. Select the decision check box for each decision status to change to Approved.
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Example:
If you choose Consider, the Decision changes to Approved for all lines
that previously had Consider in the Decision column.

4. Click OK to submit your settings.

The decision is changed to Approved for all selection list lines that previously had
a decision matching the one you chose.

Note:
To change the decision status for individual lines (titles), see Modify the
decision on selection list line items.

Related Information

Copy selection list lines to a purchase order

Modify the decision on selection list line items

To change the decision for individual or multiple lines on a selection list:

Note:

You can also change a single selection list line item’s decision status from
the Selection List Line ltem workform by selecting Tools > Modify
decision.

Tip:

To keep your place in the list and retain your sort order, select Edit > Lock
List View or click . When you update line items with the list view
locked, the changes do not appear in the list view until you uncheck the

Lock List View option or refresh the list. List view locked is displayed in
the status bar when this option is on.

Click LI to refresh the list. After you refresh, your updates to the line
items appear, and the list view is resorted.

1. Open the Selection List workform.
2. Select the line items for which you want to modify the decision.

3. Right-click and select Modify Decision from the context menu, or click on the
item toolbar above the line item list.
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A message asks if you want to modify the decision.
4. Click OK to confirm that you want to modify the decision.

The Modify Decision dialog box appears.

Medify Dnenien =S|

Modfy a ssbection i v e Decinon’s

5. Select the new decision for the selection list line items, and click OK.

Note:

You cannot change the decision status of a Processed selection list
line item, but you can copy it to another existing selection list, which
automatically changes its status back to Consider.

6. The decision is changed for the line item or items you selected.

Note
You can also approve multiple selection list line items at once. See
Approve Multiple Selection List Line ltems.

Check a Selection List for Duplicates and Print a Report

You can check the entire selection list for duplicate line items or segments, or you can
check an individual line item for duplicate segments. After checking for duplicates, you
can print the Selection List Duplicates from the Selection List workform. To check for
duplicate selection list line items or segments and print the report:

1. Open the Selection List workform.

2. Do one of the following steps:

« To check all selection list line items for duplicates, select Tools > Check
Duplicates, click L=l on the top toolbar, or press Ctrl+U.

« To check a single selection list line item for duplicates, select the line item in
the list, right-click and select Check Duplicates on the context menu, or click

on the toolbar directly above the list of selection list line items.
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A message lists any duplicates that were found.

If the duplicates message appears, click OK to print the report or click Cancel to
close the message box without printing the report.

If you click OK, the Selection List Duplicates report appears in Adobe Reader. The
report lists duplicate segments (the same title for the same destination, and
collection) within a selection list or on another selection list. It also shows
duplicate line items (titles) and segments on pending purchase orders, and
duplicate bibliographic records.

To print the Selection List Duplicates report, select File > Print on the Adobe Reader
toolbar.

Merge Selection Lists

When you merge selection lists, you copy all the titles from one selection list to another,
and then delete the original selection list. The two selection lists must belong to the
same library to be merged into one.

To merge one selection list into another and delete the original selection list:

1.
2.

Open the Selection List workform.
Select Tools > Merge from the menu bar.

The Merge Selection Lists dialog box appears.

Click Find and use the Find Tool to search for and select the destination selection
list.

Note:
The selection lists must belong to the same library. If you choose a
selection list that belongs to a different library, an error message appears.

The selection list you searched for appears in the Destination box.
Click OK to accept the destination selection list.

A confirmation message appears.

Click Yes to confirm that you want to merge the selection lists.

All information is retained in the selection list line items, and they are moved to the
destination selection list. The selection list you merged is deleted.
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Close or Reopen a Selection List

If you have the permission to modify selection lists, you can change the selection list's
status from Open to Closed or Closed to Open. When you close a selection list, no
selection list line items can be added or modified, the selection list cannot be merged
with another selection list, and it cannot be copied to a purchase order.

You might want to close a selection list when you are finished adding all the titles to it,
and you do not want other selectors to add to the selection list. Then, when you are
ready to copy the titles to a purchase order, you could change the status back to Open.

Tip:
To find selection lists with a certain status, select Status in the Limit by
box on the Find Tool and then select Open or Closed in the Value box.

To change a selection list’s status:

1. Open the Selection List workform.
2. On the Selection List workform, select Closed or Open in the Status box.
3. Save the selection list.

Rename a Selection List

If you have the permission to modify selection lists, you can change the name of an
existing selection list.

To rename a selection list:
1. Use the Find Tool to search for the selection list you want to rename.
The selection list appears in the Find Tool results.

2. Right-click the selection list in the Find Tool results list, and select Rename on the
context menu.

The Rename a selection list dialog box appears.
3. Type a new name for the selection list in the Name box, and click OK.

The selection list is saved with the new name.
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Copying Selection List Lines

You can copy selection list lines to another selection list or to a purchase order from the
Selection List workform, the Selection List Line ltem workform, or the Find Tool results
list.

See also:

« Copy selection list lines to another selection list

« Copy a Single Selection List Line to Another Selection List

« Copy selection list lines to a purchase order

« Copy a single selection list line to a PO

Copy Selection List Lines to Another Selection List

You can copy one or more selection list lines with any status to another existing
selection list. When a selection list line item is copied to another selection list, the status
changes back to Consider. To copy one or more selection list lines to another selection
list:

Tip:
You can also search for a specific selection list line item from the Find
Tool, and copy it to another selection list.

1. Open the Selection List workform containing the title or titles that you want to copy
to another selection list.

2. Do one of the following tasks:
« To copy all the selection list line items, select Tools > Copy to Selection List

from the workform menu, click .'=! on the top toolbar, or press Ctrl+L.
The Copy To Selection List dialog box appears with all the decision statuses
selected. Click OK to copy all the selection list line items. To exclude selection

list line items that have a certain decision status, uncheck the appropriate
decision box.

« To copy specific selection list line items, highlight them in the list, right-
click, and select Copy lines to selection list from the context menu, or

click .=I on the toolbar directly above the list.
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The Find Tool appears with Selection List in the Object box, Status in the
Limit by box, and a status of Open. The results are limited by a status of
open because you can copy selection list line items to an open selection list.

3. Search for and select the destination selection list.

The lines are copied to the selection list.

Copy a Single Selection List Line to Another Selection List

You can copy a single selection list line to another selection list from the Find Tool or
from the Selection List Line Item workform. To copy a single selection list line item to an
existing selection list:

1.

Find the selection list line item you want to copy to another selection list:
The selection list line item appears in the Find Tool results list.

Copy the selection list line item displayed in the Find Tool results list by one of
these methods:

« Right-click the selection list line item, and select Copy To > Selection List
from the context menu.

« Double-click the selection list line item to open the Selection List Line Item
workform, and select Tools > Copy to Selection List, or click .
The Find Tool appears.

Use the Find Tool to search for the selection list to which you want to copy the
selection list line item.

The selection list appears in the Find Tool results list.
Double-click the selection list in the Find Tool results list.

The selection list line item is copied to the selection list you chose.

Copy selection list lines to a purchase order

You can select specific line items to copy or you can select line items by their decision
status. Even if a selection list line item was previously copied to a purchase order and
has the status Processed, it can still be copied to another purchase order. The processed
date is updated each time a selection list line item is copied to a purchase order.

To copy one or more selection list lines to a purchase order:
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The selection list line must contain a unit price, location, and fund data

before it can be copied to a purchase order.

1. Open the Selection List workform.
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For Help, press F1

BLIM

2. Use one of the following methods to copy the selection list line items:

Tip:

To keep your place in the list and retain your sort order, select Edit >
Lock List View or click . Click . to refresh the list.

« To copy all lines or all lines with a specific decision status (for example, all
approved selection list lines), select Tools > Copy to Purchase Order from the

Selection List menu bar, click 21 on the top toolbar, or press Ctri+Y.

The Copy To Purchase Order dialog box appears.
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3. Click OK to copy all the selection list line items. To exclude selection list line items
that have a certain decision status, uncheck the decision box.

« To copy specific lines, select the lines listed in the Selection List workform,
right-click, and select Copy to Purchase Order from the context menu, or click

above the line items list.
The Copy Lines To dialog box appears.

Capy LT ==

Note:

Selection list line items with a status of Rejected are not copied to a
purchase order. To copy rejected selection list line items, you can
first change their decision status. See Modify the decision on
selection list line items.

4. Choose one of the following options:
« To copy the lines to a new purchase order, select the New check box.

« To copy the lines to an existing purchase order, click Find to search for and
select the purchase order, or type the purchase order's number or name in the
Destination box.

5. Click OK on the Copy Lines To dialog box.
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« If you are copying the selection list lines to an existing purchase order, a
confirmation message appears. Click OK, and the lines are copied to the
purchase order you selected. You can skip the next step.

« If you are copying to a new purchase order, the New Purchase Order dialog
box appears.

Hew Pukchise Dnder ===11

Tip:

If the Alert box is checked on a selection list line item, the Alert box
is checked on the corresponding purchase order line item. If there are
notes in a selection list line item, they are copied to the Non-public
note field in the purchase order line item.

6. If the New Purchase Order dialog box appears, type the purchase order number and
suffix, and click Find to search for and select the supplier. You can also select a dif-
ferent owner, order type and payment method. Then, click OK on the New Purchase
Order dialog box.

7. Theline items are copied to the purchase order unless the line item has a status of
Rejected. All the information in each selection list line item is copied to the cor-
responding purchase order line item.

Related Information

« Copying a manually-entered selection list line item - If you created the selection list
line item by typing the information in the Selection List Line Iltem workform, it is not
linked to a bibliographic record. When you copy the selection list line item to a
purchase order, a brief bibliographic record is created and a message asks if you
want any records created during the copy process to display in the PAC. Click Yes
to allow the brief bibliographic record to display in the PAC, or No if you do not
want the record to display. You can select No and later opt to display the records in
the PAC when you release the purchase order.

« Copying a selection list line item with a title from a Z39.50 search - If you added a
line item’s bibliographic information by searching a remote database for the title,
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the linked bibliographic record has a status of Provisional. When the selection list
line item is copied to a purchase order, the status of the linked bibliographic record
changes to Final.

Duplicate selection list line items - Duplicate detection runs automatically when
you copy selection list lines to a purchase order. If a duplicate message appears,
and you want to print the duplicate report, click Yes. See Check a selection list for
duplicates and print a report.

Notes in the selection list line item - If there are notes in the Note box on the
Additional Description view of the Selection List Line Item workform, they are
copied to the Non-public notes box on the Purchase Order Line ltem workform.

Selection list line item segment funds and purchase order payment method - If the
selection list line item segments funds have a fund type of Deposit Account, the
payment method on the purchase order is Depository Agreement. If the selection
list line item segments have a fund type of Regular or Donation, the payment
method on the purchase order is Purchase. If the selection list line segments have
a mixture of Deposit Account, and Regular or Donation fund types, an error
message appears.

Copy a single selection list line to a PO

You can copy a single selection list line item from the Selection List Line ltem workform
or from the Find Tool.

To copy a selection list line to a purchase order.

Important:

The selection list line must contain a unit price and fund data before it can
be copied to a purchase order. See Add titles to a selection list one at a
time.

Use the Find Tool to search for a selection list line item for the title to copy to the pur-
chase order.

The selection list line item appears in the Find Tool results list.

Do one of the following steps:

« Right-click the selection list line item in the Find Tool results list, and select Copy
To from the context menu.
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« Double-click the selection list line item in the Find Tool results list to open the selec-
tion list line item in the Selection List Line Item workform, and select Tools > Copy
to Purchase Order from the menu.

The Copy Lines To dialog box appears.

Capy LT ==

Choose one of the following options:

« To copy the line to a new purchase order, select the New check box.

« To copy the line to an existing purchase order, click Find to search for and select
the purchase order, or type the purchase order's number or name in the Destination
box.

Click OK on the Copy Lines To dialog box.

« If you are copying to an existing purchase order, skip the next step.

« If you are copying to a new purchase order, the New Purchase Order dialog box
appears. Go to the next step.

=, L e

To copy the selection list line to a new purchase order, type a number and suffix for the
purchase order in the PO number and Suffix boxes. You can also select a different
owner, order type, payment type, and supplier. Then, click OK.

A message asks you to confirm that you want to copy the selection list line.
Click OK to confirm that you want to copy the selection list line.

Polaris performs duplicate detection against other selection lists and other purchase
orders.
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« If there are no duplicates, the selection list line is copied to the purchase order you
specified.

« If there are duplicate lines in another selection list or purchase order, a message
asks if you want to print the duplicates report.

If a message informs you that a duplicate was found, and you want to print the report,
click Yes.

The Selection List Duplicates report appears in Adobe Reader. For more information on
the Selection List Duplicates Report, see Check a selection list for duplicates and print a

report.

Related Information

« Copying a manually-entered selection list line item - If the selection list line item
was created manually by typing the information in the General and Additional
Description views of the Selection List Line Item workform, it is not linked to a
bibliographic record. However, when you copy the selection list line item to a
purchase order, a brief bibliographic record is created. A message asks if you want
to display the title in the PAC. Click Yes to allow the bibliographic record to display
in the PAC, or No if you do not want the record to display.

Note:
You can select No and later opt to display the records in the PAC when you
release the purchase order.

« Copying a selection list line item with a title from a Z39.50 search - If you added a
line item’s bibliographic information by searching a remote database for the title,
the linked bibliographic record has a status of Provisional. When the selection list
line item is copied to a purchase order, the status of the linked bibliographic record
changes to Final.

« Notes in the selection list line item - If there are notes in the Note box on the
Additional Description view of the Selection List Line ltem workform, they are
copied to the Non-public notes box on the Purchase Order Line Item workform.

Deleting Selection Lists or Selection List Lines

When you no longer need a selection list, and you have the library-level permission
Selection lists: Delete, you can delete an entire selection list or specific line items. If you
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do not have this library-level permission, you cannot delete selection lists or selection list
line items.

A separate permission Selection list line item segments: Create, modify, delete is
granted at the branch level and controls which branches’ selection list line item
segments you can create, modify, or delete. If you have the Selection list line item
segments: Create, modify, delete permission for the same branch as the branch in the
Destination box on the selection list line item segment, you can delete the segment.

For more information on these permissions, see the Acquisitions Administration Guide.
See also:

« Delete a selection list

« Delete a selection list line item

Delete a Selection List
To delete a selection list:

1. Select File, Delete or click Delete on the Selection List workform menu.
2. Open the selection list you want to delete.

A message tells you that this deletes the selection list and all line items.
3. Click Yes to continue.

Messages may appear if the selection list is linked to any purchase orders, or if any
of the line items have a status of Approved.

4. If either message appears, click OK to continue deleting the selection list.

The selection list and all selection list line items are deleted.

Delete a Selection List Line Item

You can delete selection list line items from the Find Tool, the Selection List Line ltem
workform, or the Selection List workform. To delete selection list line items:

1. Do one of the following:
Tip:

When you search for selection lists, you can limit the search by
status. For example, you could search for all selection list line

© 2020 Innovative Interfaces, Inc.
Page 82



Acquisitions Guide

items with a status of Rejected.

« From the Find Tool, search for the selection list line items, select them
in the list, right-click, and select Delete from the context menu.

« From the Selection List workform, select the line items, right-click and
select Delete from the context menu.

« From the Selection List Line Item workform, select File > Delete to
delete the selection list line item.

2. If a message tells you a line item is linked to a purchase order line item, click Yes
to continue.

The selection list line item or items are deleted.

Selection List Fund Allocations Report

You can use the Selection List Fund Allocations Report, available from the Selection List
workform, to see the funds that are allocated to pay for the selected titles. The Selection
List Fund Allocations Report is divided into two sections:

« Summary Fund Allocations - The top summary section lists the fund name,
alternative name, and fiscal year for each fund allocated on the selection list. It
also lists the total amount for all line items on this selection list that use this fund,
and a total for all the funds. If one or more selection list line item segments are not
linked to a fund, the total for these segments appears under None for the fund.

« Detailed Fund Allocations - This section groups all line items under the fund name
that is allocated to pay for them. The list is sorted alphabetically by title under
each fund and displays the title, ISBN, author, material type, miscellaneous
identifier, quantity, and amount for each line item. If more than one fund is
associated with a selection list line item, the title appears in the details section
under each of the funds with the specific amount allocated for that fund.

To print the Selection List Fund Allocations report:
Tip:
You can also right-click a selection list in the Find Tool results list, and
select Print > Selection List Fund Allocations from the context menu.
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. Open the Selection List workform.
. Select File > Print or click Print on the Selection List workform menu, and select
Selection List Fund Allocations.

The Selection List Fund Allocations Report appears in Adobe Reader.

. Select File > Print in Adobe Reader to print the report.
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You have several options for ordering items, depending on your library’s acquisitions
workflow and whether orders are emailed, faxed, or transmitted via electronic data
interchange (EDI). The basic steps involved in ordering are outlined below.

1. Select titles and save the bibliographic records in Polaris using one of these meth-
ods:

« Select titles on the supplier's website - Select the titles on the supplier’s
website using the distribution grid set up with your library’s location,
collection, and fund information. If your Polaris administrator has added the
links, you can go to your suppliers’ websites by selecting Utilities > Link to
Supplier Databases.

« Download the brief MARC records for the selected titles - Save the records to
your desktop or another file location.

« Import the brief MARC records into Polaris - Select Utilities > Importing >
Express Import or Full Import and select the Acquisitions Bibs profile, or an
import profile named for the supplier. In the import setup, you specify the
record set where all the bibliographic records are gathered. For more
information, see the Cataloging PDF Guide.

2. Create a purchase order in Polaris using one of the following methods:

Tip:
For information about the types of orders you can create in Polaris,
see the Acquistions Guide, Creating Purchase Orders .

« Bulk add titles to the purchase order - Download bibliographic
records from your supplier, import them into record sets, and bulk
add titles to the purchase order. The distribution segments are
created automatically from 970 tags in the bibliographic records.

« Create a new blank purchase order - Select File > New from the

© 2020 Innovative Interfaces, Inc.
Page 85



Acquisitions Guide

Polaris Shortcut Bar, and select a template, or create a new, blank
purchase order. Add purchase order lines and segments
manually. Line items contain information about the titles you are
ordering. Each line item contains at least one segment with the
distribution and fund information for the copies of that title.

« Copy an existing purchase order - Save the new purchase order
with a different number.

Tip:
You can also bulk add titles to a selection list and then
copy them to a purchase order.

« Copy selection list lines to a new or existing purchase order

« Use Polaris Titles to Go - Query a supplier’s site and bring back
title information to create purchase order line items.

« Renew a subscription in Serials - Purchase orders are created
automatically when subscriptions are renewed if the parameter
Create Purchase Order at subscription renewal is set to Yes in
Polaris Administration. See the Serials Guide.

3. Release the purchase order, and specify the payment method.

4. Send the purchase order to the supplier using one of these methods:
o Fax
o Email

« Electronic data interchange (EDI)-The supplier produces an electronic order
acknowledgment that is retrieved by the Polaris EDIAgent. You can generate
the Electronic PO Acknowledgment report from the EDI acknowledgment
files. See the Polaris Basics Guide.

Important:

Your library may have collection development programs where
suppliers send many titles of a specific type or genre, but the titles
are not known until you receive the order. In these cases, you can
create an invoice without a purchase order and give it an order type
of Approval Plan or Blanket Order. Your library may refer to these
types of orders as standing orders. However, in Polaris, the order
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type Standing Order is used only with serials. See the Acquisitions
Guide, Creating Purchase Orders.

See also:

Importing and Ordering Processes

Creating Purchase Orders

The purchase order record contains instructions, cumulative totals, and notes that
pertain to the order as a whole, as well as line items for the titles being ordered. Each line
item is a distinct record that contains unique information about a title. Within each line
item, the segments contain distribution and fund information for copies of the title. You
can create purchase orders using various methods in Polaris.

See also:

o Order Types

Order Types, Payment Methods, and Fund Types

Create a Purchase Order by Bulk Adding Titles

Create a Purchase Order with a Template or Workform

Create a Purchase Order by Copying a Purchase Order

Add or Change General Purchase Order Information

Add or Change Claiming Information for an Order

Add or Change Supplier Instructions for a Purchase Order

Order Types

Depending on the funding source, the supplier's arrangement with your library, and the
materials being ordered, you can select from the following order types in Polaris:

Firm ordersare used for ordering specific titles that are not published serially. When
the order is released, the funds are encumbered. When the items come in, they are
received and the line items are copied to the invoice. When the invoice is paid, the
funds are expended.

Tip:
For most orders, you select the type in the Order type box in the Purchase
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Order workform. However, for blanket orders or approval plans, no order is
used, and you select the type in the Type box on the Invoice workform.

« Donation orders are for ordering items using donated funds. The fund type must be
Donation in the Fund Record.

« Gift orders are used when the items are free, and the order is for tracking and report-
ing purposes. No funds are selected with a gift order, and a gift order cannot be
copied to an invoice.

« Standing Order is the order type used exclusively for ordering parts in a mono-
graphic series for which there is an overall title, but each volume has its own title. A
purchase order line item is linked to the series as a whole. When the purchase order
is released, the funds are encumbered for the series as a whole. Or, a standing
order can be prepaid. A Serial Holdings Record represents the overall title of the
series. When standing order parts come in, they are checked in via Serials, not by
receiving in Acquisitions. Each standing order part is linked to a bibliographic
record when it is checked in.

« Subscription orders are for paying subscriptions with issues that can be predicted.
When subscription issues arrive, they are checked in via Serials, and item records
can be generated at check in.

« Blanket Order and Approval Plan types are used when the supplier automatically
ships titles under a specific program. For these types, no purchase order is created,
and the information is entered in the Invoice workform. For more information, see

Invoicing.

Order Types, Payment Methods, and Fund Types

The following table shows the combinations of order types, payment methods, and fund
types that can be used in Polaris.

Available Fund

Order Type Payment Method

Types
Firm
Regular
Subscription Purchase
Donation

Standing Order

Firm Depository Agree-

Deposit Account
Subscription ment
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Order Type Payment Method Available Fund

Types
Standing Order
Gift Free None
Donation Purchase Donation

Create a Purchase Order by Bulk Adding Titles

To bulk-add titles from a record set to a purchase order, the bibliographic records must
include 970 tags. For more information, see The Bulk Add Process.

Important:

When you import bibliographic records with 970 tags, bulk add them to a
purchase order as soon as possible because another user could add 970
tags to the same bibliographic record before your 970 tags are updated
with $9, indicating they are processed. See the Acquisitions Administration
Guide.

To create a purchase order and add multiple titles at once:

Tip:

To focus the search for the record set, select Type in the Limit by box and
Bibliographic in the Value box. If you know you want to add all the records
in the record set to the purchase order, select the record set in the Find
Tool results list, right-click and select Add to purchase order > New.

1. Select Cataloging > Record Sets from the Polaris Shortcut Bar.
The Find Tool appears.

2. Search for and select the bibliographic record set.

Note:
Provisional records cannot be used in the bulk add process.

The bibliographic record set workform appears.

3. Select Add all records to New Purchase Order or highlight specific records in the
list, and choose Add selected records to New Purchase Order.
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The Add to New Purchase Order dialog box appears.

Choose one of the following options:

« To use a template, click Find next to the Template box, and use the Find Tool
to locate and select a purchase order template. The supplier, branch, order
type, and payment method are defined in the template. However, if the pur-
chase order template has a default line item with distribution data in seg-
ments, the segments in the template are not used in the bulk add process.
Only the data in the 970 tags or the bulk add defaults (if the parameter is set
to use this information) create the distribution information in the segments.

« To create the order without a template, select an option in the Ordered at,
Type and Method boxes, and click Find next to the Supplier box to search for
and select a supplier.

Important:

If you want the bulk add report to list records that did not get bulk
added because they lacked the correct location, collection, material
type, or fund data in the 970 tags, set the Polaris Administration
Acquisitions parameter Bulk Add to PO: Replace Invalid Fields with
Default data to No. In this case, the defaults will not be used, so you
do not need to specify defaults for the material type, destination,
collection, or fund.

(Optional) Select the default values in the Material type, Destination, and Col-
lection boxes.

(Optional) Click Find next to the Fund box, and use the Find Tool to search for and
select the default fund.

Type the defaults values in the Quantity, List price, and Discount (%) boxes.

Type a path and name for the error report file in the File name box, or click Browse,
browse to the path, and enter a name for the file.

Click OK to start the bulk add process.

A message box shows the progress of the bulk add process. When the processing
is complete, a dialog box appears.

Click OK to acknowledge the message.
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Tip:
Print the error report each time you bulk add records to a purchase
order, and refer to it while editing the purchase order.

11. Open the error report to see where substitutions were made.

12. Use the Find Tool to search for and select the purchase order that you created
using bulk add.

The purchase order is displayed in the Purchase Order workform.
13. Edit the purchase order as necessary, and select File > Save.
See also:

« The Bulk Add Process

Create a Purchase Order with a Template or Workform

You can create a purchase order using a purchase order template that already contains
default data, including a default line item with a distribution grid (segments). Or, you can
open a blank purchase order workform and enter all the information.

To create a purchase order:

Note:
For information on saving purchase orders as templates, see Creating
Purchase Order Templates.

Tip:

You can search for the purchase order template in the Find Tool, right-click
the template in the results list, and select Create > Purchase Order from
the context menu.

1. Select File > New.
The New dialog box appears.
2. Select Purchase Order from the list.

The existing purchase order templates are listed in the bottom frame of the New
dialog box.

3. Do one of the following steps on the New dialog box:
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Tip:

If you are creating multiple purchase orders using the same
template, you can select the template, and select the Make session
default box. When you create the next purchase order, the template
is automatically selected.

« If you want to use a template, select Existing template, and select a template
from the list.

« If you do not want to use a template, select No template.
4. Click OK.

If you selected a template, the Purchase Order workform appears with the
information copied from the template. See Creating Purchase Order Templates for
a list of the information that is copied when a template is used to create a new
purchase order. If the template contains a default line item, it is copied to the new
purchase order along with the default segment information.

5. Select View > Line Items.
The Line ltems view of the Purchase Order workform appears.

If you created the purchase order with a template that contains a default line item,
one line item appears without bibliographic data.
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6. Do one of the following steps to add the line items to the purchase order:
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« If an existing default line item is listed, double-click the line item.

« If there is no default line item, click in the line items toolbar.

Important:

If the purchase order was created using a template and you add line
items from this view, the line items are created using the information
from the template for as long as you have the purchase order open.
You can save the purchase order and keep adding more lines using
the default data from the purchase order template. However, when
you close the purchase order, reopen it and add line items, the
information is not retained from the template.

The Purchase Order Line Item workform appears.

7. Add the line items following the steps in the section Add a purchase order line item.

8. Add or edit the information on the other views of the Purchase Order workform, and
save the purchase order.

Related Information
« Add or change general purchase order information
« Add or change claiming information for an order
« Add or change supplier instructions for a purchase order

Create a Purchase Order by Copying a Purchase Order

To copy an existing purchase order to create a new one:

Notes:

You cannot copy a purchase order that has a payment method of
depository agreement to a new or existing purchase order.

If you are copying a purchase order with an order type of Gift to a new
purchase order, the payment method is set to Free in the new purchase
order.

1. Open the Purchase Order workform.
2. Select File > New from the workform menu bar.
The New Purchase Order dialog box appears.

3. Select Copy Existing Workform, and click OK.
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The purchase order workform is copied. If automatic purchase order numbering is
enabled, the purchase order number is incremented by one. See the Acquisitions
Administration Guide.

4. Add or change information on the purchase order workform.
5. Select File > Save.

Important:

If the purchase order you are copying contains lines that are no longer
linked to a bibliographic record because the bibliographic record was
deleted, you cannot copy the purchase order. An error message appears
listing the unlinked purchase order line items.

Related Information

Copying purchase order line items or segments - You can copy individual lines or
segments from an existing purchase order to create a new one. This is useful when part
of the order is canceled. For more information, see Copy lines/segments to another
purchase order.

Add or Change General Purchase Order Information

If you created a new purchase order from the Polaris Shortcut Bar, the Purchase Order
workform opens with blank fields. However, if you used a template to create the
purchase order, some information may already be copied from the template.

To add or change the information on the General view of the Purchase Order workform:

1. Open the Purchase Order workform.

Tip:

You can change the purchase order number and purchase order
suffix before and after the purchase order is released. When you
change the original purchase order number and/or suffix, the
Properties sheet displays the original numbers for tracking purposes.

2. If your library does not use system-generated purchase order numbers, type the pur-
chase order number in the Number box. The purchase order number can be up to
30 characters long.

Note:
You can type over the system-generated purchase order number to
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change it, if necessary. System-generated purchase order numbers
are set in Polaris Administration. For more information, see the
Acquisitions Administration Guide.

. Type the suffix in the box to the right of the Number box. A suffix is not required,
but you can search for purchase orders by their suffix. You can enter a suffix for
either system-generated or manually-entered purchase order numbers. The pur-
chase order number suffix can be up to 8 characters long.

Important:

When EDI orders are sent, only the purchase order number is
transmitted to the supplier. The suffix is not transmitted with the
number. If the supplier has a limit on the number of characters in a
purchase order number, an error message appears when you attempt
to release the order.

. Select the type of order in the Order type box.

Tip:
See Order Types, Payment Methods, and Fund Types.

. Select the payment from the Payment method box.

6. If applicable, enter the following optional information:

« name of the person authorizing the purchase in the Authorization box
« name of the plan in the Plan name box

« date when rental items need to be returned in the Rental return box.

. Click Find next to the Supplier Name box.

The Find Tool appears.
. Search for and select the supplier to which you will send the purchase order.

The name of the supplier appears in the Supplier Name box.

Note:

If you want to use a foreign supplier, you can limit the search by
currency code. When the purchase order is linked to a supplier that
uses a different currency from your base currency, the amounts will
be displayed in the foreign currency with the currency code next to
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the total on the Charges view of the Purchase Order workform. Set
up a supplier record for a foreign vendor.

Note:

To enter another identifier for the purchase order, type it in the
External ID box. You can search for purchase orders in the Polaris
Find Tool by the External ID number.

9. Select File > Save.

Related Information

« Claiming data in the purchase order - Any claiming or cancellation data in the sup-
plier record are copied to the purchase order when you select the supplier. You can
change the claim data on the purchase order, but you must first select a supplier.
Changing the claiming and cancellation data on the purchase order does not
change the supplier record. For instructions on adding or changing the claiming
data, see Add or change claiming information for an order.

« Entering purchase order header charges - You can add header charges for the pur-
chase order as a whole, such as shipping charges, in the Header Charges section
of the Purchase Order workform. But, since the exact amounts for these charges
are not known until the invoice is received, it may be preferable to enter these
charges in the Invoice workform. See Add or change invoice header charges and
credits.

« Funds at the purchase order line item segment level - Each purchase order line item
segment must have a fund associated with it. For information on allocating funds
for a purchase order line item segment, see Add purchase order line item segments.

Add or Change Claiming Information for an Order

To add or change claiming information for a purchase order:

Note:

When you create a purchase order using a template, the claiming data is
automatically filled in based the purchase order template. If you did not
use a template, the claiming data from the supplier record is copied to the
purchase order and all the line items when you select the supplier. You can
add, modify, or delete claiming information on the purchase order, but you
must first select a supplier.

© 2020 Innovative Interfaces, Inc.
Page 96



Acquisitions Guide

1. Open the Purchase Order workform.

2. Type the number (1-5) in the Maximum claims box to indicate the number of
claims to go to the supplier before canceling an ordered item.

3. In the Days after release/expected arrival box, type the number of days between
the time a purchase order line item is released and the time the first claim is gen-
erated.

4. Open the Purchase Order workform.

5. Enter the claim cycle information as follows:
a. Select the Cancel notice check box to generate a cancellation notice.
b. Select the Claim notice check box to generate a claim notice.

c. Select the Auto cancel check box to automatically cancel the items after the
claim cycle is over.

d. Type a number in the Cancel wait period box to indicate the number of days
to wait after the last claim is sent out before canceling items ordered from
this supplier.

Related Information

Claiming

Add or Change Supplier Instructions for a Purchase Order

To specify instructions to the supplier on the Instructions To Supplier view of the
Purchase Order workform:

1. Open the Purchase Order workform.

Tip:

Click to display the Instructions to Supplier view.
2. Select View > Instructions to Supplier from the menu bar.

The Instructions to Supplier view appears.

3. Provide any specific instructions to the supplier concerning this order as a whole
by completing the appropriate boxes.

4. Select File > Save to save the record.
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Adding Titles to a Purchase Order

The line items on the purchase order contain information about the titles you are
ordering. The existing claiming and discount information is copied from the linked
purchase order to the line item, but you can change this information on the Purchase
Order Line Item workform. For more information on the claiming data, see Add or change

claiming information for an order.

Within each line item is at least one segment that specifies the distribution (destination
and collection) and the quantity ordered. The segments also specify the fund or funds
allocated for the copy or copies of the title.

If you used a template to create the purchase order, it contains one default line item
without bibliographic data but with distribution information. You add the bibliographic
record information by finding an existing record or by typing the information. When you
add more line items, the template data will be used for as long as your logged-in session
is open.

You can edit the segment data and then copy it to the next purchase order line item
without copying the bibliographic information. Copying all the distribution information
saves you from selecting the destination, collection, and fund for each segment in the
copied line item.

If you are using Polaris Titles to Go, you can check a title’s availability at your supplier's
site while remaining in the Purchase Order Line Item workform. If the title is not found in
your local database, Titles to Go uses Web Services to bring back bibliographic and
availability information from the supplier. See Using Polaris Titles to Go.

See also:

« Add a Purchase Order Line ltem

« Copy a Purchase Order Line ltem

« Add Supplier Instructions for a Purchase Order Line ltem

Add a Purchase Order Line Item

To add a purchase order line item to an existing purchase order:
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1. Open the Purchase Order workform.

Tip:

Click to display the line items view.

2. Select View > Line Items from the menu bar.

The Line Items view appears.

Note:

If the purchase order was created with a template that has a default
line item, the order has one line item containing a distribution grid
(segments), but no bibliographic information. See Create a purchase
order with a template or workform.
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3. Do one of the following steps to create or complete the first line item.

« If the purchase order was created from a template and has a default line
item, double-click the line item to open the Purchase Order Line Item work-

form.
« If the purchase order was created in a blank Purchase Order workform or

from a template without a line item, click on the line item toolbar or
press CTRL+I.

The Purchase Order Line Iltem workform appears.
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4. Enter the bibliographic information for the item, using one of the following meth-
ods:

Tip:

To preview a bibliographic record and the usage statistics for its
linked item records, right-click the record in the Find Tool results list
and select Preview. See Creating Selection Lists.

« Select an existing bibliographic record from the database -

- If you know the ISBN for the bibliographic record, you can type it in the ISBN box,
and press ENTER. The bibliographic information is automatically filled in if one
exact match to the ISBN is found in the database.

Important:

The search is based on the ISBN currently in the ISBN box. To search
for a new bibliographic record, select (highlight) the existing ISBN
and type a new ISBN in the box before clicking Find.

- If you do not know the ISBN, click Find, and use the Find Tool to search for and
select an existing bibliographic record. When you select the record in the Find Tool
results, the information is automatically filled in. You can enter or search for a 10-
digit or 13-digit ISBN. The ISBN comes from the 020 tag or 024 tag with a first
indicator of 3. The Other no (other number) field contains the UPC number or other
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stock number that comes from the 024, 028, or 037 tags in the bibliographic
record.

Note:

If you add a bibliographic record to a purchase order line item by
searching by anything other than ISBN or UPC, and the bibliographic
record has multiple ISBNs or UPCs, the most-recently added number
will be used. However, if you search by a specific ISBN or UPC, that
number will be used in the purchase order line item, whether or not it
is the most recently added number. This ensures that the correct
format of the title is ordered. (The import profile must be set to retain
the ISBN or UPC from the most recent record so that it appears in the
top of the list. See the Cataloging Guide.

« Search an external database using Z39.50 - If the title is not found in your
local Polaris database, click Find, enter the title information on the General
tab of the Find Tool, and select the remote databases on the Databases tab.
When you select a bibliographic record in the search results, it is saved in the
database, so you must have the Acquisitions permission Create a bib record
from acquisitions and serials and the Cataloging permission Bibliographic
records: Create. For more information see the Polaris Basics Guide.

« Search for a record using Polaris Titles to Go - See Using Polaris Titles to Go.

«» Create a new bibliographic record from Acquisitions - Type the bibliographic
information in the appropriate fields in the Description frame. If the title
begins with an article (the, a, an), type the title without the initial article.

Tip:
If you do not select a template, the brief bibliographic record that is
created will be coded as a book.

To use a bibliographic template that already has MARC tags defined, select a
template in the Template box. This is especially useful for creating bibliographic
records for non-print material. The bibliographic record that is created when you
use a template has the information from the template, such as the 008, 245 $h,
and the 006/007 tags, as well as the information you entered in the purchase order
line item. It also has an encoding level of 5 (partial or preliminary). You can identify
all the preliminary bibliographic records created in Acquisitions using the
Preliminary Bibliographic Records report. See the Polaris Basics Guide.
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Important:

You must create a bibliographic template in Cataloging with a name
that begins with on-order for the template to display in the Purchase
Order Line Item and Invoice Line ltem workforms. See Creating On-
Order Bibliographic Templates.

Tip:

Brief bibliographic records created from Acquisitions automatically
display in the PAC if the Acquisitions profile Display in PAC: Brief
bibliographic records created in Acquisitions is set to Yes in Polaris
Administration.

. To display the on-order item in the public access catalog, select Display in PAC.

. Select the Alert check box if the materials need to be processed quickly or require
special processing.

Note:

When the Alert box is checked, an alert icon |_ appears next to the
line item in the Line Items view of the Purchase Order, and in the
Find Tool results list.

. Select the material type in the Material type box if it is not already there.

Note:

The material type is copied to the line item if the purchase order was
created using a template with a default line item that contains a
material type.

. Type a unit price in the Unit price box if a price is not already there.

. If the discount information is not already entered from the purchase order header,
enter it using the rate or the discount price:

Tip:
You can enter digits up to four places beyond the decimal point for
the discount rate. For example, 33.3333.

« To calculate the discount price automatically, type the rate in the Discount

rate % box if it is not already there. The rate is applied to the unit price and
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the discounted price appears in the Discount price box.

« To enter a specific discount price, type it in the Discount price box. The dis-
count rate (percentage) is calculated and appears in the Discount rate % box.

If the distribution grid does not contain data, add all the segments for this title
according to the instructions in Add purchase order line item segments.

To add supplier instructions for the line item, follow the steps in Add supplier
instructions for a purchase order line item.

Select File > Save .

Note:

If there are duplicate line items with the same ISBN (or bibliographic
ID if no ISBN is present), destination, and collection on other
purchase orders, a message appears with a list of the purchase
orders that contain the duplicates. Select Yes to continue or No to
return to the Purchase Order Line Item workform.

Add more line items using one of the methods below, depending on the inform-
ation you want to copy from the existing purchase order line item.

Copy the segments, but not the bibliographic data - Press CTRL+N or click .— on
the Purchase Order Line Item workform. The material type is also copied to the new
line item if the profile Retain Material type when copying line item segment data
is set to Yes in Polaris Administration. See the Acquisitions Administration Guide.

Copy the segments and the bibliographic data - Select File > New or click the down
arrow next to the new icon, and select Copy workform.

Create a new blank purchase order line item - Select File > New or click the down
arrow next to the new button, and select Clear workform.

Tip:

If you have used a template to create the purchase order, the segment
data from the template (not from the previous line item) is used to create
the next line item if you select Clear workform.

Create a new purchase order line item using all the default data from the template -
Close the Purchase Order Line ltem workform and go to view 2 of the Purchase
Order workform. Press CTRL+I or click New above the line items list. All the default
line item data from the purchase order template is used to create the new purchase
order line item. You can continue to add default line items from the template as
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long as the Purchase Order workform is open. If you close the purchase order and
reopen it, the data from the template is not used.

Copy a Purchase Order Line Item

When you copy a purchase order line item to create a new purchase order line item on
the same purchase order, you can copy all the data including the bibliographic
information and the distribution information (segments). Or, you can copy all the
segment data only and enter new bibliographic information. You can also clear the
purchase order line item workform and create a new blank line item.

To copy a purchase order line item in the same purchase order:

1.
2.
3.

Open the Purchase Order workform - Line ltems view.
Double-click a line item to open it in the Purchase Order Line ltem workform.
Select File > New or click the down arrow next to New.

A menu appears.

Tip:
Press CTRL+N or click to copy the segment data.

Select one of the following options to copy a purchase order line item:
« Copy Segment Data - All the segments are copied to the next purchase order

line item, but none of the bibliographic data is copied except the material
type. The material type is copied along with the segment data if the profile
Retain material type when copying segments is set to Yes in Polaris Admin-
istration. See the Acquisitions Administration Guide.

Clear Workform - None of the information from the purchase order line item is
copied. A new, blank Purchase Order Line ltem workform appears.

Copy Workform - All the bibliographic information, the material type, and the
segments are copied to the next purchase order line item.

Important:

When you select Copy Workform, and click Find to search for a
bibliographic record, the search is based on the ISBN currently in the
ISBN box. To search for a new bibliographic record, select (highlight)
the existing ISBN and type a new ISBN in the box before clicking
Find.

© 2020 Innovative Interfaces, Inc.
Page 104



Acquisitions Guide

5. Change the bibliographic and segment data as needed.
6. Select File > Save, press CTRL+S, or click Save to save the line item.

Add Supplier Instructions for a Purchase Order Line ltem

To add any applicable supplier instructions or notes for a purchase order line item:

Note:

The supplier instructions are not required for a purchase order line item,
but if any specific instructions apply to the title being ordered, you can
enter them on the Purchase Order Line Item workform - Instructions to
Supplier view. The claiming information is copied from the Purchase Order
workform, but you can change it on the Purchase Order Line ltem
workform.

1. Open the Purchase Order Line Iltem workform - Instructions to Supplier view.

Tip:

Click to display the Instructions to Supplier view.

2. Select the cataloging services in the Cataloging services box.

3. Select the backorder instructions in the Backorder box, and type the number of cop-
ies in the Quantity box.

Tip:
The Membership check box is selected if there is a linked serial
holdings record with membership indicated.

4. Type the confirmation date in the Confirm date box.
5. Type a note that contains additional instructions in the Note box.

6. Select the binding format in the Format box and the second choice for binding in
the Substitution box.

7. If the material is a rental, type a return date in the Rental return date box.
8. Change the claim data if necessary. See Add the claiming criteria for a supplier.

Tip:
The public and non-public notes are copied to on-order line items, if
on-order items are created.

9. Type a public note in the Public note box.
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10. Type a note in the Non-public note box.
11. Select File > Save to save the line item.

Adding PO Line Distribution Grid

For each title you order on the Purchase Order Line Item workform, you must enter at
least one line item segment that specifies the number of copies, destination, collection,
and fund. If the purchase order was created with a template that has a default line item,
the segment information is already filled in for the first line item on the purchase order.
The segment specifies the destination, collection, and fund allocation for the individual
copies of the title. The destination and the fund allocation are required to add a segment,
but the collection is optional.

The default branch selected in the Destination box and the list of available branches in
the drop-down list are controlled by the Polaris Administration profile Filter branches in
line item segments. If the profile is set to Yes, the default Destination is the same as the
Ordered at branch on the Purchase Order workform, and the available branches in the
Destination list have the same parent library as the Ordered at branch. If the profile is
set to No, the default Destination is the same as the user’s login branch, and the drop-
down list box displays all branches in the system. See the Acquisitions Administration
Guide.

When you choose a fund for the line item segment, you can select the fund from a list of
available funds. The display of the funds is controlled by the settings in the
Acquisitions/Serials profile Acq fund droplist setup. See the Acquisitions Administration
Guide. In addition, the available funds depend on the order type and payment method.
See Order Types, Payment Methods, and Fund Types.

Use the Orders and Charges tabbed pages on the bottom of the Purchase Order Line
Item workform to specify the order information and additional charges related to the
copies ordered in the segment. The Totals tabbed page displays the totals for the
segment.

See also:

Add purchase order line item segments

Split funds for a purchase order line item segment

Add charges for a purchase order line item segment

Copy line item segments within a line item
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« View totals for a purchase order line item segment

« View all funds for the purchase order

Add Purchase Order Line Item Segments

To add purchase order line item segments:

a > wn =

8.

Note:

For information on Polaris Administration profiles and parameters that
affect purchase order line item segments, see Administration Settings
That Affect Line ltem Segments.

Tip:
If you used a purchase order template with a default line item, some
segments may already appear.

Open the Purchase Order Line Item workform. See Add a purchase order line item.
Type the quantity of items to order in the Quantity box.
Select a destination branch in the Destination box.

Select a collection for the item in the Collection box.

Select a fund from the list, or click and use the Find Tool to search for and

select a fund. To use multiple funds to pay for a segment, click =2l to split the
funds. For information on using more than one fund to pay for a line item segment,
see Split funds for a purchase order line item segment.

The funds are allocated for this line item segment.

Type any charges associated with the segment. See Add charges for a purchase
order line item segment.

. Click in the next segment line to add the next segment, and add or change the seg-

ment information.
Select File > Save to save the segments.

Administration Settings That Affect Line Item Segments

The following Polaris Administration settings affect line item segments:

« If the Acquisitions parameter Copy last segment data to next segment is set to

Yes in Polaris Administration, the data from the previous segment is copied to the
new segment.
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« The Polaris Administration profile Filter branches in line item segments controls

which branch is selected as the default and the available branches in the drop-
down list.

« The Polaris Administration profile Acq fund droplist setup controls how funds are

displayed

For more information, see the Acquisitions Administration Guide.

Split Funds for a Purchase Order Line Item Segment

To allocate more than one fund for a purchase order line item segment:

1.
2.

Open the Purchase Order Line ltem workform.

Add a purchase order line item segment. See Add purchase order line item seg-
ments.

Select the Fund box on the line item segment for which you want to allocate more
than one fund.

Click 22 on the list toolbar.
The Split Funds dialog box appears.

Select a fund using one of the following methods:
« Select the fund in the Funds box.
« Click Find to use the Find Tool to search for and select the fund.

The fund appears in the Funds box.

Note:

When you select more than one fund to pay for a line item segment,
the funds must be the same type. For example, you cannot select a
deposit account fund and a regular fund for the same line item
segment.

Type the percentage of the line item price that is to be paid by this fund in the Per-
cent allocation box.

Click Add.

The fund, fiscal year amount, and percentage for the fund you allocated appear in
the fund display.
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Continue allocating funds by repeating steps 3-6 until the total percentage is equal
to 100.

Note:
To remove a fund from the Split Funds list, select the fund and click
Remove.

Click OK on the Split Fund dialog box.
The funds you selected are allocated for the line item segment.

Select File > Save.

Add Charges for a Purchase Order Line ltem Segment

To add the charges for a purchase order line item segment:

1.
2.

Open the Purchase Order Line ltem workform.

Add a purchase order line item segment. See Add purchase order line item seg-
ments.

Click the Charges tab on the Purchase Order Line ltem workform.

The Charges tabbed page appears.

Add or change cataloging, special handling, service, shipping, binding format, and
other charges in the appropriate boxes for the segment.

Select File > Save.

The charges are saved.

Copy Line ltem Segments Within a Line Item

To copy pending purchase order line item segments:

Note:
Both the purchase order line item and its segment must be pending in
order to copy a segment.

. Open the Purchase Order Line Item workform.

Add a purchase order line item segment. See Add purchase order line item seg-
ments.

Select the line item segment to copy.
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4. Click as many times as you want to copy the segment.

Tip:

If the Acquisitions parameter Copy last segment data to next
segment is set to Yes in Polaris Administration, the data from the
previous segment is automatically copied to the next segment.

5. Change the quantity, destination, collection, fund, and charges as necessary for
each copied segment. The purchase order cannot be saved if multiple segments
have the same destination, collection, and fund.

6. Select File > Save.

The purchase order is saved with the copied segments.

View Totals for a Purchase Order Line Item Segment
To view the totals for a purchase order line item segment:

1. Open the Purchase Order Line Item workform.
2. Click the Totals tab at the bottom of the workform.

The Totals tabbed page displays the line item and segment totals.

View all Funds for the Purchase Order

You can link to funds from the Purchase Order workform to see all the funds used in the
purchase order. Each distinct fund is listed only once even if it was used in multiple
purchase order line item segments.

Tip:

You can search for a purchase order and link to the funds from the Find
Tool results list without opening the purchase order. Select the purchase
order in the results list, right-click and select Links, Funds. You can also

link to the fund from any linked list box that displays purchase orders.

To view a list of all the funds used in a purchase order:

1. Open the Purchase Order workform.
2. Select Links > Funds from the Purchase Order menu.

If the purchase order is linked to only one fund, the Fund workform appears. If the
purchase order is linked to multiple funds, a linked list box displays the funds used
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in the purchase order. This list includes the funds used to pay for charges at the
purchase order header level, such as shipping for the whole order, and funds used
to pay for the materials at the purchase order line item segment level. Each linked
fund is listed only once.
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Tip:
You can also see the fund hierarchy by right-clicking and selecting
Explore.

3. To open a fund displayed in the Linked Funds box, double-click it or right-click and
select Open.

The Fund workform appears.

Checking for Duplicate Copies

To prevent ordering unintentional duplicate copies of a title, you can check purchase
orders to see if there are duplicates of the same title with the same ISBN (or bibliographic
control number if no ISBN is present), destination, and collection already on a purchase
order. When you add new purchase order line items manually, they are automatically
checked for duplicates when you save them. Checking for duplicates in purchase orders
also prevents unnecessary encumbrances if the title is already ordered.

When you import records in Cataloging, you can use the Acquisitions Bibs import profile,
which is set up to reject any duplicate incoming bibliographic records while retaining 970
order data. The 970 tags from the rejected incoming duplicate are copied to the resident
record, and the resident record is added to the bibliographic record set specified in the
profile. See the Cataloging Guide. After the import is complete, the bibliographic records
in the record set are bulk-added to a purchase order.

Tip:
You can set a Cataloging profile to delete tags that are marked as
processed. See the Cataloging Administration Guide.
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To prevent the creation of duplicate line item segments, you can set the Acquisitions
parameter Bulk Add to PO: Mark 970 data as processed to Yes in Polaris
Administration. When this parameter is set to Yes, 970 tags are marked with a $9 when
the bibliographic record is added to a purchase order. If the record is used again in a
subsequent bulk-add process, the 970 tags marked with a $9 are not used to create line
item segments.

Important:

Make sure records are bulk added to a purchase order soon after they are
imported so that other users do not add 970 tags to the same
bibliographic record before the existing tags are updated with the $9.

To check a purchase order to see if there are duplicate copies of the same title for the
same ISBN (or Bib Control number if there is no ISBN), destination, and collection on
other purchase orders, regardless of their status:

1. Open the Purchase Order workform.

Tip:

Click 2! to check for duplicate line item segments.
2. Select Tools > Check Duplicates.

Note:
The PO originating the search must have a status of Pending. The
Check Duplicates option is not available for the other PO statuses.

If duplicates are detected, a dialog box lists them.
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3. Do one of the following actions:
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« Click Print to preview and print the report. The report shows the purchase
order line item segments that are duplicates and the purchase orders on
which they are found. It lists the destination, collection, and fund for each
duplicate purchase order line item segment.

Important:

When you delete purchase order line item segments from the
Duplicate Purchase Order Line ltem Segments dialog box, the
purchase order line item segments with the same title, destination,
and collection are deleted from the purchase order you are checking;
the segments from other purchase orders that are listed in the dialog
box are not deleted.

« Click Delete to delete all the duplicate purchase order line item segments.
This deletes all the duplicate segments on the purchase order you are check-
ing; it does not affect the segments listed in the dialog box.

« Select specific duplicate segments, and select Delete from the context menu.
The duplicate segments are deleted from the open purchase order you are
checking.

4. Click Close to close the dialog box and continue ordering.

Placing Holds from Purchase Orders

If you have the Circulation permission to place a hold request, you can place a
bibliographic-level hold request from the Line Items view (view 2) of the Purchase Order
workform, the Purchase Order Line Item workform, or a purchase order line item in the
Find Tool results list. If you are placing holds on bibliographic records without linked
item records, a message appears if the Hold option If no items are attached: Alertin
Staff Client is checked in Polaris Administration. See the Patron Services Administration
Guide.

To place a hold from a purchase order line item:
Tip:

Click L=! to place a bibliographic-level hold from a purchase order line
item.
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1. Open the Purchase Order workform that contains the line item, or open the
Purchase Order Line ltem workform.

2. Do one of the following steps:

« From the Line Items view of the Purchase Order workform, right-click the line
item and select Place Hold from the context menu.

« From the Purchase Order Line Item workform, select Tools > Place Hold from
the menu.

The Hold Request workform appears.

3. Follow the steps in "Place single or consecutive hold requests” in the Patron Ser-
vices Guide.

Releasing and Transmitting Purchase Orders

After your library has verified all purchase order information (including charges,
destination, collection, fund allocations, and totals), the purchase order is ready to be
released. When you release a purchase order, Polaris automatically does the following
actions:

Note:
If the purchase order status is continuing, received, part received, canceled,
or closed, you cannot release the purchase order.

« Changes the status of the purchase order from pending to released for a firm order.

« Changes the status from pending to continuing for a standing order or
subscription.

« Saves the purchase order number and suffix.

Note:

The purchase order number and/or purchase order number suffix
can be changed after the order is released. The Properties sheet
displays the original purchase order number.

« Expends funds if the purchase order is prepaid or the payment method is
depository agreement.

« Creates an invoice with the same number as the purchase order if the method is
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prepaid or depository agreement.

Encumbers funds if the payment method is purchase. If the purchase order is
linked to a foreign supplier, the amount encumbered in the linked fund is converted
to the base currency using the current exchange rate.

Creates item records for the titles in the purchase order if the purchase order type is
firm, donation, or gift, and you have chosen this option.

Calculates the claim alert date for each purchase order line item if you have opted
to include claim information.

See also:

Release a purchase order

Adjust fund limits

Transmit a purchase order electronically

Print multiple purchase orders at once

Print or email a single purchase order

Release a purchase order

To release a purchase order:

Important:

If you attempt to release a purchase order that has a purchase order
number exceeding the supplier's limit, you will be unable to release the
order.

Open the Purchase Order workform.

Select Tools > Release from the menu bar or click .

If no issues were found with the purchase order, a message box appears with the
prompt to generate on-order items. For information about additional messages
that may appear when you release a purchase order, see Additional Messages and
Alerts.

Generate item records - If the purchase order is not a standing order or sub-
scription, a message asks if you want to generate item records. Click Yes if you
want the items to appear with the circulation status On-Order in the public access
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catalog, click No if you do not want to generate item records, or click Cancel to
stop the purchase order release. If you generate items, the purchase order inform-
ation is transferred to the Source and Acquisition view of the Item Record work-
form. The invoice number is displayed on this view when the invoice is paid. For
more information, see the Cataloging Guide.

Important:

If the bibliographic records linked to the on-order items have call numbers,
and the Polaris Administration Cataloging profile Bring call number fields
from bib to item record when link is made is set to Yes, the call number
information is copied to the linked on-order item records according to
settings in the Item Create Call Number Hierarchy database table.

Note:

When the purchase order is released and on-order items are generated, the
Unit price (list price) displayed in each of the purchase order line items is
copied to the on-order items, not the discount price.

Important:

If you are releasing an enriched EDI order so that you receive shelf-ready
items from the supplier, you should generate on-order items so that the
items retain the link to the purchase order line item segment when they are
updated to shelf-ready items. If you do not create on-order items, you can
still import bibliographic records with embedded holdings data to create
shelf-ready items, but they will not be linked to a purchase order line item
segment. Only shelf-ready items that are linked to a purchase order line
item segment can be checked in and received using the Check In Shelf-
Ready Materials workform.

When the Payment Options dialog box appears, select Pay on receipt of invoice or
Prepay on the Payment Options dialog box.

If you chose Prepay, the Payment Options dialog box expands to display the
Payment Methods frame. You can select Check or Voucher, type the check or
voucher number, and select the date, but this information is not required to prepay
the order.

Click OK on the Payment Options dialog box.

When the purchase order is released successfully, the following events occur:
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The status of the order in the order status box changes from Pending to Released
(or Continuing if the order type is standing order or subscription).

The purchase order is saved with the original purchase order number and purchase
order number suffix, but these can be changed after the order is released. If the pur-
chase order number and/or suffix is changed, the Properties sheet displays the ori-
ginal purchase order and suffix. The purchase order number/suffix is updated for
any linked on-order item records.

The date of the release appears.

Tip:

If the purchase order is linked to a foreign supplier, the amounts
encumbered or expended are converted to the base currency according to
the current exchange rate, and the amounts are posted in the linked funds
in the base currency.

If you selected the Pay on receipt of invoice check box, the appropriate funds are
encumbered.

If you selected Prepaid, the appropriate funds are expended, and an invoice is
automatically created.

If the purchase order has a payment method of depository agreement, the
appropriate funds are debited, and an invoice is automatically created.

If you chose to create item records upon release, the item records are created with
a circulation status of on-order. The List price in the purchase order line items (not
the discount price) is copied to the on-order items.

The status bar indicates that the order was released successfully.

Additional Messages and Alerts

The following messages and alerts may appear when you release a purchase order:

Purchase order release alert - There are linked bibliographic records without an
ISBN, or with the Display in PAC box unchecked. Click Display in PAC to check the
box in the bibliographic record and click Continue to release the purchase order, or
click Cancel and edit the line items before releasing the purchase order.

Tip:
To change the Display in PAC setting in the linked bibliographic records,
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you must have the permission Modify a bib record from acquisitions and
serials. See the Acquisitions Administration Guide.

Important:

If you order using EDI, a line item may be rejected and automatically
cancelled by the supplier if it is missing an ISBN/ISSN. Check your
supplier's requirements.

« This supplier accepts EDI orders - If the supplier linked to the purchase order
accepts EDI orders, a message reminds you to send the order. Click OK to close the
message box.

Tip:
Releasing the order does not automatically send it via EDI; select File >
Send from the Purchase Order workform. See Transmit a purchase order

electronically.

« This supplier cannot accept orders where the PO number exceeds [X] characters. -
If the supplier linked to the purchase order has a limit on the length of the purchase
order number allowed for EDI orders, a message tells you to change the purchase
order number to be less than or equal to the supplier's EDI purchase order number
maximum length.

Tip:

Polaris attempts to match each released line item segment with an
existing item template. See the Acquisitions Guide, Creating On-Order ltem
Templates. .

« The following item templates are missing required fields. - If the system cannot
find an item template to match the branch, collection, and material type, the ltem
Record Creation error message box appears. It lists the missing required fields and
alerts you that no item records will be created if a template cannot be found.

o Click No to cancel the release operation. Create an on order item template if
none exists, or correct an existing one in the Cataloging subsystem. See the
Acquisition Guide, Creating On-Order Iltem Templates. .

o Click Yes to release the purchase order without creating item records. An error
condition will result. Even in the event an item template code match is done,
no item template will be found. You can create the item records when the
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items are received, although if you are outsourcing your cataloging through
enriched EDI, correcting the error is encouraged.

« Foreign currencies - If the linked supplier uses a currency other than your base
currency, the currency code appears next to Amount; for example, Amount (USD) if
your base currency is Canadian Dollars, and the linked supplier uses U.S. dollars. If
you need to change the exchange rate, click Cancel and select Utilities > Update
Currency Exchange Rate. You must have the Polaris Acquisitions permission
Adjust currency exchange rate: Allow. See the Acquisitions Guide, Update the
currency exchange rate for a foreign currency .

o Exceeding or adjusting encumbrance limits - If you selected Pay on
receipt of invoice, a dialog box appears if there is insufficient money in
the fund.

o Click OK to continue. The Overencumbrance List dialog box appears.

o Click Continue to overencumber the funds and exceed the negative free
balance. You must have the permission Release order exceeding fund
encumbrance limits.

o Click Adjust Funds to adjust the fund limits in the fund record. See the

Acquisitions Guide, Adjust fund limits. Then, you can release the
purchase order.

« Exceeding or adjusting expenditure limits - If you selected Prepay, and there is
insufficient money in the fund or if the fund expenditure limits will be exceeded, the
Overexpenditure List dialog box appears.

o Click Continue and release the order. You must have the permission
Release order exceeding fund expenditure limits.

o Select a fund and click Adjust Funds to make changes in the fund. See
the Acquisitions Guide, Adjust fund limits.

Adjust Fund Limits

If you attempt to release a purchase order and there is an insufficient amount of money
in the fund, or encumbrance limits will be exceeded, a dialog box appears. If you have
the appropriate permissions set in Polaris Administration, you can continue releasing the
purchase order and overencumber. Or, if you have permission to modify funds, you can
adjust the fund to allow the purchase order to be released.

To release a purchase order that will result in fund overencumbrance:
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1. Open the Purchase Order workform.
2. Release the purchase order. See Release a purchase order.

3. If the negative free balance warning message appears, click OK to continue any-
way.
4. If the Overencumbrance List dialog box appears, choose one of the following
options:
« To continue even though it will exceed the encumbrance limits, click
Continue. The purchase order is released.

« To adjust the fund encumbrance limits or increase the fund balance, click the
Adjust Funds button, right-click the fund you want to adjust, and select Open.
The Fund workform appears. Change the encumbrance limits or adjust the
fund balance.

Note:

For information on changing encumbrance limits, see Set fund
encumbrance/expenditure limits. For information on adjusting fund
balances, see Adjust fund balances manually.

5. After adjusting the fund balance, release the purchase order again.

Transmit a Purchase Order Electronically

After a purchase order is released, you can send it electronically if the supplier accepts
purchase orders via Electronic Data Interchange (EDI).

Important:

To communicate with a supplier via EDI, you must first contact your
Polaris Site Manager or Implementation Manager to obtain a license, then
contact your supplier and get specific information to set up EDI ordering in
Polaris. See the Acquisitions Administration Guide. Then, set up the
supplier record with the information you gathered. See Enter the supplier's
EDI ordering data.

To send a purchase order to a supplier via Electronic Data Interchange (EDI):

Important:
Check with your supplier to find out if ISBNs are required in purchase order
line items.
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. Open the Purchase Order workform.

Select File > Send.
The purchase order is sent electronically via EDI.

To see details about the file transmission, select View > Charges. The Charges
view displays the EDI file name, Date created, and Time created boxes filled in.

Related Information

Retransmitting a purchase order - If you get the EDI File Sent Warning message that
the purchase order was transmitted to the supplier, click Continue to retransmit the
purchase order, or click Cancel if you do not want to retransmit the order.

Note:
You may want to check with your supplier before retransmitting the order,
to avoid filling the order twice.

Enriched EDI Ordering overview - See Enriched EDI Orders and Shelf-Ready Items.

Setting up EDI ordering - To communicate with a supplier via EDI, you must first
contact your Polaris Site Manager or Implementation Manager to obtain a license.
Then contact the supplier and get specific information to enter in Polaris. See the
Acquisitions Administration Guide.

Entering EDI information in the Supplier record - Set up the supplier record with the
information you gathered from the supplier. See Enter the supplier's EDI ordering
data.

Polaris EDIAgent - The Polaris EDIAgent is a SQL job that scans the supplier’s file
transfer protocol (FTP) server for files in the library’s directory, retrieves the files,
and saves them in the Polaris database. For more information, see the Acquisitions
Administration Guide.

Electronic Purchase Order Acknowledgment - After the supplier receives the EDI pur-
chase order, if the supplier uses EDI confirmations instead of email, an electronic
purchase order acknowledgment is placed on the supplier's FTP server. The Polaris
EDIAgent retrieves the file and saves it in a directory on the library’s server. You can
generate the Electronic Purchase Order Acknowledgment from the Utilities menu.
See the Polaris Basics Guide.

Receiving the EDI invoice - After the purchase order is received, the supplier puts an
invoice on their FTP server. The Polaris EDIAgent picks up the file and uses the
data in the invoice file to create one or more invoice records in Polaris. For more
information, see Review automatic EDI invoices.
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To print one or multiple purchase orders from the Find Tool results list or from a list view

box that displays the orders:

1. Select one or multiple purchase orders in the list

2. Right-click, and select Print > Purchase Order > Sort By and choose a sort option.

@ Purchase Orders - PO release date Find Tool - O X
File Edit Tools Options Help
General Settings
5 h Mod Search
Object: Purchase Orders ~ | Limit by: | (None) ~ earch Mode
(@ Normal 5
(o]
Search by: | PO release date ~ | Value: () Povser L
Fom:  [11/ 1/2017 | To: [ 9/252008 Osa N SEErE
Sort by: (Mone) ~ [ count only Clear
Help

PO No. Suffix MNumber of... Total Order Type Payment Method  Status Date Supplier Owner
SAR35 1 $65.25 Firm Order Purchase Received 3/14/2018 CAMBIUM BOOKS

SAR34 1 $64.95 Firm Order Purchase Received 3/14/2018 CAMBRIDGE EDUCA... S
SAR31 5 $62.73 Firm Order Purchase Partly Rec 11/1/2017 THE AMERICAN GUL... S
SAR30 5 Open Purchase Released 11/1/2017 THE AMERICAN GUL.. SAR
POL-5243-2 2 Print IRy 1/29/2018 BAKER & TAYLOR B...

New test STI 1 b R TAYLOR B...

SAR32 3 Create Purchase Order ISBMN/ISSN IDACK MUS... S
SAR29 4 Lz Purchase Received 1t

SLNZ20_Test2 1 Dl Order Purchase Released GirErite

POL-5243 test 2 Properties Order Purchase Closed 1/3/2018 BAKER & TAYLOR B.. LD-KTL

The purchase orders appear in Adobe Reader.

3. Click Print in the Adobe Reader to print the purchase orders.

Print or email a single purchase order
To print or email a purchase order:

1. Open the Purchase Order workform.
2. Select File > Print.

The menu selection expands.

3. Select Purchase Order, and select a Sort By option.
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4. Print or email the purchase order from Adobe Reader as follows:

« To print the purchase order, click ™= and mail or fax the purchase order to
the supplier.

« To email the purchase order, click and select Attach to email, and follow
the instructions.

Modifying PO Line Items’ Statuses

After a purchase order has been released and sent to the supplier, you may get a
response from the supplier indicating that some titles are not available. You can enter
the supplier responses for particular line items and change the line items’ statuses.

If you sent the order via mail, email, or fax, the response regarding your order is sent
back to your library. However, if your order was sent via EDI, the supplier’s system
automatically generates an acknowledgment file and stores it in a specific directory on
their server. The Polaris EDIAgent job checks this directory periodically, captures any
order acknowledgments and invoices for the purchase orders your library sent, and
stores this data in the EDI table on the library’s server. You can generate the Electronic
PO Acknowledgment Report, which gathers data from the EDI table, and record the
responses from the report. See the Polaris Basics Guide.

To modify a purchase order line item's status:
Tip:
If the order was sent via EDI, the order acknowledgment is downloaded
and processed in the C:\Polaris Reports\EDIDone directory.

1. Open the Purchase Order Line Item workform.
2. Select Tools, Modify Status from the menu bar.

A menu of options appears. For a list of the possible status changes, see Releasing
and Transmitting Purchase Orders.

Note:
You cannot modify a status of Pending, Currently Received, Closed
or Canceled from the Tools menu.

3. Select one of the options from the list.
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The status of the line item is changed.

Note:

Most fields on the Purchase Order Line Item workform become read-
only once the purchase order line item reaches the following
statuses: Backordered, Exceptional Condition, Never Published, On
Order, Out of Print, Return Requested, or Returned.

4. Torecord more information regarding the status change, select View > Instructions
to Supplier and type a note in the Non-Public Note box.

Note:
If there is a claim record associated with the line item, the change in status
also appears on the Claim workform.

Changing the Header Fund or Material Type for a PO Line Item

You can change the header fund for a purchase order line item to use the new fund for
all line item segments, and/or change the material type of the line item. This option is
available for Purchase Order Line Items with a status of On Order, Partly Rec, Received,
Backordered, Exceptional Condition, Never Published, Not Yet Published, Out of Print,
Return Requested, or Returned. Your changes are also reflected in any linked items and
open invoices.

Note:
You need the branch-level permission Purchase Orders: Change fund,
destination, collection to do these procedures.

See:

« Changing the Header Fund for a PO Line ltem
« Changing the Material Type for a PO Line ltem

Note:

You can use SimplyReports to report on the "modify PO line item" action.
Item List and Count reports include a History action drop-down list in the
item general filters. Select Modified via PO Line Change Fund processing
in the History action drop-down list. For more information, see
SimplyReports online help.
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Changing the Header Fund for a PO Line Item

When a fund change is successful, the system replaces the old fund with the new one in
all affected PO line item segments. For each segment, the system records a disencumber
transaction in the old fund and an encumbrance transaction in the new fund. The
funding source is also updated in linked on-order items, and the funds are changed in
the linked open invoice line item segments.

Tip:

You cannot use this method to change PO lines directly after the PO has
been paid. However, you can unpay the PO, use this method to make your
changes, and then repay. See Paying Invoices

To change a PO line item header fund:

1. Open the Purchase Order Line Item workform.

2. Select Tools > Change Fund > Material Type from the menu bar. The Change PO
Line Item dialog box opens.

Change PO Line Item
From To
Fund Crner: .
Fund: w W
Maternipl Type: Book =
Ok Cancel Help

3. In the From section, select the current fund from the drop-down list. The list con-
sists of all funds linked to all the PO line item segments in the line item. (The Fund
Owner field is empty until you have selected a fund.)

Note:

If a segment is linked to two or more funds, the funds do not appear
in the list unless they are also used in another segment. You cannot
change the fund for segments linked to two or more funds with this
method.
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4. In the To section, select the new fund from the drop-down list. The list displays

6.

7.

funds based on the settings for the Acquisitions/Serials profile Acq fund droplist
setup for the logged-on user. See the Acquisitions Administration Guide.

. (Optional) In the To section, select a Fund Owner from the drop-down list to filter

the Fund list. The list displays organizations based on the settings for the Acquis-

itions/Serials profile Filter branches in line item segments for the organization lis-
ted in the purchase order's Ordered At section. See the Acquisitions Administration
Guide.

Click OK. A confirmation message appears if the change can be made.

Note:

If the change cannot be made, the system displays a message: One
or more segment statuses are ineligible, are split across funds, or
they are linked to paid invoice lines. Click OK to return to the
Change PO Line Item dialog box and edit your changes, or click
Cancel and make your changes by editing a PO line item segment
directly.

Click OK to confirm the change.

Changing the Material Type for a PO Line Item

To change the material type for a PO line item:

1.
2.

Open the Purchase Order Line Item workform.

Select Tools > Change Fund > Material Type from the menu bar. The Change PO
Line Item dialog box opens.

. In the To section of the dialog box, select the new Material Type from the drop-

down list.

4. Click OK. A confirmation message appears if the change can be made.

Click OK to confirm the change.

Changing the Fund, Destination Branch, or Collection for a PO Line Item Seg-
ment

You can change the fund, destination branch, and/or collection for a purchase order line
item segment on a released purchase order. This option is available for Purchase Order
Line Item Segments with a status of On Order, Received, Backordered, Exceptional
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Condition, Never Published, Not Yet Published, Out of Print, Return Requested, or
Returned; the payment status must be Open, and only one fund can be linked to the
segment.

Note:
You need the branch-level permission Purchase Orders: Change fund,
destination, collection to do this procedure.

Note:

You can use SimplyReports to report on the "modify PO line item" action.
Item List and Count reports include a History action drop-down list in the
item general filters. Select Modified via PO Line Change Fund processing
in the History action drop-down list. For more information, see
SimplyReports online help.

To change the fund, destination, and/or collection of a line item segment:

1. Open the Purchase Order Line ltem workform.
2. Right-click the line item segment in the PO Line Item workform.

3. Select Change Fund, Destination, Collection from the context menu. The Change
PO Line Iltem Segment dialog box opens. The From section of the dialog box
shows the current destination, fund, and collection for the line item segment.

Change PO Line Item Segment Fund
From To
Destnation: | Stlwater Public Libeary (STI) Stilwater Public Library (STT) e
Fund: 4 sert County FY201 1.3333 (Desert County FY2015) v
Collection: | Chidren's Fiction (IF) Children’s Fiction (JF) =
o Cancel Help

4. To change the destination, select the new destination in the To section of the dia-
log box.

5. To change the fund, select the new fund in the To section of the dialog box.

6. To change the collection, select the new collection in the To section of the dialog
box.
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7. Click OK. A confirmation message appears.
8. Click OK to confirm the change.

« If the destination is changed, any linked on-order items are updated with the new
Assigned Branch.

« If the collection is changed, any linked on-order items are updated with the new
Assigned Collection.

« Theitem record history is updated for assigned branch and collection changes.

« Theinvoice line item/segment is updated with the new assigned branch and/or col-
lection.

« If the segment fund is changed. a disencumber transaction is posted in the old
fund, an encumbrance transaction is posted in the new fund, and the Funding
Source field on the Item Record workform-Source and Acquisition view is updated
for any linked on-order item records. The open invoice line item/segment fund is
also updated with the new fund.

Bulk Update Purchase Order Notes

You can update purchase order line item notes in bulk from the Line Item view in the
Purchase Order workform.

The Update Note option is in the right-click menu for purchase order line items. You can
select one or more notes to update with this option.
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= Purchase Order - 24612 - Line ltems - Polaris |;|£-|

N2HE X 825 NHBO M & 1

Number: | SAR33 i | status: [ Pending | [3/14/2018 |

Type:  |Firm Order Lnes: |21 | Total: [$398.24 | method |purchase [ ]

Line Items

D AABEEOWKE B &

Line... Title Author ISBN/ISSM Amount Orde...
Intermediate English (ESL) ... 1573850020 (1...

Perfecting the sounds of A...  Silverstein, ...  084420479X

Time and again Roberts, Mo...

Instant immersion. English ...

Instant immersion. English ... Place Hold

. Invoi.. Fund Status A
Pending
Pending
Pending
Pending
Pending

-
o
o
o
QL
0
n
S
d
3
ol

Rece
1 a a
2 1] 1]
3 a a
5 1] 1]
3 a a
7 American English pronunda.. . o Receive 0 0 Pending
L] Teach yourself. American ... Undo Receipt 0 0 Pending =
t g Teach yourself, English vo... 065 0 0 2017BR....  Pending
¥ 10 Common American phrases... Spears, Ric... 1Z3| I Update Note I | 0 0 2017BR...  Pending
11 English for new Americans.... Pifieiro, Carol. 140 i Copy To ... 0 0 2017BR...  Pending
t 12 InEnglish on your own [DVD] 094 Hetnr 0 0 2017BR...  Pending
13 Crossroads Cafe [videorec... 0 0 2017BR...  Pending
t 14 Engish for new Americans.... 060 apes o o 2017BR...  Pending
15 Easy English : [DVD] an ES... Close 0 0 2017BR...  Pending
16  Easy English : [videorecord... Print 3 0 0 2017BR...  Pending
17 Culture dips [videorecording] . 0 0 2017BR...  Pending
18 Fast &easy. Ingles basico ... 958 Links L 0 0 2017BR....  Pending ”
= Delete =
The operation was canceled. :
; Properties =
Note:

This menu option is not enabled if any of the selected purchase order line
items have a status of Closed.

Selecting this option will open the Update Notes dialog with two note types:

« Public Note
« Non-Public Note

Both note types have the following options:

o Replace - replaces the existing note.
o Prepend - inserts the new note and a blank line before the existing note.
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o Append - inserts a blank line and the new note after the existing note.

Update Motes -
Motes
[ Public note:
Replace Prepend Append
[Inon-public note:
Replace Prepend Append
QK | | Cancel | | Help

If Replace is selected and text is not entered in the note field, the existing note will be
deleted.

Notes longer than 255 characters will be truncated to 255.

If prepending or appending causes a note to be larger than 255 characters, you will see
the following message:

Polaris -

") Prepending / appending note data to Line Mumber 1 will cause the
P |note to be truncated to 255 characters. Do you want to update the
note?

[1bo not warn me again

Yes - updates the note(s).

No - returns you to the Purchase order updating only the line items where the data
would not be truncated. The above message will appear for each line item that
may be truncated.

« Cancel - returns the user to the purchase order with the line item(s) still highlighted.
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Using Polaris Titles to Go

Polaris Titles to Go is a separately-licensed feature that uses Web Services (XML-based
technology capable of bridging any operating system, hardware platform, or

programming language) to link to a supplier's database and check a title’s availability.
Polaris Titles to Go uses UTF-8 encoding to be consistent with the supplier's XML data.

When the link is made between Polaris and the supplier's database, the bibliographic
information, availability, price, discount, edition, and binding format are transferred from
the supplier to the purchase order line item record in Polaris. The availability (Available,
Out-of-print, etc.) and binding format (Large Print, Hardcover, etc.) information appears
in red at the bottom of the Purchase Order Line Iltem workform. For information on
setting up Titles to Go with your suppliers, see the Acquisitions Administration Guide.

To use Titles to Go, the purchase order must be linked to a supplier that accepts Titles to
Go queries, and the supplier's SAN must match the SAN in the Titles to Go profile in
Polaris Administration. See the Acquisitions Administration Guide.

To check availability and add line items using Polaris Titles to Go:

1. Open the Purchase Order workform.
2. Add a new purchase order line item.

Tip:

You must enter the entire ISBN because the supplier cannot search using a
truncated number or wildcards. The supplier may return an error message
if you do not enter the complete ISBN.

3. Type the entire ISBN in the ISBN box on the Purchase Order Line Item workform,
and press ENTER.

The system checks to see if the item is already owned by the library. If the library
owns a copy, the system returns the bibliographic data and the control number. If
the ISBN is not found at the library, and Titles to Go is enabled for the supplier, the
system does the following:

« Compares the SAN in the supplier record (linked to the purchase order)
against the SAN in the Titles to Go profile.

« Launches the Titles to Go query if the SAN is correct and the supplier is
enabled in the profile.
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If a discount already exists in the purchase order line item, it
will be used instead of the one sent by the supplier.

« Matches the ISBN you entered to the ISBN in the supplier's database (if

the title is located) and brings in the bibliographic
publisher, edition, etc.), price, discount, binding (la

data (title, author,
rge print, hardcover),

and availability (available, out-of-print, etc.). The availability and bind-
ing information appear in red in the status bar on the Purchase Order

Line Item workform. If no match is found, an error

Note:

message appears.

If a title is available from Ingram, the format of the item
displays in red along with the word Available, for example

Paperback: Available. If the title is not available

from Ingram,

the format of the item displays in red, but the availability

status is blank, for example, Paperback:.

In addition, the price in the Unit price box is set to $0.00 in the

Purchase Order Line Item workform if the title is unavailable
from Ingram.
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Tip:
You can use an on-order bibliographic template with Titles to Go.

4. Enter the quantity, destination, collection, and fund information for the copies of
the title.

5. Save the purchase order line item.

A brief bibliographic record is created and saved to the database.

Importing and Ordering Processes

Automatic processing during importing and ordering work together in Polaris to create
purchase orders or selections lists, and update on-order items so they can circulate.

See also:
« The Bulk Add Process
« Enriched EDI Orders and Shelf-Ready ltems

The Bulk Add Process

When you import a supplier’s brief bibliographic records using the Acquisition Bibs
import profile (or a copy of this profile), the records are gathered in the bibliographic
record set specified in the profile. Then, you open the record set and bulk-add the records
to create a purchase order or a selection list. Specific tags and subfields must be in the
imported bibliographic records for Polaris to create the line items and segments.

Important:
The import profile must be set up to retain 970 tags as well as 020 (ISBN)
and 024 (UPC) tags. See the Cataloging Guide.

The following information in the 970 tag of the bibliographic record is used to create
each segment of the purchase order or selection list automatically:

Note:

The collection information, material type, and non-public note are not
required to create a segment. If the supplier includes copy-level
information in Sh, it is used in the creation of on-order items.
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$q = quantity
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Sp = price
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erin the 970 tag.

8l = location (must match the branch abbreviation in Polaris)

$f = fund (must match the fund name or fund alternative name for an open fund in

Sc = collection (must match the collection abbreviation in Polaris)

Sm = material type (must match the material type code in Polaris)
$n = non-public note (cannot exceed 255 characters; if there is a non-public note, it

appears on the Instructions to Supplier view of the Purchase Order Line ltem work-

form)

$h = item template code. It can contain alpha and/or numeric characters, or up to

10 characters. See the Acquisitions Guide, Creating On-Order Item Templates.

The illustration shows how the 970 tags in the bulk added bibliographic record are used
to create purchase order line item segments.
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If a bulk-added bibliographic record co
order line item displays the most-recen

ntains more than one ISBN or UPC, the purchase
tly added ISBN (020$a) at the top of the ISBN list

(and its associated price from the 020Sc in the Price box), or the most-recently added

UPC in the Other number box.

Note:

If the Polaris Administration Acquisitions parameter Bulk add to PO: Add
Alert to PO line item for multiple ISBNs is set to Yes, purchase order line
items with multiple ISBNs are listed with an exclamation mark in the Find
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Tool results list and the Purchase Order workform, Line Items view. The
Alert box is also checked in the Purchase Order Line Item workform if the
linked bibliographic record contains multiple ISBNs.

If a price is not in the MARC record’s 970 Sp, the system checks for the price in the
following tags:

« 020-If an ISBN is present in 020 $a, the corresponding 020 Sc is checked for a
price. If both are found, the ISBN is copied to the purchase order line item’s ISBN
field, and the price is copied to the purchase order line item’s Unit price field.

« 024 -If no price is found in the 020 Sc, the system checks for a 024 $a with a first
indicator of 3, and if present, the corresponding 024 Sc is checked for a price
(OCLC records place the 13-digit ISBN and the accompanying price in the 024 tag,
if the first indicator is a 3). If both are found, the number in the 024 $a is copied to
the purchase order line item’s ISBN field, and the price is copied to the purchase
order line item’s Unit price field.

Note:

If the first indicator in the 024 Sa is 1 or any number other than 3, the
number is copied to the purchase order line item’s Other number field. In
this case, the unit price is copied from the default value in the Bulk Add to
Purchase Order dialog.

If the price is not in the record, and the Acquisitions parameter Bulk Add to PO: Replace
Invalid Fields with Default Data is set to Yes in Polaris Administration, the default price
is used.

Any missing or invalid information is noted in the bulk add error report, and you can edit
the purchase order or selection list as needed.

Administration Settings That Affect Bulk-Add Processing

The following parameters and profiles in Polaris Administration control bulk-add
processing:

« Bulk add to PO: Add Alert to PO line item for multiple ISBNs - Adds an alert for pur-
chase order line items with multiple ISBNs.

« Bulk add to PO: Replace invalid fields with default data - Specifies defaults for
records bulk-added to purchase orders.

« Bulk Add to SL: Replace invalid fields with default data - Specifies default data for
records bulk-added to selection lists.
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« Bulk add to PO/SL: Mark 970 data as processed - Marks processed 970 tags so
they do not get used again.

« Filter branches in line item segments - Filters destination branches.

For more information, see the Acquisitions Administration Guide.

Enriched EDI Orders and Shelf-Ready Items

If your library uses a supplier’'s cataloging services so that materials arrive shelf-ready,
you can send enriched EDI orders so that the supplier can return bibliographic records
with embedded holdings data. When the bibliographic records are imported using the
Enriched EDI Order import profile, the embedded holdings data is used to update on-order
items to shelf-ready items. Another method for creating shelf-ready items is to allow the
supplier to search the Polaris database and retrieve holdings information. See Shelf-
Ready Items Using 239.50.

Enriched EDI Orders

An Enriched EDI order includes the following information for each purchase order line
item segment in the transmission:

o Title

« ISBN

« Bibliographic record control number (from Polaris)

o Purchase Order Line Item ID - Unique ID for the purchase order line item, not the
number that appears in the Purchase Order workform

o Purchase Order Line Item Segment Number - Segment number as it is displayed in
the Purchase Order Line Item

« Quantity - Number of copies ordered for that location (collection and branch)

« Branch Code - The branch'’s abbreviation exactly as defined in Polaris

« Collection Code - The collection abbreviation exactly as defined in Polaris

« Call Number - Call number in the linked on-order item record. Your supplier may or
may not use call numbers.

When the supplier processes the Enriched EDI order, a file containing full bibliographic
records with embedded holdings data is produced. These bibliographic records with
embedded holdings data in the 949 tag (or another tag you and your supplier have
agreed upon) are imported into Polaris. If the holdings data is in the 949 tag, you can
use the Enriched EDI Order profile (or a copy of the profile with the same settings, but
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named according to the supplier) to import these records. This profile is set up so that
the existing item records are updated with the data in the 949 tag.. See the Cataloging
Guide.

If the option Update linked PO line item to received is checked in the EDI Invoice
Defaults profile, the linked purchase order line items are received, and the linked items
either remain on-order, or they are updated to in-process as soon as the EDI invoice is
created in Polaris (depending on the item record option selected in the profile). See the
Acquisitions Administration Guide.

You can wait until the shipment arrives to update the purchase order line items. When
the shipment arrives, use the Check In Shelf-Ready Materials workform to check in the
shelf-ready item records and update the linked purchase order line item segments in the
same step. See the Patron Services Guide.

Shelf-Ready Items Using Z239.50

If your library allows suppliers to search the Polaris database using Z39.50, the supplier
can provide shelf-ready item data in their bibliographic records. When the supplier
searches the Polaris database, the bibliographic records are displayed with an 852 tag
for every item record, whether it was manually created or imported. If the item is linked to
a purchase order line item, the holdings data displays the linked purchase order line item
ID followed by the purchase order line item segment number in subfield e (Se). For
information on setting up Polaris as a remote database for suppliers to search, see the
Administration Guide.

See also:

« Patron Services Administration Guide
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To accommodate various ordering and receiving workflows, Polaris offers the following
methods for receiving:

Receive a complete order - The shipment arrives at the library, and it matches the order
exactly. All copies of all the titles ordered are included in the shipment.

Receive an incomplete order - The shipment arrives at the library, but the number of
copies in the shipment does not match the number of copies in the order. You can
receive an incomplete order as follows:

« Receive all copies of a title ordered for a specific destination and collection.

« Receive copies that arrived for a destination or collection, and leave the other cop-
ies on-order. You can split receipt of a purchase order line item segment as long as
the purchase order is not linked to an invoice, but you cannot split receipt from an
invoice line item segment.

Receive line items from the invoice via Rapid Receipt - The shipment arrives at the
library, and it contains materials that may have been ordered on various purchase
orders. Start from a blank Invoice workform and pull in the matching purchase order line
items, which simultaneously adds the line items to the invoice and receives the linked
purchase order line items. Rapid Receipt may be used to receive purchase order line
items. If the purchase order line items have not already been copied to an invoice, it

can be pulled into the Rapid Receipt dialog. Additionally, the purchase order line item
must have one of the following statuses: Backordered, Exceptional condition, Return
requested, On order, Out of print, Received, Not yet published, Claimed, Never published,
Pending Claim, or Returned.

Note:

If the purchase order line has already been received, the system will not
update again the purchase order line status to Received. The status
remains Received, and the status date is set to the date of the first time
the line was Received.

Receive from an approval plan or blanket order invoice - The shipment arrives at the
library for a blanket order or approval plan invoice that has no linked purchase order.
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You can receive an approval plan or blanket order invoice at the invoice line item
segment level where you can enter the quantity ordered and the quantity received.

Receive an EDI order automatically - To use this method, the Update linked purchase
order line items to received box must be selected on the EDI Invoice Defaults profile in
Polaris Administration. As soon as the Polaris EDI invoice is automatically created from
the supplier’'s invoice file, the linked purchase order line items are updated to a Received
status. The EDI Invoice Defaults profile can also be set to update the circulation status
of the linked on-order items. If you do not want partial shipment invoices to be created
automatically, you can select the Hold partial shipments option. See the Acquisitions
Administration Guide.

Receive an EDI order from the invoice - If your library policy requires the shipment of
materials to be at the library before the order is received, leave the Update linked PO line
item to received box unchecked in the EDI Invoice Defaults profile. The EDI invoice is
still created automatically, but the linked purchase order line items are not received
automatically. See Receive line items from an invoice.

Receive an EDI order from the Receive ASN Shipments workform - If the supplier can
provide an ASN (X12 transaction set 856) with shipment information, you can receive
materials by scanning the tracking barcode on the outside of the carton. You create and
transmit an order to a supplier that produces ASN files the same way you create and
send any EDI order. The linked supplier record contains the ASN setting. After the EDI
order is received and processed, the supplier outputs the ASN file to the library’s directory
on the supplier's FTP server. The Polaris EDIAgent utility scans this directory, retrieves
the ASN file, and loads the data into Polaris.

Receive an Enriched EDI order from the Check In Shelf-Ready materials workform - If your
library sends enriched EDI orders, circulation staff can receive shipments of shelf-ready
items, which updates the circulation status of the items so they can circulate and
receives the linked purchase order line item segments at the same time. See the Patron
Services Guide.

Tip:
Serials subscriptions or standing orders are received in the Serials
subsystem. See the Serials Guide.

See also:

« Receive a whole order

« Receive line items from a purchase order
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« Receive line items from an invoice

« Receive from the purchase order or invoice line item

« Use Rapid Receipt to receive line items from an invoice

« Receive a purchase order line from the Find Tool

« Receive a purchase order/invoice line item segment

« Split Receipt of a Purchase Order Line ltem Segment

« Undo receipt of a line item or line item segment

« Print workslips for purchase order line items

« Receive using the Advanced Shipping Notice (ASN)

« Update on-order item records

Receive a Whole Order

To receive an entire purchase order when the correct quantity for each ordered title has
arrived:

1. Open the Purchase Order workform for the delivered shipment.
2. Select Tools > Receive.

A message asks if you want to receive the entire order.

3. Click OK to confirm that you want to receive all copies of all line items listed in the
purchase order.

Order was received successfully appears in the status bar.

If there are hold requests for any title in the purchase order, and the Acquisitions
profile Receiving line items: Warn if linked hold requests is set to Yes in Polaris
Administration, a message informs you that there are holds on a title or titles.

Receive line items from a purchase order

To receive one or more whole line items from the Purchase Order workform:

Note:
You can receive line items from the Invoice workform if there are linked
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purchase order line items. See Receive line items from an invoice . If the
invoice line items are not linked to a purchase order, you must receive
them at the segment level. See Receive a purchase order/invoice line item

segment.

Tip:
To keep your place in the list and retain your sort order, select Edit, Lock

List View or click . When you update line

items with the list view locked, the changes do not appear in the list view
until you clear the Lock List View option or refresh the list. List view
locked is displayed in the status bar when this option is on.

Click L= to refresh the list. After you refresh the list, your updates to the
line items appear, and the list view is resorted.

1. Open the Purchase Order workform - Line ltems view.
2. Select the line items you want to receive, right-click, and select Receive from the

context menu, or click .
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A dialog box asks if you want to receive the selected lines.
3. Click OK to receive the selected items.
If any items were claimed, the Line ltems Receive Error(s) dialog box appears.

4. If the Line Items Receive Error(s) dialog box appears, do one of the following:
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« Click Continue to continue receiving the line items you selected, including
those that were previously claimed.

« Click Cancel to cancel receiving.

Note:
If you receive a line item in error, you can unreceive it. See Undo receipt of
a line item or line item segment.

Receive line items from an invoice

You can receive invoice line items from the Invoice workform for EDI and non-EDI orders.
If you do not want purchase order line items to be updated to Received automatically
when an EDI invoice is loaded into Polaris, make sure the Update linked PO line item to
Received check box in the EDI Invoice Defaults profile is left unchecked. Then you can
receive the line items in the invoice when the actual shipment is received. See the
Acquisitions Administration Guide.

To receive one or more whole line items from the Invoice workform:

Tip:

To keep your place in the list and retain your sort order, select Edit > Lock
List View or click 2l When you update line items with the list view locked,
the changes do not appear in the list view until you uncheck the Lock List

View option or refresh the list. List view locked is displayed in the status
bar when this option is on.

Click . to refresh the list. After you refresh the list, your updates to the
line items appear, and the list view is resorted.

Note:

You can receive line items from the Invoice workform if there are linked
purchase order line items. If the invoice is not linked to a purchase order,
you must receive at the invoice line item segment level.

1. Open the Invoice workform-Line Items view.
2. Select the line items you want to receive, right-click, and select Receive from the
context menu, or click .
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3. A message asks if you want to receive the selected lines.
4. Click OK to receive the selected items.

Note:

If you are receiving invoice lines, and no item records were generated when the
purchase order was released, right-click the invoice line and select Create > Item
Records from the context menu. If no errors are detected, the on-order item records
are created.

The status of any linked purchase order line items is updated to Received and the
circulation status of any linked on-order items is updated to In Process.

If there are hold requests for any title in the invoice, and the Acquisitions profile
Receiving line items: Warn if linked hold requests is set to Yes in Polaris
Administration, a message informs you that there are holds on a title or titles.

Receive from the purchase order or invoice line item

To receive a line item (all segments) from the Purchase Order Line Item or Invoice Line
[tem workform:

Note:

You cannot receive an invoice line item on a Miscellaneous invoice using
this method. Type the quantity in the Quantity field on the segment to
receive an invoice line item for a miscellaneous invoice.
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Tip:
If you want to create on-order item records and none were generated when
the purchase order was released, select Tools > Create, Item Records.

1. Open the Purchase Order Line Item or Invoice Line Item workform.
2. Select Tools > Receive from the menu bar.

A dialog box appears that asks if you want to receive the selected line item.
3. Click OK to receive the line item.

The line item was received successfully appears in the status bar, and the
statuses of the linked on-order items are updated automatically to in-process.

Use Rapid Receipt to receive line items from an invoice

Important:

The purchase order contains the purchase order line item ID number that
uniquely identifies each line item. If you want to use the Rapid Receipt
function, ask your supplier to include this number for each line item on the
packing slip that comes with the shipment. You can also enter the ISBN or
title for each line item, but the matching may not be as exact. If the
number of copies on the packing slip does not match the invoice line item,
you can enter an alert for the invoice line item.

To receive purchase order line items from an invoice:
1. Open the Invoice workform.

2. Select Tools > Rapid Receipt or click =2 on the Invoice workform.
3. The Rapid Receipt dialog box appears.
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Tip:

The purchase order line item ID is the number that is sent to the
supplier on the printed purchase order. If your supplier prints this
number on the packing slip or printed invoice that comes with the
order, you can match up the purchase order line items exactly. Using
the ISBN or the title may not identify the correct purchase order line
item if the item was also ordered on another purchase order.

4. Type the purchase order line item ID number in the PO line ID box, type the ISBN or
ISSN in the ISBN/ISSN box, or type the title in the Title box.

5. Press ENTER or click Find.

« If no single purchase order line item matches exactly, the Find Tool opens dis-
playing the possible matching purchase order line items. Select a single line
item.

« If the purchase order line item cannot be invoiced because it was already
copied to another invoice, or it has a status that prevents it from being
received, a message appears. Open the purchase order line item and check
the status or enter the number for the next purchase order line item.

6. When a matching purchase order line item is found or selected, the invoice line
item is added and the purchase order line item is updated to Received in one step.
If there are hold requests for the title, and the Acquisitions profile Receiving line
items: Warn if linked hold requests is set to Yes in Polaris Administration, a mes-
sage informs you that there are holds.
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This is the discounted unit price, not the total price of the line item.
The total price of the line item will appear when the invoice line item
is created. You can make adjustments, if necessary, in the invoice

line item.

7. When you have finished adding the line items, check the invoice line items, and
make any adjustments to the amounts so that they match the amounts on your
printed invoice. See Make manual adjustments to credits and discounts.

8. If you want to print workslips, see Print workslips for purchase order line items.

Tips for resolving problems you may encounter:

« Number of copies do not match - If a matching purchase order line item appears in
the Rapid Receipt dialog box, but the number of copies does not match the number
of copies on the printed invoice, you have the following choices:

o Select the Alert check box, and enter an alert note on the Rapid Receipt dialog
box. Then save the invoice line item. The alert icon will appear next to the
invoice line item to indicate that there is a discrepancy that needs to be fixed.

o Click Clear to clear the Rapid Receipt dialog box, open the purchase order line
item, and receive the segments. See Receive a purchase order/invoice line

item segment.

« Undoing receipt - If you have received an invoice line item in error using Rapid
Receipt, you must link to the purchase order line item from the invoice line item,
and undo receipt before deleting the invoice line item. If you delete the line item in
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the invoice, the purchase order line item remains received, but there will be no link
back to it. See Undo receipt of a line item or line item segment.

« Adjust amounts on the invoice - After you have added and received all the lines
using Rapid Receipt, check the invoice to make sure that all amounts match the
printed invoice from the supplier. See the following:

o Add or change invoice header charges and credits

o Distribute charges on an open invoice
o Distribute credits/discounts on an open invoice
o Add a tax dollar amount on an invoice

Receive a Purchase Order Line from the Find Tool

To receive a purchase line order line item from the Find Tool:
1. Use the Find Tool to search for the purchase order line item you want to receive.

The purchase order line items that match the search criteria appear in the Find
Tool results list.

2. Select the purchase order line item, right-click and select Receive from the context
menu.

Receive a purchase order/invoice line item segment

You can receive line items at the segment level when some of the copies of a title are not
included in the order, or when you are receiving from an invoice that does not have a
linked purchase order. For example, if the invoice is for an approval plan or blanket order,
the quantity received is entered at the invoice line item segment level.

Note:

You can receive fewer than the number of copies ordered for a purchase
order line item segment if the purchase order is not yet linked to an
invoice. See Split receipt of a purchase order line item segment.

To receive a segment of a line item:

1. Open the Purchase Order Line Item or Invoice Line Item workform.
2. Right-click the segment and select Receive.

© 2020 Innovative Interfaces, Inc.
Page 148



The Line Item Segment Receiving dialog box appears.

Lire Iterm Seqment Receiving “

Yooy hewe chosen bo resosive e ssbaed msqments. The
siah of the segmants sl now becoma Raecsned .
Copies nat recesvad will Fmain 'On-Onder.

Quentiy orderad: 2
Erter the rurrher of coples recereed

Quantily recdved:

ai Cancel kg

Note:

Acquisitions Guide

If you are receiving an invoice line item that is not linked to a
purchase order, the quantity ordered is 0 and you can enter an
amount. If there is a linked purchase order, you cannot change the

quantity ordered.
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3. Click OK to confirm that you want to receive the selected line item segment. The

segment’s status changes from on-order to received.

Related Information

If the invoice line item was added without a purchase order for an approval plan or
blanket order invoice, you can create item records from the invoice line item after all
segments in a line item are received. Receive all the segments on the invoice line item,
then select Tools > Create Item Record on the Invoice Line Item workform.

Split Receipt of a Purchase Order Line Item Segment

© 2020 Innovative Interfaces, Inc.

If you are receiving from a purchase order that is not yet linked to an invoice, and the
number of copies in the shipment is less than the total ordered for that segment, you can
split the segment so that some copies are received but others remain on-order. You
cannot split receipt of purchase order line item segment on a purchase order that is
linked to an invoice.
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1. Open the Purchase Order Line ltem workform.
2. Right-click the segment and select Receive.

The Line Item Segment Receiving dialog box appears.

Note:
If the purchase order line item is not linked to an invoice line item,
you can enter a quantity received less than the quantity ordered.

3. Enter the quantity received.

If you receive less than the total quantity of copies for the segment, the segment is split.
One segment shows the quantity received and the other shows the quantity still on-order.

Undo Receipt of a Line Item or Line Iltem Segment

Use Undo Receipt when you accidentally receive the title in Polaris, but you expect to
receive it eventually. Undo receipt simply undoes the receipt action and leaves the line
item or segment with the status it had before receiving. Any linked item records revert to
a status of on-order and any holds remain.

You can undo receipt of line items or segments on purchase orders with any payment
method, but the unreceive action has no effect on fund expenditures in prepaid purchase
orders or those paid using a depository account fund because the amount is already
expended. If you undo receipt of prepaid items, you must manually adjust the amount in
the linked funds.

If you decide not to order the items, use the cancel process. When you cancel a line item
or segment, the funds are disencumbered, on-order items deleted, and, if you will not be
reordering with another supplier, hold requests will be cancelled. See Canceling Orders.

Tip:
For subscriptions or standing orders, you must undo check in from Serials.
See the Serials Guide.

To undo receipt of a purchase order line item or line item segment:

1. Select a received purchase order line item or line item segment from one of the fol-
lowing locations:
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« Find Tool results list - Select a line item.
List box - Select a line item.

Purchase Order workform, Line Items view - Select a line item.
Purchase Order Line ltems workform - Select a segment.

Tip:
Click on the Purchase Order Line Item workform’s main toolbar to

unreceive a line item. Or click this button on the segment toolbar to
unreceive a selected segment.

2. Right-click and select Undo Receipt from the context menu.

The status of the line item or line item segment reverts to what it was before it was
received. If it was claimed previously, the claiming process resumes after you undo
receipt. Any holds on the items remain.

Print workslips for purchase order line items

Printed workslips, which are optional, can facillitate your library's processing workflows
as the physical items are received. The Polaris Administration parameter PO line item
workslips: Print on-order item data parameters specifies whether item data or segment
data is printed on the workslip. See the Acquisitions Administration Guide.

If the parameter is set to print item data, and there are item records linked to the
purchase order line item, the item number, call number, material type, destination, and
fund are printed on the bottom of the workslip for each line item segment that has item
data. The workslip includes a blank line for any segments that do not have item data. If
the purchase order line item has no linked items, the segment information (quantity,
destination, collection, material type, location, and fund) is printed instead. However, if
the parameter is set to not print item data on workslips, only segment data is printed
even when on-order items are linked to the purchase order line item.

The workslip also includes any notes entered for the purchase order line item. The
Rush/Alert check box is checked if the box is checked on the Purchase Order Line Item
workform. The Holds box is checked if there are holds placed on the linked bibliographic
record.

To print a workslip:

© 2020 Innovative Interfaces, Inc.
Page 151



Acquisitions Guide

Note:

For orders where the supplier provides an ASN, workslips can also be
printed from the Receive ASN Shipments workform. See Receive
using the Advanced Shipping Notice (ASN).

2. From the Line Items view of the Purchase Order or Invoice workform, select one or
more line items.

Note:
You can also print a single workslip from the Purchase Order Line
ltem workform or from the Find Tool results list.

3. Right-click and select Print > PO Line ItemWorkslip, or click the printer icon.

The Workslip pdf opens in Adobe Reader.

4. Click Print on the Adobe Reader toolbar to print the workslip, and click to
close Adobe Reader.

Receive Using the Advanced Shipping Notice (ASN)

To receive shipments for which an ASN has been received:

Note:
For more information on the ASN, see the Acquisitions PDF Guide,
Receiving Orders.

1. Select Acquisitions > EDI Services > Receive ASN Shipments.
The Receive ASN Shipments workform opens.

2. To change the branch location selected in the Filter By Organization box, select a
different branch or select All.

3. Search for the ASN using one of the following methods:

« Select ASN tracking barcode, and scan the barcode located on the label
attached to the outside of the carton. Or, type the number that displays under
the barcode.

« Select Supplier SAN, and type the supplier's SAN.
« Select ASN date range, and select a from and to date.
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4. Click Go.
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The top section of the workform displays the shipment information in the
following columns:

Tracking barcode

Shipped date

Supplier

o Carrier
5. Select a tracking barcode in the top section of the workform.
The line item information for the selected shipment appears in the bottom section
of the workform in the following columns:
« Tracking barcode
. Title
« Author
« ISBN/UPC
Ordered (the quantity ordered)
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« Shipped (the quantity shipped from the ASN)

« Received/ASN Received (the quantity received)
« POLinelID

« Line Status

o PO Number

« PO Release (date)

Tip:

To link to the purchase order or purchase order line item, select a line
item in the bottom portion of the workform, right-click and select
Links.

6. Click Receive Carton.

The line items are received. The corresponding number of copies are received in
the linked purchase order line item. If the Polaris Administration Acquisitions
profile Receiving line items: Warn if linked hold requests is set to Yes, a message
displays for titles that have hold requests.

Printing Workslips When Receiving ASN Shipments

Note:

The Polaris Administration Acquisitions parameter Batch print workslips
during ASN receiving must be set to Yes to allow the printing of workslips
from the Receive ASN Shipments workform.

After receiving on the Receive ASN Shipments workform, you can print purchase order
line item workslips. If multiple copies of the same title are received in separate cartons,
only one workslip is printed for the title. To print purchase order line item workslips from
the Receive ASN Shipments workform, select File > Print > PO Line Item Workslips, or
select the down arrow next to the printer icon, and select PO Line Item Workslips.

B =sh rrecamsing
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&
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ASN and EDI Invoices

If the ASN Shipments option is selectedin the supplier record, the following invoice
processing occurs:

If the order was received via the Receive ASN Shipments workform, the EDI invoice
is created automatically in Polaris from the supplier's EDI invoice file (810).

If the order has not yet been received from the Receive ASN Shipments workform,
the following occurs:

An e-mail is sent with the following message: ASN processing must be done
before EDI Invoice #xxxxxxxx can be created.

The ungenerated EDI invoice file is held in the Process EDI Invoices workform
regardless of the Hold partial shipments setting in the EDI Invoice Defaults profile.

Once the order is received via the ASN, the invoice is created automatically when
the EDIAgent runs again. Or, you generate the invoice from the Process EDI Invoices
workform as long as the order has been received via the ASN.

If Hold partial shipments is selected in the EDI Invoice Defaults profile, and the
quantity ordered does not equal the quantity shipped, the invoice will remain in the
Process EDI Invoices workform until the remainder of the order is received. Then,
the invoice will be created automatically. Or, you can generate the invoice from the
Process EDI Invoice workform.

ASN Reports

The following standard reports are available from the Polaris Shortcut Bar under Utilities
> Reports and Notices > Acquisitions:

« Advanced Shipment Notification Log - The Advanced Shipment Notification log dis-

plays all titles received via ASN for a supplier and line item status date range. To
generate the report, enter the Supplier SAN (with or without the hyphen), the Line
item status start date, the Line item status end date, and click Submit. The line
item status date is the date the line item’s status was updated to Received (all seg-
ments were received via ASN), or Partly Received (some segments were received
via ASN).

The report lists purchase order line items that have segments received via ASN
within the time period (including the start and end dates) for the specified supplier.
It includes the following columns of information sorted by purchase order number,
then title, then carton tracking number: PO # / Suffix; Title / Author / ISBN (UPC);
Tracking Barcode; POLI ID; Ord - Total quantity ordered from the purchase order
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line items; Sent - Total quantity shipped by the supplier; Rec - Total quantity of all
received purchase order line item segments; ASN Rec - Total quantity of purchase
order line item segments received using the Receive ASN Shipments workform;
Note - If the shipped quantity was adjusted, a note appears in this column. The
report is printed in landscape page orientation.

« Advanced Shipment Container Content Report - Lists all items found in a specific
package or container for which the supplier has sent an EDI ASN file. Type or scan
the 18-digit SSCC tracking barcode in the Report Wizard window. The report is sor-
ted by title, and it includes the following information: title; author; ISBN or UPC; pur-
chase order number and suffix; purchase order line item ID; and the total quantity
sent.

« Advanced Shipments Not Yet Received - Lists all items found in a pack-
age/container for which the supplier has produced an ASN, but which has not yet
been received through the ASN workform. To generate the report, enter the sup-
plier's SAN (with or without hyphens) in the Report Wizard dialog box. The report is
sorted by tracking barcode, then PO number, then title. It lists the tracking barcode,
PO#/Suffix, Title/Author/ISBN (UPC), PO Line ID, Qty Sent, and the Date Shipped.

For more information, see the Polaris Basics Guide.

Update on-order item records

When you release a purchase order, you can opt to create on-order item records. These
item records can be updated in the following ways:

« Update items using Item Bulk Change - If your library does not use enriched orders,
you can use the Item Bulk Change dialog box to assign barcodes and call numbers
to the linked on-order items. From the purchase order, select Links > Item Records
to open the linked list box. Then, select the items, right-click and select Ad hoc Bulk
Change from the context menu to access the Item Bulk Change dialog box. See the
Cataloging Guide, Changing Multiple Item Records.

« Update items manually - Select Links > Item Records to open the linked list box.
Open the first item record in the linked list box, scan the barcode and make other
edits. Then, press CTRL+S to save the first record, and press CTRL+E to go to the
next record in the linked list box without leaving the ltem Record workform.

« Automatically receive EDI purchase order line items - When you send orders via EDI,
an EDl invoice file is retrieved from the supplier’s site, and invoice records are cre-
ated automatically in the Polaris database. You can select Update linked purchase
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order line items on the EDI Invoice Defaults profile, and opt to update the linked
on-order items or leave them on-order. See the Acquisitions Administration Guide.

Receiving shelf-ready items - If your library sends “enriched” EDI orders, the supplier
provides bibliographic records with embedded holdings data. When the bib-
liographic records are imported, the embedded holdings data update the on-order
item records with barcodes and other cataloging and circulation information, mak-
ing them shelf-ready. For more information, see Enriched EDI Orders and Shelf-
Ready Items. If you receive shelf-ready items as a result of Enriched EDI, you can
use the Check In Shelf-Ready Materials workform to check in the on-order items
and receive the linked purchase order line item segments. See the Patron Services
Guide.
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Claiming is the process of notifying the supplier that items were ordered but not received
as expected. For example, you might claim an item in the following situations:

« Thelibrary was billed for an item it ordered but did not receive.

« Thelibrary did not receive an ordered item within a specified period of time, and no
notice arrived from the supplier warning that the item would be late.

« Theitem was received damaged.

Tip:

You can also claim serial issues or standing order parts that were not
received as expected. For information on claiming serials issues or parts,
see the Serials Guide.

To claim an item, you set up the claiming information in the supplier record. See Add the
claiming criteria for a supplier. This information is copied to purchase orders using this
supplier. You can add more claiming intervals or change the claiming information on the
Purchase Order workform. See Add or change claiming information for an order.

If an item has not been received in the specified amount of time after being ordered, it
appears on the Claim Alert List. An automatic nightly process identifies purchase order
line items that are eligible to be claimed.

Important:

You must set up claiming criteria in the Supplier record before items will
appear on the Claim Alert List. ltems that already had a status of
Backordered or Returned before claiming was set up will not appear on
the Claim Alert List, since those items do not have a claim alert date.

When you claim an item for the first time from the Claim Alert List, it is removed from the
list, and a claim record is generated. The same item appears on the Claim Alert List
again if it still has not been received in the specified time after the first claim was
generated. This process continues until the maximum number of claims have been
generated. When you claim an item, a claim notice is generated and you can send the
notice to the supplier. You must set up the claiming notices with the message and
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contact information in Polaris Administration. See the Acquisitions Administration
Guide.

See also:

Claim items from the Claim Alert List

Claim all items on a purchase order

Claim line items from a purchase order

Claim a single line from a purchase order line item

Claim a segment of a purchase order line item

Stop a claim
Cancel a title from the Claim Alert List

View and enter an item's claim information

Print claim notices

Claim Items from the Claim Alert List

Important:

Items that already had a status of Backordered or Returned before
claiming was set up will not appear on the Claim Alert List, since those
items do not have a claim alert date.

To claim items that appear on the Claim Alert List:

1.

Tips:

Use the Organizations and Status boxes to filter the Claim Alert List. To
expand the Claim Alert List window, drag the lower right-hand corner. To
expand a column, drag the border of a column header.

Select Acquisitions > Claim Alert List from the Polaris Shortcut Bar.

The Claim Alert List appears.

Note:

The Claim Alert List shows purchase order line items that are eligible
to be claimed. If you start from the Serials menu, you will see the
serials issues or parts that are eligible to be claimed. You can also
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see the serials information if you change the record type in the Claim
Alert List.

| B Clmirm fert List - Claim Alerd List B [T
Filo - Edht Wiew  Toali - Heln
-0 =0 w
Fiters
g
E'I_' Organications: | Commun iy Ligiery [ Coblesill] (08 = | Femrd hpe: | PO Linss G (<Al =
]
b Cnimable Moms
5 o4
'q._ Alart Dete Cycley/ Lest Cla Th= IS 5 Quantty PO Mumbzr  Une. Suppler At # ey
~ BM/M12 Lald SADIIE Uiresd lasn .. 4SR4AEDSIMOE 3 L& 4 410 VIDE_  2342343F31 |F
52042 - daf 2 whngad Wi 1AME4ERTT 1L 1 Fuar 5 ] BAWER A (002
Tﬁ Sa iz 0l o Thadead [v STNRISLIGHT Fesr 5 1L BANER & 0D02
—— SMi2112 - dwfl Tha Seproma...  BTIOTESL1SI6 1 Pur 3 12 LAMDR B 0DO2
r-_..]' 412 daf3 Feur bind m... S7015EE340%) | Frar & 13 EAMER A, D)
¥ 542012 nafz Feter Fon [, S7ROPEEREGS 1 Frer 5 14 BANER B nm2
_| SN2 dafg Freier Fon [, 578141700775 1 Frr 5 7 FANER, B, oy
342 - Oaof The Aghting... - STIITRZLEME -1 Frer 5 = FAKER B, om
3422 dati Appuinting | ETRCADE0SE]Y.. | Frer 5 24 FAKES B, am
SN2 o dalz Alang tarme STNDTEELITHE 1 Fesr 5 kel BARER, &, Ll
2 T Ptwdimesm i, PTRIGEAEME | Fogr 5 ] BakE= 3, LICR)
SM12 - dald Joreis Faie 1 Fusr 5 ] EAKER & G0
BMi2843 Gl 3 Tha Seprana... OTE0TESLEEM0D | Foar 5 id BARER & GDad
5M202 - dalZ Chrysand.. I0G0334 | 1 Fusr 5 7 BANER & ODd2
SM4f2 dald izen X [d... OTAZLOR4E 1 Fsrr 5 B EAKER &.. QD2
s54i2012 - 0l FUEr Fan [y BPIO7ERZEANTZ 1 P 5 m PAFES & OD02 =

Tip:
Click on the menu bar to claim all items, or click this icon in the
list bar to claim selected line items.

2. Right-click the item or items for which you want to send a claim to the supplier, and
select Claim from the context menu. Or, select Tools > Claim from the menu bar to
claim all the items in the list. When you claim a purchase order line item, segments
that have a status of closed, canceled, or received are not claimed.

A claim record is created for each item you selected.

Claim All ltems on a Purchase Order

To claim all items on a purchase order:
1. In the Purchase Order workform, select Tools > Claim.

A message asks if you want to claim all items in the purchase order.
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2. Select Yes to generate the Claim records.

Claim Line Items from a Purchase Order

You can claim one or multiple line items from the Purchase Order workform, Line Items
view. You can also claim a single line item from the Purchase Order Line Item workform.

Tip:
To keep your place in the list and retain your sort order, select Edit > Lock

List View or click [ | When you update line items with the list view locked,
the changes do not appear in the list view until you uncheck the Lock List
View option or refresh the list. List view locked is displayed in the status
bar when this option is on.

Click L] to refresh the list. After you refresh the list, your updates to the

line items appear, and the list view is resorted.

To claim one or more items in a purchase order:

. Open the Purchase Order workform - Line ltems view.

. Select the line or lines to claim.

. Right-click, and select Claim from the context menu.
A message asks if you want to claim the items you selected.
. Click Yes to continue claiming the item or items you selected.

Claim records are generated for the items claimed.

Claim a Single Line from a Purchase Order Line Item

To claim a single purchase order line item:

Note:
When you are claiming a line item, any segments with a status of closed,
canceled, or received cannot be claimed.
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1. Open the Purchase Order Line ltem workform.
2. Select Tools > Claim from the menu bar.

A message asks if you want to claim the item.
3. Click Yes.

The Claim workform appears. You can use the Claim workform to view an item's
claim history, enter a response from the supplier, or specify why an item was
claimed.

Claim a Segment of a Purchase Order Line Item

If you order multiple copies of a title but you receive fewer than you ordered, you can
claim the copies that you did not receive. To claim a segment of a purchase order line
item:

1. Open the Purchase Order Line Item workform.
Tip:
Select the segment, and click 21 on the list toolbar.

2. Right-click the line item segment for which you received less than the total quant-
ity, and select Receive.

The Line Item Segment Receiving dialog box appears.

3. Type the number of copies received in the Quantity received box.

4. Click OK to confirm that you want to receive the selected line item segment. If you
receive less than the total quantity of copies for the segment, the segment is split.
One segment shows the quantity received and the other shows the quantity still on
order.

5. Select Tools > Claim.
A message asks if you are sure you want to claim the items.
6. Click Yes.

The copies that were not received are claimed, and the Claim workform appears.
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Stop a claim

If you have claimed an item and decide not to initiate another claim for that item, you
can stop the claim process from the Purchase Order Line Item workform. (You cannot
stop a claim from the Claim Alert List or from the Claim workform.) When you stop a
claim, the transaction is posted in the History view of the Claim workform.

To stop a claim:

1. Open the Purchase Order Line Item workform.
2. Select Tools > Stop Claim.

The claiming process is stopped.

Cancel a Title from the Claim Alert List

You can cancel titles that appear on the Claim Alert List, or you can select the Auto
cancel option on the linked purchase order line item to cancel the title automatically
after the claiming cycle is over.

To cancel a title from the Claim Alert List:
Tip:
You can also cancel from the purchase order, the purchase order line item,
or the purchase order line item segment.

1. Select Acquisitions > Claim Alert List from the Polaris Shortcut Bar.
The Claim Alert List appears.

2. Use one of the following options to cancel titles from the Claim Alert List:
« To cancel all the titles, select Tools > Cancel from the menu bar.

« To cancel multiple titles, select the title, right-click, and select Cancel from the
context menu.

« To cancel one title, right-click a specific title, and select Cancel from the con-
text menu.

A message asks if you want to cancel the selected titles.

3. Click Yes to cancel the titles.
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Note:
For more information, see Canceling Orders.

View and Enter an Item’s Claim Information

When an item has been claimed, a claim record is created. You can use the claim record
to view an item’s claim history, to enter a response from the supplier, or to specify why
the item was claimed. You can also enter notes regarding the claim, print a claim notice,
and include a reminder flag on the claim alert list.

To view an item's claim history, and enter claim information on the Claim workform:

1. Display the claim record in the Claim workform.

The Claim workform appears with the Claim History view displayed.

2. You can do the following tasks using the Claim workform:

If you want a claim notice to be printed, select the Print on notice check box.
When this box is checked, a claim notice is automatically generated for the
item, and you can print the notice. See Print claim notices.

If you want a reminder flag to appear next to this item on the Claim Alert List,
select the Reminder check box. The flag indicates that the item was claimed.

If the supplier has responded to the claim, type the response from the sup-
plier in the Response box.

Select the reason this item was claimed in the Reason box.

If you want a claim notice to be printed, select the Print on notice check box.
When this box is checked, a claim notice is automatically generated for the
item, and you can print the notice. See Print claim notices.

If you want a reminder flag to appear next to this item on the Claim Alert List,
select the Reminder check box. The flag indicates that the item was claimed.

If the supplier has responded to the claim, type the response from the sup-
plier in the Response box.

Select the reason this item was claimed in the Reason box.

3. Select File > Save.
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Print Claim Notices

You can print claim notices for the titles your library is claiming. Polaris generates a
notice for each supplier with one or more claimed titles. There are two types of notices:
the Initial claim notice that includes all the titles being claimed for the first time, and the
Claim notice that includes all the titles already claimed.

To generate claim notices for the titles your library is claiming from suppliers:

Note:
To include claimed items for a particular supplier, the Claim notice check
box must be selected on the Supplier Record workform - Claims view.

1. Select Utilities > Reports and Notices on the Polaris Shortcut Bar.
The Polaris Reports dialog box appears.
2. Select Notices > Acquisitions > Claim Notices.

The Report Wizard dialog box appears.
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3. Select the organization(s) that sent the claim notices.

Select Branch > Library > or System in the Return Address box to specify the
address to use for the claim notice.
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. Select dates in the Start Date and End Date boxes to specify the date range for the
claims.

. Click Submit.

The Claim Notice pdf appears in Adobe Reader.
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. Click Print on the Adobe Reader toolbar to print the claim notice.

Related Information

Claim messages and contact information - See the Acquisitions Administration
Guide.

Claims Ready for Cancellation Report - See the Polaris Basics Guide.
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You can cancel a purchase order and all the line items contained within it, multiple line
items, a single line item, or selected line item segments. If you are canceling an item that
has been claimed, you can cancel the item from the Claim Alert List.

You can also set up Polaris to automatically cancel items after all claims have been
generated. An overnight process identifies items that have been claimed and should be
automatically canceled based on the claim/cancellation criteria on the individual
purchase order line item. If all claims have been generated and the Auto Cancel box is
checked on the purchase order line item, all segments with a status of Backordered,
Exceptional Condition, Never Published, Out of Print, Returned, Return Requested, and
Claimed will be changed to Canceled. The Claim workform is updated with the date the
item was canceled, the time, the user ID, and the quantity for all segments changed to
Canceled.

If you are canceling a line item that has one or more hold requests associated with it
(and no other items can fill the hold requests), a warning message appears with the
option to retain the holds or cancel them. You can retain the holds if you intend to
reorder the item from a different supplier, or you can cancel the holds because you have
decided not to reorder. When you cancel a hold along with the line item, you can
automatically notify the patron that the hold request was canceled. See the Patron
Services Administration Guide.

After an order is canceled, you can delete the whole order, or you can delete specific line
items. If there are titles you still want to order, you can copy them to another purchase
order. Any hold requests still linked to purchase order line items are retained when they
are copied.

See also:

« Cancel a whole order

« Cancel one or more whole line items

« Cancel a single line item from the PO Line ltem

Cancel a line item segment

Print cancellation notices
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« Delete a canceled purchase order

« Delete a canceled purchase order line item

« Copy lines/segments to another purchase order

Cancel a Whole Order

To cancel an entire purchase order when none of the titles were supplied:

1.

Open the Purchase Order workform for the purchase order with a status of
released, continuing, or prepaid.

Tip:

If a standing order or subscription with a status of Continuing has
never been received, it can be canceled. However, if any part orissue
has already been checked in via Serials, the Cancel option is not
available.

. Select Tools > Cancel from the menu bar.

A message asks if you are sure you want to cancel the purchase order.
Click Yes to confirm that you want to cancel the purchase order.

If there is a bibliographic-level hold placed on any purchase order line item and the
linked item is the only one that can satisfy the hold request, a message appears.
If the cancel linked hold requests message appears, do one of the following steps:
« To cancel the line item and its associated hold requests, click Yes.
« To cancel the line item but retain the hold requests, click No.
« To stop the cancellation of the line item and retain the hold requests, click
Cancel.

When the purchase order is canceled, Purchase Order Canceled Successfully
appears in the status bar, and the following events occur:
« Funds are disencumbered.

« The status of the purchase order, line items, and segments is changed to can-
celed.

« The linked on-order item records are deleted.
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« The Display in PAC check box in the linked bibliographic record is cleared (if
there are no other linked records).

Note:

If the canceled order was prepaid, a credited status appears in the linked
invoice line items, an unexpend transaction occurs in any linked funds, on-
order items are deleted, and if checked, the Display in PAC check box is
cleared (if there are no other linked records).

Cancel One or More Whole Line Items

You can cancel a single line item or multiple line items on a purchase order without
canceling the entire order. Purchase order line items can be canceled if they have one of
the following statuses:

On Order Return Requested

Backordered Returned

Never published Claimed

Out of print Pending Claim

To cancel a specific line or multiple lines from the Purchase Order workform:

1. Open the Purchase Order workform - Line Items view.

Tip:

To keep your place in the list and retain your sort order, select Edit >
Lock List View or click . When you update line items with the list
view locked, the changes do not appear in the list view until you clear
the Lock List View option or refresh the list. List view locked is
displayed in the status bar when this option is on.

Click L—! to refresh the list. After you refresh the list, your updates
to the line items appear, and the list view is resorted.

2. Select the line item or items to cancel.
3. Right-click, and select Cancel or click ™ in the toolbar.
A dialog box appears.
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4. Click Yes to confirm that you want to cancel the selected lines.

If there is a bibliographic-level hold placed on any purchase order line item and the
linked item is the only one that can satisfy the hold request, a message appears.

5. If the cancel linked hold requests message appears, do one of the following:
« To cancel the line item and its associated hold requests, click Yes.

« To cancel the line item but retain the hold requests, click No.

To stop the cancellation of the line item and retain the hold requests, click
Cancel.

When the line items are canceled, Purchase Order Lines Canceled Successfully
appears in the status bar, and the following events occur:

Funds are disencumbered.
The status of the line item and segments is changed to canceled.
The linked on-order item records are deleted.

Any hold requests are canceled or retained, depending on your response to
linked hold request message.

The patrons’ records are updated with the canceled holds, if applicable.

The Display in PAC check box in the linked bibliographic record is cleared (if
there are no other linked records).

Note:

If the canceled order was prepaid, a credited status appears in the
linked invoice line items, an unexpend transaction occurs in any
linked funds, on-order items are deleted, and if checked, the Display
in PAC check box is cleared (if there are no other linked records).

Cancel a Single Line Item from the PO Line Item

To cancel a line item on the Purchase Order Line Item workform:

1. Open the Purchase Order Line Item workform.

Tip:

Click to cancel the line item.

2. Select Tools > Cancel.
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A confirmation message appears.
Click Yes to confirm that you want to cancel the line item.

If the purchase order line item has hold requests associated with it that cannot be
satisfied by any other item, a message asks if you want to cancel the linked hold
requests.
If the cancel linked hold requests message appears, do one of the following steps:
« To cancel the line item and its associated hold requests, click Yes.
« To cancel the line item but retain the hold requests, click No.

« To stop the cancellation of the line item and retain the hold requests, click
Cancel.

Cancel a Line Item Segment

To cancel part of a purchase order line item:

1.
2.

Open the Purchase Order Line ltem workform.
Right-click the segment to cancel, and select Cancel from the context menu.

A message asks if you are sure you want to cancel the segment.
Click Yes to confirm that you want to cancel the segment.
The Line Item Segment Canceling dialog box appears.

To cancel less than the quantity ordered, type a number in the Quantity to
cancel box that is less than the number in the Quantity ordered box.
Click OK to cancel the segment.

If you did not change the number in the Quantity to cancel box, the entire segment
is canceled.

If you typed a number less than the number in the Quantity ordered box, the
segment is split into two segments, one with a status of canceled and one with the
original status.

The linked funds are disencumbered for the items canceled.
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Print Cancellation Notices

You can print cancellation notices for the titles that your library is canceling from
suppliers. Polaris generates a notice for each supplier with one or more canceled titles.

Note:

The Cancel notice check box must be selected on the Supplier Record
workform - Claims view for that supplier. See the Acquisitions
Administration Guide.

To generate the cancellation notices for the titles your library is canceling from suppliers:

1.

Select Utilities, Reports and Notices on the Polaris Shortcut Bar.
The Polaris Reports dialog box appears.

Select Notices > Acquisitions.
Double-click Cancellation Notices.

The Report Wizard dialog box appears.

Select the organization(s) that sent the notices.

Select Branch, Library, or System in the Return Address box to indicate which
organization’s address to use in the return address.

Select dates in the Start Date and End Date boxes to indicate the date range for the
cancellation notices.

Click Submit.

The Cancellation Notice pdf appears in Adobe Reader.
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8. Click Print on the Adobe Reader toolbar to print the cancellation notice.

Related Information

Setting up the cancellation message and contact information - See the Acquisitions

Administration Guide.

Delete a Canceled Purchase Order

To delete a canceled purchase order:

Note:

When you delete a canceled purchase order, all line items are deleted, but

the linked bibliographic records remain in the database.

1. Open the Purchase Order workform for the canceled order:

2. Select File > Delete.

A message asks if you are sure you want to delete the purchase order.

3. Click Yes to confirm that you want to delete the purchase order.

The purchase order is deleted and links to the supplier record, invoices, claim
records, funds, and selection lists are broken.
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Note:
To delete a purchase order from the Find Tool, right-click the
canceled purchase order, and select Delete from the context menu.

Delete a Canceled Purchase Order Line Item

To delete a canceled purchase order line item:

Note:
When you delete canceled purchase order line items, the linked
bibliographic records remain in the database.

Tip:
You can also delete a purchase order line item from the Line Items view of

"
"

-
> |.

the Purchase Order workform. Select the line item, and click

1. Open the Purchase Order Line Item workform for the canceled line item.
2. Select File > Delete.

A message asks if you are sure you want to delete the purchase order line item.
3. Click Yes to confirm that you want to delete the purchase order line item.

The purchase order line item is deleted and links to the supplier record, invoices,

claim records, funds, selection lists, and bibliographic records are broken.

Note:

To delete a purchase order line item from the Find Tool, right-click
the canceled purchase order line item, and select Delete from the
context menu.

Copy Lines/Segments to Another Purchase Order

To copy purchase order line items or line item segments to another purchase order:

Note:
When you cancel a purchase order line item, you have the option of
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canceling the holds or retaining them. If you choose to cancel the holds,
the linked bibliographic record’s Display in PAC setting is cleared (if no
other item records are linked to the bibliographic record). If you choose to
retain the holds, the Display in PAC setting remains.

1. Select the purchase order line items or line item segments to copy to another pur-
chase order by one of the following methods:

Note:

You cannot copy lines if the purchase order has a payment method
of depository agreement.

« To copy all the lines, open the Purchase Order workform, and select Tools >
Copy Lines To.

« To copy selected lines, open the Purchase Order workform - Line Items view,
select the lines, right-click and select Copy To from the context menu.

« To copy a single line, open the Purchase Order Line ltem workform, and
select Tools > Copy To from the menu bar.

« To copy a segment, open the Purchase Order Line Item workform, right-click a
segment, and select Copy To from the context menu.
The Copy Lines To dialog box appears.

2. Click Purchase Order.
3. Do one of the following:
o To copy the lines to a new purchase order:
a. Select the New check box.

b. Type a number for the new purchase order in the Destination box. The
New Purchase Order dialog box appears.

c. Click OK.
The lines are copied to the new purchase order.
Note:
An error message appears if you attempt to copy a line or lines that

are not linked to a bibliographic record because the bibliographic
record was deleted.
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« To copy the lines to an existing purchase order:

a. Type the purchase order number in the Destination box, or click Find
and use the Find Tool to search for and select the purchase order. If
Polaris detects that the purchase order number you entered matches
more than one purchase order, a dialog box appears asking you to
choose one of the purchase orders matching the number.

b. If the Choose Purchase Order dialog box appears, select the appropriate
purchase order.

c. Click OK to submit your settings.

The lines are copied to the purchase order you selected.
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You can close a Firm, Donation or Gift purchase order that has a status of Cancelled,
Received or PartRec (partially received). When you close a purchase order with header
charges and/or purchase order line items that are received but not yet paid, you will
receive a warning message, and the amounts are NOT disencumbered. You can also
close specific purchase order line items for serial subscriptions or serial standing orders.

Libraries can set a parameter in Acquisitions Administration to close purchase orders
automatically. See the Acquisitions Administration Guide.

See also:

« Close a purchase order

« Close line items on a standing or subscription order

Close a Purchase Order

To close a purchase order:

Important:
If the purchase order is cancelled and you want to delete it later, do not
close it. Only Cancelled orders can be deleted.

1. Open the Purchase Order workform.
2. Select Tools > Close from the menu bar on the Purchase Order workform.

Tip:

0

Click on the toolbar.

A message asks if you want to close the order.
3. Click Yes to confirm that you want to close the purchase order.

Purchase order closed successfully appears in the status bar.
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Close Line Items on a Standing or Subscription Order

To close all line items or specific line items on a standing order or subscription purchase
order:

Tip:
When searching for a purchase order, you can limit by Order Type and
select Standing Order or Subscription.

1. Display a subscription order or standing order in the Purchase Order workform.
2. Select the line items you want to close, and click .
A message asks if you want to close the line items.

3. Click Yes to confirm that you want to close the line items.

4. If the Update Serial Holdings Record Statuses dialog box appears, select a status to
apply to the linked serial holdings records, or select No status change to leave the
serial holdings record as it is, and click OK.

The serial holdings record is updated with the status you chose.

© 2020 Innovative Interfaces, Inc.
Page 178



Invoicing

An invoice in Polaris is an itemized list of the materials shipped to the library, including
any services provided by the supplier. It includes titles, quantities, funds, prices, and
other applicable charges. There are various options for invoicing in Polaris, though most
orders are processed electronically, and a library may find EDI to be a beneficial option.
Additionally, Polaris does offer other manual methods for specific types of processing.
Options for processing invoices in Polaris include:

Regular (paid upon receipt) - Purchase order line items are copied to create invoice line
items. Encumbrance transactions are posted in each linked fund until the invoice is paid
and the expenditures are posted. The payment method can be Depository Agreement,
Free, or Purchase.

Prepaid - If you select prepay when the purchase order is released, Polaris automatically
creates a prepaid invoice, and the funds are immediately expended.

Prepaid with a deposit account fund - An invoice is also created automatically when you
release a purchase order with a deposit account fund. The linked funds are debited, and
no encumbrances are transacted.

Approval plan and Blanket order -Under an approval plan or blanket order, the supplier
sends specific types of material, but the individual titles are not known until they are
received. For example, your supplier sends your library the latest releases from the most
popular adult fiction authors. There is no difference in Polaris between Blanket orders
and Approval plans. However, some libraries may wish to use the Blanket order type for
items that cannot be returned to the supplier.

Select either of these order types on the Invoice workform to track the automatic
shipment of titles under a specific program the supplier offers. You can enter the plan
information in the Plan box on the Supplier workform.

When the shipment arrives, you add the line items for the titles and segments for the
number of copies. The titles are checked for duplicates on existing firm orders, allowing
you to decide whether to keep copies of titles that were already ordered. Then you
receive the copies at the segment level where you add the number of copies that arrived
for each title in the shipment. For more information, see Add an invoice line unlinked to a

purchase order line and Receive a purchase order/invoice line item segment.
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With blanket orders and approval plans, funds are not encumbered, since there is no
purchase order, and they are expended when the invoice is paid. You can track the
expenditures for items paid for using these order types with the Items by Approval Plan
and Items by Blanket Plan reports. See the Polaris Basics Guide.

Miscellaneous - This invoice type can be used to account for charges other than for
materials; to link to other invoices to make adjustments after the invoice is paid; or to
indicate a lump payment to a serial supplier for all your subscription renewals. Line
items on miscellaneous invoices are not linked to bibliographic records or purchase
order line items. The payment method for miscellaneous invoices is always Purchase.

Rapid Receipt - You can start with a new invoice, pull in multiple line items from various
purchase orders, and receive them in one step. See Use Rapid Receipt to receive line
items from an invoice.

Invoices for serials - You can create an invoice without a purchase order to pay for
subscriptions. See Add an invoice line linked to a subscription.

Linked invoices - You can link an invoice to one or more invoices to account for debits or
credits to invoices that have been paid and keep a clear audit trail. See Linking Invoices.

EDI Invoices- If you send orders using electronic data interchange (EDI), the electronic
invoice file is created automatically when the order is filled. The EDI invoice reflects the
contents of the actual shipment and may contain line items (titles) that were ordered via
various EDI purchase order transactions.

EDI invoice line items linked to purchase order line items - The EDI Invoice Defaults
profile updates the linked purchase order line item to received as soon as the invoice is
saved in the Polaris database, or it can be set to not to automatically receive the
purchase order line item, and receive later when the shipment arrives. See the
Acquisitions Administration Guide.

« No matching purchase order line item - If no matching bibliographic record is
found, the invoice line item is created using all the information in the EDI Invoice
Defaults profile. See the Acquisitions Administration Guide.

« Matching purchase order line item has an incorrect status - If a matching purchase
order line item is found, but it has an incorrect status, such as cancelled, it cannot
be linked to the purchase order line item. The information from the purchase order
line item is used to create the invoice line item, and an error is listed on the log. For
more information on the EDI invoice e-mail log, see The EDI Invoice E-mail Log.

« EDIlinvoice line items where quantity sent is not equal to quantity ordered - Select
the Hold partial shipment option in the Polaris Administration profile EDI Invoice
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Defaults to prevent EDI invoices from being generated automatically if the quantity
sent on any of the line items in the invoice does not match the quantity ordered.
See Process EDI invoices for partial shipments. Also see "Set up EDI invoice
defaults" in the Acquisitions Administration Guide.

Note:
For information on standard invoice reports, see the Polaris Basics Guide.

See also:

Creating Invoices

Adding Invoice Line ltems

Linking Invoices

Creating Invoices

With orders that are paid upon receipt, use one of the following methods to create
invoices:

Copy all line items or selected line items from the Purchase Order workform to an
invoice.

Link a purchase order to an invoice.

Copy lines or segments of lines from the Purchase Order Line Item workform to an
invoice.

Copy an existing invoice from the Invoice workform.

Create a new invoice from the Shortcut Bar without a purchase order.
Create a new invoice using Rapid Receipt.

Set up an EDI invoice profile and create an EDI invoice automatically.

See also:

Copy multiple line items to an invoice

Link from a purchase order to create an invoice

Copy a single line item or specific segments to an invoice

Copy an invoice to create a new invoice

Create an invoice without a purchase order

Create a miscellaneous invoice
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« Review automatic EDI invoices

Process EDI invoices for partial shipments

Add general information to an invoice

Add or change invoice header charges and credits

Add a tax dollar amount on an invoice

Copy Multiple Line Items to an Invoice

You can copy all the purchase order lines from any view of the Purchase Order
workform, or you can select specific line items to copy from the Line Items view. The
purchase order must be released in order to copy lines to an invoice.

To create an invoice by copying purchase order lines from the Purchase Order workform:

Note:
You can also copy purchase order lines to an existing invoice.

1. Open the Purchase Order workform.
2. Choose one of the following options:
« To copy all the line items, select Tools > Copy Lines To from the menu bar.

« To copy only selected line items, right-click the line items on the Line ltems
view, and select Copy To from the context menu.

3. The Copy Lines To dialog box appears.
4. Select Invoice > select the New check box, and click OK.

The New Invoice dialog box appears.

5. Do the following steps to complete the New Invoice dialog box:

a. Type the number of the invoice in the Invoice No. box. It can be up to 30 char-
acters.

Tip:
You can search for invoices by invoice number suffix.

b. If your library uses a suffix to identify invoices, type a suffix in the Suffix box.
It can be up to 8 characters.

c. If you want a different date than the present date to appear on the invoice,
type the date in the Invoice Date box or click the calendar icon and select the
date.
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d. To select a different library, change the library in the Owner box. The default
library that appears in this box is the library in the purchase order source
record.

e. To select a different supplier, click Find. Search for and select the supplier of
your choice from the results list.

f. Click OK to submit your settings.

Copy Completed Successfully appears in the status bar.

Note:

If the lines have already been copied to an invoice, you are
alerted and the operation fails. Exception: Standing order or
subscription lines can be copied to multiple invoices.

6. Use the Find Tool to search for and select the invoice.

The invoice you created appears in the Invoice workform and contains all the line items
copied from the purchase order.

Important:
The charges, sales tax, and discount rate are not copied to the new invoice
when you copy the line items.

Link from a purchase order to create an invoice
To create an invoice for items received as part of an order:

1. Open the Purchase Order workform.
2. Select Tools > Create Invoice.

The Invoice workform appears with the following information from the purchase
order:

« The General view contains the same library, supplier, and fund information
as the General view of the Purchase Order workform.

« If there are header charges in the Purchase Order workform, they display on
the General view and the Charges view of the Invoice workform.

Important:
When you link a purchase order to an invoice, the line items are not
automatically copied to the new invoice.
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3. Type the number for the invoice in the Invoice number box.
4. Select File > Save to save the new invoice.

The invoice is saved and linked to the purchase order.

Copy a Single Line Iltem or Specific Segments to an Invoice

To create a new invoice by copying a purchase order line item or line item segments:
Tip:
You can copy purchase order line items from different purchase orders to
the same invoice.

—_—

. Open the Purchase Order Line ltem workform.

2. Select Tools > Copy To from the menu to copy the line item, or select the segments,
right-click and select Copy To.

Important:
If you are selecting multiple segments, you must put the cursor in the
Segment Number column.

The Copy Lines To dialog box appears.
3. Select Invoice > New check box, and click OK.
The New Invoice dialog box appears.

4. Do the following steps to complete the New Invoice dialog box:

a. Typethe number of the invoice in the Invoice No. box. It can be up to 30 char-
acters.

Tip:
You can search for invoices by invoice number suffix.

b. If your library uses a suffix to identify invoices, type a suffix in the Suffix box.
It can be up to 8 characters.

c. To select a different library, change the library in the Owner box.
d. To select a different supplier, click Find and search for a different supplier.
5. Click OK to submit your settings.

Copy Completed Successfully appears in the status bar.
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Note:

If the lines have already been copied to an invoice, you are alerted
and the operation fails. Exception: Standing order and subscription
lines can be copied to multiple invoices.

6. Use the Find Tool to search for and select the invoice.

The invoice you created appears in the Invoice workform and contains the line item
or segments copied from the purchase order.

Copy an Invoice to Create a New Invoice
To create a new invoice by copying an existing invoice:

1. Open the Invoice workform.
2. Select File > New.

The New Invoice dialog box appears.
3. Select one of the following options:

« Copy Existing Workform to copy the information to a new invoice workform.

« Clear Workform to clear the contents of the workform and reset any default
data.

4. Click OK to continue the process.

The Invoice workform appears with the same number as the invoice you copied.

Note:

All invoice workform information is copied except for invoice line
items, payment history, check and/or voucher date and number,
invoice status (the new status is Open), and invoice status date (the
new status date is today’s date).

5. Type a different number for the invoice in the Invoice no box.
6. Select File > Save to save the new invoice.

Create an Invoice Without a Purchase Order

You can create an invoice without a purchase order for blanket orders, approval plans, or
miscellaneous invoices.

To create a new invoice from the Polaris Shortcut Bar:
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Tip:
You can also create an invoice containing line items from multiple
purchase orders. See Add invoice lines using Rapid Receipt.

1. Select File > New from the Shortcut Bar.
The New dialog box appears.
2. Select Invoice in the Objects list, and click OK.
The Invoice workform appears with the following default information:

« Date - today’s date
« Type - Regular
« Payment method - Purchase
« Invoice status - Open
« Paid by (Library) - library where user logged in
3. Type a number (up to 30 characters) in the Number box.

4. To add a number suffix, type it in the box to the right of the Number box. The suf-
fix can be up to 8 characters.

Tip:
You can change the invoice number and number suffix until the
invoice is paid.

5. Click Find next to the Supplier box, and search for and select the supplier using the
Find Tool.

6. Select File > Save to save the invoice.

7. Complete the Invoice workform. See Add or change invoice header charges and
credits.

8. Add the invoice line items (titles). See Add an invoice line unlinked to a purchase
order line.

Create a Miscellaneous Invoice

Note:

If you need to distribute charges, use another type of order such as an
approval plan order. You cannot distribute charges on a miscellaneous
invoice.
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You can use miscellaneous invoices to track library expenditures or credits that are not

directly linked to specific bibliographic records. When you enter an invoice line item in a
miscellaneous invoice, you do not search for and select a bibliographic record. Instead,
you type a description of the charge or credit in the Title box, but no brief bibliographic

record is created.

Miscellaneous invoices do not require a link to a supplier record either. You can create a
miscellaneous invoice that has charges or credits at the header level but no line items.

Tip:
You can search for miscellaneous invoices in the Find Tool by selecting
Type in the Limit by box and Miscellaneous in the Value box.

To create a miscellaneous invoice:
1. Select File > New from the Shortcut Bar.
The New dialog box appears.
2. Select Invoice in the Objects list, and click OK.
The Invoice workform appears.

3. Type the number for the invoice in the Invoice number box.
4. Select Miscellaneous in the Type box.

Note:

You do not need to link to a supplier record when the invoice type is
Miscellaneous, but you will receive a message when you save the
invoice without a supplier.

5. (Optional) To link to a supplier record, click Find next to the Supplier box and
search for a supplier.

6. To enter header charges for a miscellaneous invoice, do the following steps:
Tip:
If you enter a charge incorrectly, select it in the list and click Remove,
then re-enter it and click Add.

a. On the Invoice workform-General view (view 1), in the Header Charges sec-
tion, select the charge type in the Charge type box.

b. Type an amount in the Amount box.
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c. Select a fund in the Fund box, or if the fund is not in the list, click Find and
search for and select the fund using the Find Tool.

d. Click Add to add the charge type, amount, and fund to the list of charges.
7. To add line items to a miscellaneous invoice, do the following steps:

a. Select View > Line Items or click .

The Line Items view appears.

Tip:
Press CTRL+I to add a new line item.

b. Click on the items toolbar.
The Invoice Line Iltem workform appears.

c. Inthe Title box, type a description for the service or materials being pur-
chased.

Note:

When the invoice type is Miscellaneous, the Find Tool is
unavailable because a miscellaneous invoice line item is not
linked to a bibliographic record. When you enter title
information in the miscellaneous invoice line item, no brief
bibliographic record is created.

d. Type a price for the service or materials in the Unit price box.

e. Type a quantity for the segment in the Quantity box. Unlike regular invoices,
you do not need to receive the quantity to pay or credit it.

f. Select the library that is receiving the service or materials in the Destination
box.

Tip:

The display of the funds is controlled by the settings in the
Acquisitions/Serials profile Acq fund droplist setup. See the
Acquisitions Administration Guide.

g. Select a fund in the Fund box, or click to search for the fund.

Note:
To pay for or credit the segment using more than one fund, click
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, and follow the instructions in Split funds for a purchase order
line item segment.

8. Add more line item segments, if necessary.
9. Select File > Save to save the invoice line item to the invoice record.
10. Select File > Save to save the invoice.

If you have not selected a supplier, a message box appears.

11. Click Yes to save the miscellaneous invoice without a supplier or click No and use
the Find Tool to select a supplier.

12. Then, save the miscellaneous invoice.

Tip:
To credit a credit memo, create a Misc Invoice and select Tools-
Credit.

13. Select Pay or Credit to post the expenditure or unexpenditure transaction in the
linked fund or funds.

Related Information

« Paying Invoices

« Crediting Invoices

« Fund Transactions

Review automatic EDI invoices

EDI invoices are created automatically in Polaris using data retrieved from the supplier's
FTP server, and an email message notifies you that the invoice is available. You can
search for EDI invoices by the invoice number suffix EDI.

When an EDI invoice is generated in Polaris, a log of the invoice creation is posted to an
EDI invoice log. The log lists the invoice numbers, and includes whether one or more
titles have holds. The log also lists any errors.

For more information about the invoice log contents, see The EDI Invoice E-mail Log.

Important:

To deal separately with EDI invoices where the quantity sent does not
equal the quantity ordered, select the Hold partial shipment invoices
option on the EDI Invoice Defaults profile. Then you can generate them
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using the Process EDI Invoices workform. See Process EDI invoices for
partial shipments. Also see "Set up EDI invoice defaults” in the
Acquisitions Administration Guide.

To open and review automatic EDI invoices:
1. Select Acquisitions > Invoices from the Polaris Shortcut Bar.
The Find Tool appears with Invoices selected in the Object box.

2. Select Invoice number suffix in the Search by box, and type EDI in the For box.

Note:

You can also limit by the invoice number suffix, EDI. For example,
you can search by invoice date range and limit by the EDI suffix. You
can select a sort by option to sort the results list before it appears.
For example, you could search by the number suffix EDI, limit by
supplier, type Baker*, and sort by owner to list the Baker & Taylor EDI
invoices sorted by the owning branch.

The automatically-created EDI invoices appear in the results.
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3. Double-click to open the invoice in the Invoice workform.

The EDI filename and the date the order was shipped are displayed in the workform
(if the supplier includes this information).
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4. Select View > Line Items to see the line items in the invoice.

Note:

If there are invoice line items with errors that prevented them from
linking to purchase order line items, a red exclamation point icon
appears next to the invoice line items. The icon also appears in the
Find Tool results list for EDI invoice line items that have errors.
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5. Check your e-mail for messages regarding EDI invoice transmissions. The email
message is a detailed log of the invoices that the EDIAgent picked up from the
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supplier's site. The log lists any bibliographic-level holds placed on the items, and
any errors in the invoice. See The EDI Invoice Email Log.

Important:
Correct any errors before paying the invoice.

If an invoice line item is listed with a red exclamation point because it was not
linked to a purchase order line item, you can manually link to the purchase order
line item by doing the following steps:

a. On the Invoice Line Iltem workform, select View > Additional Information.
The Additional Information view appears.

b. Click Find.
The Find Tool appears with Purchase Order Line Item selected.

c. Search for and select the appropriate purchase order line item.

Any information in the Invoice Line ltem workform is overwritten with the
information from the purchase order line item you selected.

Related Information

Setting up EDI ordering - To communicate with a supplier via EDI, you must first
contact the supplier and get specific information to enter in Polaris. See the Acquis-
itions Administration Guide.

Entering EDI information in the Supplier record - Set up the supplier record with the
information you gathered from the supplier. See Enter the supplier's EDI ordering
data.

Polaris EDIAgent - The Polaris EDIAgent is an SQL job that scans the library’s dir-
ectory on the supplier's FTP server. When it finds files, they are retrieved and used
to create the purchase order acknowledgment and EDI invoice. If the supplier
provides an Advanced Shipping Notice (ASN), it is also retrieved by the EDIAgent.
See the Acquisitions Administration Guide.

Electronic Purchase Order Acknowledgment - After the supplier receives the EDI pur-
chase order, an electronic purchase order acknowledgment is placed on the sup-
plier's FTP server. The Polaris EDIAgent retrieves the file and saves it in a local
directory. You can generate the Electronic Purchase Order Acknowledgment from
the Utilities menu. See the Polaris Basics Guide.

Processing partial shipment EDI invoices - If your library has selected the Hold par-
tial shipment invoices option in the EDI Invoice defaults profile, you can generate

© 2020 Innovative Interfaces, Inc.
Page 192



Acquisitions Guide

EDI invoices with invoice line items where the quantity sent does not match the
quantity ordered. See Process EDI invoices for partial shipments.

Process EDI invoices for partial shipments

Use the Process EDI Invoices workform if your library has selected the Hold partial
shipment invoices option in the EDI Invoice Defaults profile in Polaris Administration.
When the option to hold partial shipments is selected, the raw EDI invoice data from the
supplier does not automatically create EDI invoice records in Polaris if the quantity sent
and the quantity ordered do not match for at least one title on the invoice. If all
quantities sent match all quantities ordered for all titles, the supplier's EDI invoice data is
saved automatically as an EDI invoice record in Polaris.

Note:
You must have the permission Process EDI Invoices: Allow set at the
system level to select EDI invoices to process.

To generate an EDI invoice where the quantities sent do not equal the quantities ordered:

Tip:

You can wait to process partial shipment invoices if the supplier indicates
the remainder of the order will be shipped eventually. When the supplier is
able to complete the order and sends the EDI invoice file, the completed
EDI invoice is created automatically in Polaris.

1. Select Acquisitions > EDI Services > Process EDI Invoices from the Polaris Short-
cut Bar, click , or press ALT+A+E.

The Process EDI Invoices workform appears.
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. Enter the search criteria for the invoice as follows:

« Enter the invoice number (maximum of 30 characters).

« Enter the supplier's SAN (maximum of 7 characters).

« Enter an invoice date range by selecting dates in the From and To boxes.

. Tofilter the invoices by branch, select a branch in the Organization box. Select All
to see all partially received EDI invoices in your library system.

. Click Go.
The ungenerated invoice or invoices that meet your search criteria are listed.

. To see the purchase order line items linked to this invoice, right-click an invoice in
the list, and select Purchase Order Line Items from the context menu.

A box lists the linked purchase order line items. At least one of the purchase order
line items listed has a number of copies sent less than the number of copies
ordered. You can open a purchase order line item in its workform by double-
clicking on it.
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Note:
If the invoice is linked to only one purchase order line item, the
Purchase Order Line ltem workform appears.

6. Select the invoice or invoices in the list, right-click and select Generate selected
invoices.

The invoices you selected are generated, and they no longer appear in the list. If the
Update linked PO line items check box is checked in the EDI Invoice Defaults
profile in Polaris Administration, the linked purchase order line items are updated
to Received, and any segments that could not be received are set to On-Order. The
linked item records are either updated to in-process or remain on-order, depending
on the setting in the profile. If the Update linked PO line items check box is not
checked, the purchase order line items remain unreceived. See the Acquisitions
Administration Guide.

7. Use the Find Tool to search for and select the generated EDI invoice.

If the line items are not received automatically, you can receive them from the
invoice or purchase order. See the Acquisitions Guide, Receiving Orders.

Partial Shipments

If you hold EDI invoices for partial shipments, you can set up your distribution
profiles at your supplier’s site so the 970 tags are created first for the branches
where you need the full number of copies ordered. Then you can receive the full
number of copies for the busiest branches and split receipt for branches that can
wait for the full number of copies to arrive. For more information, see the
Acquisitions Guide, Creating Purchase Orders .

The EDI Invoice Email Log

Tip:

The EDIAgent and EDIFTP logs are created automatically, but are not
sent to library staff members. These logs provide information
regarding the FTP transfer and can be used in troubleshooting
connection failures. For more information, see the Acquisitions
Administration Guide.

When Polaris attempts to create EDI invoices from data retrieved from suppliers, a
separate log file is created for each supplier's invoice data. For each invoice, the
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log file indicates whether the invoice was created and lists details regarding any
line items that had errors. These log files are saved in the same directory as the
EDINew and EDIDone folders with the following name:
EDlInvoiceResults_(Supplier name).(Org abbreviation).log.

Examples:
EDlInvoiceResults_Baker_And_Taylor.STl.log
EDlInvoiceResults_Ingram.STl.log.

These logs are emailed to the addresses in the EDI Invoice Defaults profile with the
subject line EDlInvoiceResults and organization abbreviation. The email log lists
invoice line items that were generated, line items with errors, and line items with
bibliographic-level holds placed on the titles.

The following types of messages may appear in the email log that is sent to the
addresses in the EDI Invoice Defaults profile with the subject line EDlInvoiceResults:

« This message indicates the invoices were created successfully and some line
items have linked bibliographic hold requests:

Tip:

The holds information in the log can help you prioritize the processing of
materials that have holds if you have enabled the Update linked PO lines
to Received setting in the EDI Invoice Defaults profile. (When the purchase
order line items are received automatically, users do not see the message
that appears when manually receiving line items with holds.)

Begin processing EDI 810 file: testsal3644d.txt

Invoice # BTSAL3644e Suffix = EDI, was created.

INLI #2 on Inv #BTSAL3644e Suffix = EDI, has 1 linked holds.
Invoice # BTSAL3644b Suffix = EDI, was created.

INLI #4 on Inv #BTSAL3644b Suffix = EDI, has 2 linked holds.
Invoice # BTSAL3644d Suffix = EDI, was created.

Invoice # BTSAL3644a Suffix = EDI, was created.
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End processing EDI 810 file: testsal3644d.txt

o These messages indicate problems with the invoices:

[e]

Invoice #3014384848 may not have been created. Contact your Polaris sup-
port representative for assistance.

Inv#3014384848 has invalid IT101(s). Could not match an IT101/IT111
with a PO# in the system. Inv#3014384848 suffix=EDI was created. - The
invoice was created, but there were problems with some of the invoice line
items that did not match up with a purchase order.

The SA Profile defaults were used to create INLI# 5 on Inv #3014384848. -
An unlinked invoice line item was created using default data in the EDI
Invoice Defaults profile because no matching purchase order line item was
found. If a bibliographic record with a matching ISBN and title is found in the
Polaris database, it is used for the title of the invoice line item. If no matching
ISBN or title is found, the title is the default title in the profile, for example, No
matching PO line item was found.

The POLI# 5 on PO#BetterBooksPO1 is not linked to INLI# 4 on Inv#
3014384848 Suffix = EDI because it has the wrong status. An unlinked INLI
was created. - An invoice line item is created using information from the
matching purchase order line item, but the invoice line item cannot be linked
to the purchase order line item because the purchase order line item has a
status that prevents it from being linked.

Invoice#3014384848 Suffix = EDI was created. - The invoice was created,
but check the messages for individual invoice line items that may have prob-
lems.

The POLI# 5 on PO#BetterBooksPO1 is not linked to INLI# 6 on INV#
3014384848 Suffix = EDI because the quantity sent did not equal what was
ordered. An unlinked INLI was created. - This message appears when the
Hold partial shipment option is not selected in the EDI Invoice Defaults pro-
file. When an invoice line item indicates that the quantity sent does not equal
the quantity ordered, the invoice line item is created using information from
the matching purchase order line item, but it cannot be linked to the purchase
order line item because the quantities do not match.

EDI Inv# X Suffix= EDI has not been generated because Invoice line item
quantity sent does not equal the PO line item total quantity ordered and EDI
invoicing is set to hold partial shipment invoices. These PO lines are
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partials: [POLI ID X, POLI ID Y] - This message appears when the Hold partial
shipment invoices option is selected on the EDI Invoice Defaults profile, and
the EDI invoice indicates that for at least one line item, the quantity shipped
does not equal the quantity ordered.

Note:
To see the linked purchase order line item, use the Find Tool to search for
it by the purchase order line item ID.

Add General Information to an Invoice

To enter general information on an invoice other than one generated via EDI:

Note:
The invoice already includes some information if you created it by copying
or linking from a purchase order or from another invoice.

1. Open the Invoice workform.
2. Define the optional shipment information as follows:
« Specify how the invoice was transmitted in the Transmission method box.

« To specify a closing alert date, select the Closing Alert Date check box and
select a date.
« If you track the date your library expects the shipment to arrive, click Due
date and type a date to specify the due date.
« In the Shipped date box, type the date that the shipment was shipped by the
supplier.
« In the Receipt date box, type the date that the shipment or supplier’'s invoice
was received at the library.
« Type any comments or special conditions about the shipment or invoice in
the General note box.
3. To enter or change header charges and funds for the invoice as a whole, such as
shipping charges, follow the instructions in Add or change invoice header charges
and credits.

Note:
If shipping and other charges are paid by various branches, assign

© 2020 Innovative Interfaces, Inc.
Page 198



Acquisitions Guide

funds at the line item segment level and distribute the charges. See
Distribute charges on an open invoice.

4. Select File > Save.

5. If applicable, add or change the charges and discount rates on the Charges view of
the Invoice workform by following the instructions in Add or change invoice header

charges and credits.

6. Add the invoice line items by following the instructions in Adding Invoice Line
ltems.

Note:

Most fields in the invoice become read-only once the invoice reaches the
following statuses: Paid, PartPaid, or Credited. Fields in prepaid invoices
are also restricted.

Add or Change Invoice Header Charges and Credits

Header charges are the charges from the supplier that are not associated with any
specific line item, such as shipping or cataloging charges for the whole order. They are
posted against distinct funds and are not distributed across line item segments. You can
enter header charges in the Purchase Order workform, but the exact amount is often not
known until the invoice is received.

To enter or change header charges (or credits) that are associated with the entire invoice:

Note:

If the invoice is prepaid, you must create a linked invoice to adjust header
charges. See Link an invoice to another invoice.

1. Open the Invoice workform.

Tip:

Only one charge entry with one amount and one fund can be added
for each charge type. For example, if you added a charge for
Cataloging, the charge type of Cataloging no longer appears in the
Charge Type list. If you need to split a charge so that two funds are
used to pay for a charge, use the Other charge type.

2. To add each header charge, or a header credit, do the following in the Header
Charges section on the Invoice workform - General view:
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a. Select a charge type in the Charge Type box. To enter a credit, select the
charge type Credit.

Note:

To change the charge type of Other to a more specific name, you
can rename it using the Acq/Serials parameter Other charge type
description. See the Acquisitions Administration Guide.

3. Type a dollar amount for the charge or credit in the Amount box.

4. Select a fund to use for the header charge or credit in the Fund box. If the fund
does not appear in the Fund list box, click Find to search for and select it using the
Polaris Find Tool.

5. Click Add to add the charge type, amount, and fund to the list box.

Note:
If you need to remove or change a charge type, select it in the list box
and click Remove.

6. Select File > Save to save the record.

Note:
Complete the invoice by following the steps in Adding Invoice Line
ltems.

Related Information

« Charges view of the Invoice workform - When you enter header charges and credits
on the General view of the Invoice workform, they are displayed in the Charges
view, but they cannot be changed there.

« Linked Funds - Select Link > Funds to open the list of funds linked to the invoice.
When the invoice is paid, the header charges and credits are posted in the funds
selected for the header charges on the General view of the Invoice workform.

Add a Tax Dollar Amount on an Invoice

To enter a dollar amount for the tax on the invoice:

Important:
All segments on the invoice must be received before you can enter a tax
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dollar amount for the invoice. Also, any charges, credits, or discounts must
be distributed before the tax.

1. Open the Invoice workform.
2. Receive any items that have not already been received.

3. Click on the Invoice toolbar.
The distribute tax dialog box appears.
4. Enter the dollar amount to add to the invoice.

The dollar amount is converted to a rate (percentage), any other tax rate or amount
is overwritten, and the rate is applied to all the items.

5. If there is a discrepancy between the amount you entered when you distributed the
tax and the amount in the sales tax total, adjust the tax on a line item segment to
modify the total tax.

The total tax on the Invoice workform - Charges view will match the amount you
distributed.

6. Select File > Save.

Adding Invoice Line Items

Invoice lines can be added to an invoice whether or not they are linked to a purchase
order. If a line item is linked to a purchase order, all the applicable information within the
order is automatically copied to the invoice. You can change this information or enter
new data on the Invoice Line Item workform. If a line item is not linked to a purchase
order, you enter all the line item information following the procedures in this section. You
can create invoice line items from the Invoice Line ltem workform or by using Rapid
Receipt on the Invoice workform. When you use Rapid Receipt from the Invoice
workform, the invoice line items are added and the linked purchase order line items are
received in one step.

See also:

« Add an invoice line unlinked to a purchase order line

« Add invoice lines using Rapid Receipt

« Add segment information for an invoice line
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« Add an invoice line linked to a subscription

« Copy an invoice line item

« View all funds for the invoice

Add an Invoice Line Unlinked to a Purchase Order Line

To add an invoice line that is not linked to a purchase order line:
Note:

See Creating Invoices for instructions to create and display a new invoice
if the invoice does not exist in Polaris.

1. Open the Invoice workform.
2. Select View > Line Items.

The Line Items view appears.

Tip:
Press CTRL+I to add a new line item.

3. Click .= on the items toolbar.
The Invoice Line Iltem workform appears.

4. Enter the bibliographic information for the invoice line item, using one of the fol-
lowing methods:

Tip:

You can preview a bibliographic record in the Find Tool results list by
right-clicking the record and selecting Preview. To preview
subsequent records in the results list, keep the Preview window open,
select the first record, and press the down arrow key on your
keyboard.

« Select an existing bibliographic record from the database - If you know the
ISBN of the bibliographic record, you can type it in the ISBN box and press
ENTER. The bibliographic information is automatically filled in if one exact
match to the ISBN is found in the database. If you do not know the ISBN, click
Find, and use the Find Tool to search for and select an existing bibliographic
record. When you select the record in the Find Tool results, the information is
automatically filled in.
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Tip:

If you do not find the title in your Polaris database, you can search
external databases using Z39.50. For more information, see the
Polaris Basics Guide.

« Create a new bibliographic record from Acquisitions - Type the bibliographic
information in the appropriate fields in the Description frame of the work-
form. If you are ordering non-print materials, you can select a template in the
Template box. Upon saving the new bibliographic record, the leader, 006, and
007 are automatically placed in the record. This allows you to create brief
non-print bibliographic records, instead of automatically generating a “book”
bibliographic record, and then manually updating each non-print title to be
ordered. If you do not select a template, the brief bibliographic record that is
created will be for a book.

Important:

You must create a bibliographic template in Cataloging with a name
that begins with on-order for the template to display in the Invoice
Line Item workform. See Creating On-Order Bibliographic Templates.

5. Add the invoice line item segment information. See Add segment information for
an invoice line.

6. Select View > Additional Information.
The Additional Information view appears.

7. Type additional instructions, if applicable, in the following boxes:
« Shipped date
« Alert Note
Tip:
If an invoice line item has an alert note, an exclamation point

appears next to the line item in the Find Tool results list and in the
Invoice workform, Line Items view.

8. Select File > Save to save the invoice line item to the invoice record.

Note:
If you add a line item to an invoice with an invoice type of Approval
or Blanket, the system checks for duplicate line items in invoices and
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purchase orders. If a duplicate is found with the same bibliographic
ID, collection, destination, and fund, a message appears.

Related Information

If you are not using Rapid Receipt, and an invoice line item is not linked to a purchase
order, you must receive the line item at the segment level - See Receive a purchase
order/invoice line item segment.

Add Invoice Lines Using Rapid Receipt

Important:

The printed purchase order contains the purchase order line item ID
number that uniquely identifies each line item. If you want to use the
Rapid Receipt function, ask your supplier to include this number for each
line item on the packing slip/ invoice that comes with the shipment. You
can also enter the ISBN or title for each line item, but the matching may
not be as exact.

You can create a new blank invoice, and use Rapid Receipt to find the purchase order
line item that matches the number on your supplier’s packing slip. When you pull in the
information from the purchase order line item, each invoice line item is created
automatically, and the line item is also received.

To receive purchase order line items from an invoice:

1.

Open the Invoice workform - Line ltems view.

2. Select Tools > Rapid Receipt or click =} on the Invoice workform.

3. Type the purchase order line item ID number in the PO line ID box, type the ISBN or

ISSN in the ISBN/ISSN box, or type the title in the Title box.
Press ENTER or click Find.

If there is an exact match, the title details appear under Confirm PO Line.
Click Save/Next.

The invoice line item is added and the purchase order line item is updated to
Received in one step.
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Enter the next PO line ID on the Rapid Receipt dialog box.

The invoice line item is added and the purchase order line item is updated to
Received in one step. For more information, see Use Rapid Receipt to receive line
items from an invoice.

The Rapid Receipt dialog box appears.

Add Segment Information for an Invoice Line

To add a segment that is not linked to a purchase order line item:

1.
2.
3.

6.
7.

Open the Invoice Line Item workform.

To change the default destination, select a branch in the Destination box.

Select a fund in the Fund box, or click Find to search for and select a fund. To pay
for the segment with more than one fund, click , and follow the instructions in
Split funds for a purchase order line item segment.

If there are any charges associated with the individual segment, click the Charges
tab, and type the dollar amount in the appropriate charges box.

If there are any credits or discounts associated with the individual segment, click
the Totals tab, and type the dollar amount in the Credits & Discounts box.

Tip:

You can distribute charges and credits/discounts among invoice line
item segments, and then make slight adjustments to individual
segments. See Distribute charges on an open invoice and Distribute
credits/discounts on an open invoice.

Continue adding segments for the invoice line item by repeating steps 1-5.
Select File > Save to save the invoice.

Related Information

The following Acquisitions/Serials profiles in Polaris Administration control the display
of data in segments:

« Filter branches in line item segments - Specifies the default branch and the avail-

able branches in the drop-down list.

« Acq fund droplist setup - Controls how funds display.

For more information, see the Acquisitions Administration Guide.
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Add an Invoice Line Linked to a Purchase Order Line

To add an invoice line that is linked to a purchase order line:

1.
2.

Open the Invoice workform.
Select View > Line Items.

The Line Items view appears.

Tip:
Press CTRL+I to add a new line item.

. Click above the list of line items.

The Invoice Line Iltem workform appears.
Select View, Additional Information.

The Additional Information view appears.

. Click Find in the Purchase Order section, and use the Find Tool to search for the

existing purchase order line item.
The Find Tool Results list appears.

Select the on-order, received, part received or currently received purchase order line
item to which you want to link this new invoice line item.

The information from the linked purchase order line item (including all segments)
is copied to the new invoice line item. You can copy a purchase order line to an
invoice line only once, except in the case of standing orders or subscriptions, which
can be linked to multiple invoices.

Related Information

Standing Orders - If you want the invoice line item to accurately reflect payment for a
distinct standing order part, link to the purchase order line item and click Find in the
Description section of the Invoice Line Iltem workform. Then search for and select the
bibliographic record for the Standing Order part. For more information, see the Serials
Guide.
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Add an Invoice Line Linked to a Subscription

To add an invoice line when you want to pay for a subscription for which there is no
purchase order:

SAE I

Note:

If the invoice line item is not already linked to an active purchase order line
item, you can link one or more subscriptions that are not linked to a
purchase order. A separate invoice line item segment is created for each
serial holdings record with a unique combination of destination and
collection. If the serial holdings record is linked to a subscription record,
the unit price and the fund in the subscription record are copied to the
invoice line item.

. Select File > New > Invoice.

The Invoice workform appears.

Type a number for the invoice in the Invoice number box.
Click Find next to the Supplier Name box, and select a supplier.
Save the invoice.

Select View > Line Items.

The Line Items view appears.

Click above the line items list.
The Invoice Line Iltem workform appears.

Select View > Additional Information to display the Additional Information view.
Click Find in the Subscription frame.

© 2020 Innovative Interfaces, Inc.
Page 207



Acquisitions Guide

| 2 FensneLine Rew - 136550 - ddiond Inkarmanon - Foisks EEE N v
Fim Ecii Veow  Urel Tock Help
yH & B &
heHae X =y
E: Dredmine.:  Sle i [ Shatmr PN L= bt L 1
2 RETLTEY
@ O
=
w1l
Lrama
ol
LY
=]
o IR reITarIrE
I-E Chwck b Shpped detn. P
D -
Il -_J urhe ruribar
| Daia:
Faa Halp, prsss 1 HIRA

The Find Tool appears with Serial Holdings in the Object box.

Tip:

To multi-select serial holdings records, right-click, and choose Select
from the context menu. All selected serial holdings records must be
linked to the same bibliographic record.

9. Search for and select the serial holdings records you want to link to the invoice line
item.

The invoice line item is created with a separate segment for each serial holdings
record you selected.
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10. Save theinvoice line item.
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Copy an Invoice Line ltem
To copy an invoice line item in the same invoice:
Tip:
Press CTRL+N or click I=! on the toolbar to copy an invoice line item.

1. Open the Invoice Line ltem workform.
2. Select File > New.
3. Select one of the following options to copy an invoice line item:

o Clear Workform - None of the information from the invoice line item is copied.
A new, blank Invoice Line ltem workform appears.

« Copy Existing Workform - All the bibliographic information, the material type,
and the segments are copied to the new invoice line item.

Important:

When you select Copy Existing Workform, and click Find on the new
line item to search for another bibliographic record, the search is
based on the ISBN currently in the ISBN box on the new line item. To
search for a new bibliographic record, select (highlight) the existing
ISBN and type a new ISBN in the box before clicking Find.

4. Change the bibliographic or segment data and save the copied line item.

View All Funds for the Invoice

You can link from the Invoice workform to see all the funds used in the invoice. Each
distinct fund is listed only once even if it was used in multiple invoice line item
segments.

To view a list of all the funds used in an invoice:

Tip:

You can search for an invoice and link to the funds from the Find Tool
results list without opening the invoice. Select the invoice in the results list,
right-click and select Links > Funds. You can also link from any linked list
box that displays invoices.

1. Open the Invoice workform.
2. Select Links > Funds.
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If the invoice is linked to only one fund, the Fund workform appears. If the invoice
is linked to multiple funds, a linked list box displays the funds used in the invoice.
This list includes the funds used to pay for charges at the invoice header level,
such as shipping for the whole order, and funds used to pay for the materials at
the invoice line item segment level. Each linked fund is listed only once.

3. Toopen a fund displayed in the Linked Funds box, double-click it or right-click and
select Open.

The Fund workform appears.

Note:
You can also see the fund hierarchy by right-clicking and selecting
Explore.

Linking Invoices

When you need to make changes to an invoice, you can link another invoice to the
original invoice to account for debits or credits. You can link an unlimited number of
invoices together regardless of their status or type. If an invoice is linked to another
invoice, a message appears in the status bar on the Invoice workform. You can link an
invoice to an existing invoice or you can create a new linked invoice. When you create a
new linked invoice, the default type is Miscellaneous, but you can change the invoice
type. To post credits to the header charges for a prepaid invoice, you must use a
miscellaneous invoice.

Note:

Linking invoices is a method for tracking additional transactions to the
original invoice. If you make modifications to one invoice, or print the
invoice voucher, the changes do not affect the other invoices linked to it.

See also:

« Link an invoice to another invoice

« View a linked invoice

« Unlink a linked invoice

Link an Invoice to Another Invoice

To link an invoice to another invoice;

© 2020 Innovative Interfaces, Inc.
Page 210



Acquisitions Guide

. Open the Invoice workform.
. Select Tools > Link Invoice from the menu or click .
The Link Invoices dialog box appears.

. Link to a new or existing invoice as follows:
« Tolink the invoice to a new invoice, click New.

The New Linked Invoice dialog box appears.

« Type the number and number suffix in the Invoice no and Suffix boxes.

« TheInvoice date defaults to the present date, but you can click on the cal-
endar icon and change the date.

« Select the library branch in the Owner box.
« Select the invoice type in the Invoice type box.
« Select the payment method in the Payment box.

« The supplier for the new linked invoice is the same as the supplier in the
invoice you are linking from. To select a different supplier, click Find and
search for the supplier using the Find Tool.

Note:
To link to a miscellaneous invoice that does not have a supplier, you
must first create the miscellaneous invoice and then link to it.

. Click OK to complete the link.

« Tolink to an existing invoice, click Find. The Find Tool appears.
Tip:
If you know the number of the invoice you want to link to, type the
number in the Invoice box and press ENTER.

. Search for the existing invoice, and select it. The Linked Invoices dialog box
appears with the invoice you selected in the Destination box.

. Click OK to complete the link.
The Invoice workform for the original invoice appears with the message Link

completed successfully in the status bar. The Linked invoices note remains in the
status bar for any invoice that is linked to other invoices.
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7. To go to the new or existing invoice to which you linked the original invoice, click
Links > Invoices.

View a Linked Invoice
To see linked invoices:
Tip:

You can search for linked invoices using the Limit by option Linked
invoices, and selecting Yes as the value.

1. Open the Invoice workform.

Note:

Invoices that are linked to other invoices have Linked invoices in the
status bar.

2. Select Links > Invoices.

If only one invoice is linked, it appears in the Invoice workform. If there are multiple
linked invoices, they are listed in the Linked Invoices dialog box.

Unlink a Linked Invoice
To unlink an invoice that is linked to another invoice:
1. Open the Invoice workform.
Tips:

Invoices that are linked to other invoices have Linked invoices in the
status bar.

You can search for linked invoices using the Limit by option Linked
invoices, and selecting Yes as the value.

2. Click I or select Tools > Unlink Invoice.

« If there is only one invoice linked to the invoice you have open, Unlink com-
pleted successful appears in the bottom status bar of the Invoice workform.

« If there are multiple invoices linked to the invoice, a dialog box appears that
lists the linked invoices.
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3. Select the invoice or invoices to unlink from the invoice you have open, and click
OK.

The message Unlink completed successfully appears in the bottom status bar of
the Invoice workform.
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You can distribute charges, credits, and discounts across multiple line items and
segments within an invoice. Distributing charges is useful for libraries that do not use a
centralized fund to pay for the charges on the invoice. For example, the supplier charges
a certain amount for shipping the entire order, but each branch has its own fund from
which it pays shipping charges. You can distribute the shipping charges equally among
all the line items’ segments within the invoice. Similarly, a discount or credit can be
applied to all the invoice lines.

You may find that your paper invoice from the supplier does not match the invoice in
Polaris. In this case, you can adjust the amount of a charge or credit on an individual
segment of the open Polaris invoice by typing the amount in the appropriate box on the
Charges tabbed page of the invoice line item segment.

When distributing charges or credits, Polaris treats prepaid and open invoices differently.
Since prepaid invoices have transactions already posted to linked funds, distributing
charges or credits across a prepaid invoice causes fund adjustments. With open
invoices, the funds have not been expended, so no funds are adjusted.

See also:

« The Acquisitions PDF Guide, Distributing Charges
« The Acquisitions PDF Guide, Distributing Credits and Discounts

Distributing Charges

You can distribute charges equally among the line item segments in the invoice. If the
invoice is open, the funds are not affected. If the invoice is prepaid, adjustments are
made to the funds in the invoice line item segments.

See also:

« Distribute charges on an open invoice

« Make manual adjustments to charges

« Distribute charges on a prepaid invoice
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Distribute Charges on an Open Invoice

Note:
Charges must be distributed one type at a time.

To distribute charges on an open invoice:

1. Open the Invoice workform.
2. Select Tools > Distribute > Charges from the menu bar.

The Distribute Charges dialog box appears.

Note:
For all the options on the Distribute Charges dialog box to be active,
all the lines on the invoice must have been received.

3. Indicate the charge type by selecting one of the following options:
» Cataloging services
Special handling

Service

Shipping

Binding format
o Other
4. Select one of the following Action options:

« Overwrite existing charge to replace the charge already entered in the line
item, or if no charge was previously entered.

« Add to existing charge to add the charge to the charges already entered.
5. Choose one of the following Distribute options:

« Select Evenly across line item segments to distribute the same charge
amount to all the line segments for the invoice.

« Select Based on total quantity received to apply the charges based on the
quantity received in each segment.

6. Typethe amount to distribute in the Amount box, and click OK.
A message asks you to confirm that you want to distribute the charges.

7. Click OK to confirm that you want to distribute the charges.
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The following events occur:

« Charges distributed successfully appears in the status bar.
« Any linked funds are updated.

« The Charges view of the Invoice workform shows the subtotals for all line item
charges and credits in the Charges and Credits box.

« The Charges tabbed page in each invoice line item segment shows the amount of
the charge that was distributed to the individual segment.

Make Manual Adjustments to Charges

When you distribute charges automatically following the instructions in Distribute
charges on an open invoice, the amount may not be distributed evenly among the
segments, and you may need to make slight adjustments. For example, the shipping
charge is $10.00 and there are 3 segments. The shipping charge that appears in each
segment is $3.33, for a total of $9.99. You need to adjust one segment’s shipping charge
to $3.34.

To make manual adjustments to charges on an invoice:

1. Open the Invoice Line Item workform
2. Select the Charges tab, and select the charge you want to adjust.
3. Type the adjusted charge, and save the invoice line item.

Distribute Charges on a Prepaid Invoice
To distribute charges among line item segments on a prepaid invoice:

1. Open the Invoice workform for the prepaid invoice.
2. Choose Tools > Distribute Charges from the menu bar.

The Distribute Charges dialog box appears.

3. Select a charge type.
4. Choose one of the following Action options:

« Select Add to an existing charge to add the charge to the charges already
entered.

« Select Overwrite existing charge to replace any previous charge already
entered in the line item, or if no charge was entered.

5. Choose one of the following Distribute options:
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« Select Evenly across line segments to distribute the charge amount equally
among all the line segments for the invoice.

« Select Based on total quantity received to apply the charges based on the
quantity received.

6. If needed, type a note in the Note box.
7. Typethe amount to distribute in the Amount box, and click OK.

The Record Check/Voucher Data dialog box appears.

8. Select Check or Voucher.

9. To record the check or voucher number, type it in the Number box.
10. To change the due date, type it the Date box or select it in the calendar.
11. Click OK to submit your settings.

A message informs you that the action cannot be undone.
12. Click OK to confirm that you want to distribute the charges.
The following events occur:

« Charges distributed successfully appears in the status bar.
« Any linked funds are updated.

« The Charges view of the Invoice workform shows the subtotals for all line
item charges and credits in the Charges and Credits box.

« The Charges tabbed page in each invoice line item segment shows the
amount of the charge that was distributed to the individual segment.

Related Information

If you need to make slight adjustments to the charges, see Make manual adjustments to

charges.

Distributing Credits & Discounts

You can distribute credit or discount dollar amounts among invoice line item segments,
or you can distribute discount rates (percentages) among invoice line items. If you enter
a credit or discount dollar amount, you can specify whether you want it equally
distributed across all segments or according to the quantity received. If you enter a
discount rate, this percentage is applied to all line items equally.

See also:
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« Distribute credits/discounts on an open invoice
« Make manual adjustments to credits and discounts
« Distribute credits/discounts on a prepaid invoice

Distribute Credits/Discounts on an Open Invoice

To distribute credits or discounts among the line item segments on an open invoice:

Note:
Credits and discounts must be distributed one at a time.

1. Open the Invoice workform.
2. Select Tools > Distribute Credits/Discounts from the menu bar.

The Distribute Credits/Discounts dialog box appears.

3. Select one of the following credit/discount types:
« Credit/Discount($) to distribute a credit or discount dollar amount, and go to
step 4.

« Discount (%) to distribute a discount rate across all line item segments
equally. Then, go to step 7.

Note:

If you choose to distribute a discount percentage, the options under
Action and Distribute are disabled. Simply type the percentage
amount, and click OK.

4. If you selected Credit/Discount($) in the previous step, select one of the following
Action options:

« Overwrite existing value to replace the existing credit or discount.
« Adjust existing value to add the amount to the existing credit or discount.
5. Select one of the following Distribute options:

« Evenly across line item segments to distribute the credit or discount evenly
across all line item segments.

. Based on total quantity received to apply the credits or discounts based on
the total quantity in the segments.

6. Type any applicable notes in the Note box.
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7. Type the credit/discount dollar amount or the discount percentage to distribute in
the Amount box, and click OK.

8. A message informs you that the action cannot be undone.
9. Click OK to confirm that you want to distribute the credits and discounts.

The following events occur when you distribute the credit or discount:

« Credits distributed successfully appears in the status bar.

« Any linked funds are updated.

« The Charges view of the Invoice workform shows the subtotals for all line item
charges and credits in the Charges and Credits box.

« The Totals tabbed page in each invoice line item segment shows the amount of
the credits and discounts that was distributed to the individual segment.

Make Manual Adjustments to Credits and Discounts

When you distribute credits/discounts automatically by following the instructions in
Distribute credits/discounts on an open invoice, the amount may not be evenly
distributed among the segments. For example, the credit/discount is $10.00 and there
are 3 segments with the amount of $3.33 in each segment. You need to adjust one
segment'’s credit/discount to $3.34 to get the total $10.00.

To make manual adjustments to credits or discounts.

1. Open the Invoice Line Iltem workform.
2. Select the Totals tab of the segment you want to adjust.
3. Select the credit and discounts box.

The amount is highlighted.

4. Type the adjusted credit/discount, and save the line item.

Distribute Credits/Discounts on a Prepaid Invoice
To distribute credits or discounts among line item segments on a prepaid invoice.

1. Open the Invoice workform for the prepaid invoice.
2. Select Tools > Distribute Credits/Discounts from the menu bar.

The Distribute Credits/Discounts dialog box appears.
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Select one of the following credit/discount types:

« Credit/Discounts($) to distribute a credit or discount dollar amount, and go to
step 4.

« Discount (%) to distribute a discount rate across all segments equally, and go
to step 6.

Note:

If you choose to distribute a discount percentage, the options under
Action and Distribute are unavailable. Simply type any notes you
want to include, type the percentage amount, and click OK.

If you selected Credit/Discounts($) in the previous step, select one of the following
Action options:

« Overwrite existing value to replace the existing credit or discount.
« Adjust existing value to add the amount to the existing credit or discount.
Select one of the following Distribute options:

« Evenly across line item segments to distribute the credit or discount evenly
across all line item segments.

« Based on total quantity received to apply the credits or discounts based on
the total quantity in the segments.

Type any applicable notes in the Notes box.
Type the credit/discount dollar amount or the discount percentage that you want
to distribute in the Amount box, and click OK.

The Record Check/Voucher Data dialog appears.

. Select Check or Voucher.

. If needed, type the check or voucher number in the Number box.
10.
11.

To change the date, type it in the Date box or select it from the calendar.
Click OK to submit your settings.

A message informs you that the action cannot be undone.

Click OK to confirm that you want to distribute the credit or discount.
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The following events occur:

« Credits distributed successfully appears in the status bar.

« The Charges view of the Invoice workform shows the subtotals for all line
item charges and credits in the Charges and Credits box.

« The Totals tabbed page in each invoice line item segment shows the amount
credited or discounted for each segment in the Credits & Discounts column.

Note:

In some cases, the amount cannot be distributed evenly among the
segments, so you may need to adjust the credits or discounts for an
individual segment. For example, the credit is $10.00 and there are 3
segments. The credit that appears in each segment is $3.33, for a
total of $9.99. You need to adjust one segment’s credits to $3.34. If
you need to adjust the amount of credits or discounts for a segment
on a prepaid invoice, you can right-click the segment, and select
Adjust Credits. See Adjust invoice line item segment credits and
discounts.
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After invoice line items have been added, charges have been distributed with any taxes
applied, and open invoices with a payment method of purchase are ready to be paid in
Polaris. You can pay an entire invoice, individual line items on an invoice, or segments
within an invoice line item.

You can print vouchers in Polaris and send them to your financial department so that the
appropriate funds can be expended. The voucher shows the supplier and the total of
each fund used on the invoice. When you print vouchers, you can select a summary
voucher or a full voucher. Both the summary and full vouchers show the totals for each
fund used in the invoice and the grand total for all funds used in the invoice, but the full
voucher also shows details for each invoice line item. You can print multiple vouchers at
once or print (or e-mail) a single voucher.

If you paid an invoice in error, you can undo the payment, which reverses the
expenditures in any linked funds, re-encumbers the amounts in the linked funds (if the
invoice line item segment is linked to a purchase order line item segment) and resets the
invoice to an “open” status. You can undo payments for a whole invoice with a payment
method of purchase and an invoice type of regular, approval plan, blanket order or
miscellaneous. You cannot undo payments for individual line items or line item
segments.

See also:

o Pay an entire invoice

« Pay one or multiple lines on an invoice

« Pay an invoice line item segment

« Undo the invoice payment

« View the invoice charges

« View the invoice payment history

« Modify the payment history

« Print one or multiple vouchers

« Print or e-mail a voucher from the Invoice workform
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Pay an entire invoice

To pay an entire invoice that has a status of open and a payment method of purchase.

Note:

Miscellaneous invoices can be paid if there are no line items and the
charges are only at the header level. They can also be paid if there are
unreceived line items. For all other types of invoices, all the line items
must be received before the Pay option is available.

1. Open the Invoice workform.

Tip:
Click to pay the entire invoice.
2. Select Tools > Pay from the menu bar.
The Check/Voucher dialog box appears.

The selection in the Check/Voucher dialog box is determined by the setting in the
Default payment option when paying/crediting invoices parameter in Polaris
Administration. For more information, see the Acquisitions Administration Guide.
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Note:

If the linked supplier uses a currency other than your base currency,
the currency code appears next to Amount; for example, Amount
(CAD) if your base currency is U.S. dollars, but the supplier uses
Canadian dollars. If you need to change the exchange rate, click
Cancel and select Utilities, Update Currency Exchange Rate. You
must have the Polaris Acquisitions permission Adjust currency
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3. If necessary, type the voucher or check number in the Number box. You can enter
up to 30 characters to identify the check or voucher.

4. To enter a different date, type the date in the Date box, or select it from the cal-
endar.

5. Click OK.

If the invoice can be paid without exceeding the fund limits, the message The
invoice was paid successfully appears in the status bar, and the following events
occur:

« The status of the invoice changes from Open to Paid. The lines also have a
status of Paid.

« Theinvoice number and number suffix become read-only and cannot be
edited.

Tip:

If the invoice is linked to a foreign supplier, the amounts
disencumbered and expended are converted to the base currency
(according to the current exchange rate), and the amounts are
posted in the linked funds in the base currency.

« All linked funds are disencumbered and expended if there is a linked pur-
chase order. If there is no purchase order, the linked funds are expended.

« The check or voucher information appears in the Check or Voucher fields on
the Charges view.

« The payment appears on the Payment History view. See View the invoice pay-
ment history.

© 2020 Innovative Interfaces, Inc.
Page 224



Acquisitions Guide

If the fund’s free balance or expenditure limits will be exceeded, the
Overexpenditures List dialog box appears.

Dverespendibure Lt =

If the Overexpenditures List dialog box appears, do one of the following:

« Click Adjust Funds - Then select the Fund, right-click and select Open from
the context menu. The Fund workform opens and you can modify the fund if
you have the permission Modify fund.

« Click Continue - Continue paying the invoice and override the expenditure lim-
its. You must have the permission Invoice: Pay invoice exceeding fund
expenditure limits. This permission allows you to exceed the fund expendit-
ure limits and the free balance.

Related Information

Print one or multiple vouchers

Pay One or Multiple Lines on an Invoice

If you do not want to pay the entire invoice with one check or voucher, you can split up
the invoice and select only the lines that you want to pay with a single check or voucher.
When you pay for a line item, you pay for the total quantity received for the line item. To
pay for less than the total received for the line item, you can pay for segments of the line
item on the Invoice Line Item workform. See Pay an invoice line item segment.

To pay one or multiple line items on an invoice:

. Open the Invoice workform.
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Note:
You can also pay for single line items from the Invoice Line ltem
workform.

Tip:

Click to see the line items on the invoice.

. Select View > Line Items.

The Line Items view appears.

. Select a line item, or select multiple line items by pressing the CTRL key while
selecting the lines.

Tip:

Click to pay the lines you selected.

. Select Tools > Pay to pay the selected items.
The Check/Voucher dialog box appears.

The selection in the Check/Voucher dialog box is determined by the setting in the
Default payment option when paying/crediting invoices parameter in Polaris
Administration. See the Acquisitions Administration Guide.

Note:

If the linked supplier uses a currency other than your base currency,
the currency code appears next to Amount; for example, Amount
(CAD) if your base currency is US Dollars, and the supplier's currency
is in Canadian dollars. If you need to change the exchange rate, click
Cancel and select Utilities, Update Currency Exchange Rate. You
must have the Polaris Acquisitions permission Adjust currency
exchange rate: Allow. >See Update the currency exchange rate for
a foreign currency.

. If necessary, type the voucher or check number in the Number box.

6. To enter a different date from today’s date, type it in the Datebox, or select it from

the calendar.
. Click OK.
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The invoice lines were paid successfully appears in the status bar, and the
following events occur:

« The status of the whole invoice changes from open to part paid.

« The payment statuses of the selected lines change from open to paid.

« Theinvoice status changes from open to paid if the line being paid is the last
open line on the invoice.

o Thelinked funds are expended.

Related Information

Print one or multiple vouchers

Pay an Invoice Line Item Segment

If you received less than the total number of copies of a line item on an invoice, you can
pay for just the portion you received by paying the line item segment. To pay for an
invoice line item segment:

1. Open the Invoice Line Iltem workform.

Tip:

Select the segment and click 2/ on the items list toolbar.
2. Right-click the segment and select Pay.

The Segment Payment/Credit dialog box appears.

3. If the quantity you are paying for is less than the total quantity ordered, type the
quantity in the Enter the quantity to pay box.

Tip:

You can use the Acquisitions parameter Default payment option
when paying/ crediting invoices to specify whether Check or
Voucher is selected by default when staff members prepay, pay or
credit an invoice.

4. Click OK.

The Check/Voucher dialog box appears. The selection in the Check/Voucher dialog
box is determined by the setting in the Default payment option when
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paying/crediting invoices parameter in Polaris Administration. See Set the default
payment option to check or voucher.

Note:

If the linked supplier uses a currency other than your base currency,
the currency code appears next to Amount; for example, Amount
(CAD) if your base currency is US Dollars, and the supplier’s currency
is in Canadian dollars. If you need to change the exchange rate, click
Cancel and select Utilities, Update Currency Exchange Rate. You
must have the Polaris Acquisitions permission Adjust currency
exchange rate: Allow. See Update the currency exchange rate for a
foreign currency.

5. Type the voucher or check number in the Number box.
6. To enter a different pay date, type or select a date in the Date box.
7. Click OK.
The total segment is paid if you paid the total quantity. If you paid an amount less

than the total quantity, the segment is split, and the unpaid portion appears in a
separate segment in the line.

Undo the Invoice Payment

If you paid an invoice in error, you can undo the payment, which reverses the
expenditures in any linked funds, and re-encumbers the amounts (if the invoice line item
segment is linked to a purchase order line item segment. You can repay the invoice after
making corrections, and generate a new voucher for the correct payment.

To undo an invoice payment.
1. Open the Invoice workform for the paid invoice.
2. Select Undo Payment, click , or press the shortcut key combination Alt+T+N.
Tip:
If a fund for any of the invoice line item segments or a header fund
is closed, a message tells you that transactions cannot be posted

against closed funds. If another user has the fund record or any line
items open, a message tells you that the action will be canceled.
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The following message appears: You have chosen to undo payment against this
invoice. All linked fund transactions will be reversed and the invoice re-opened.
Continue? If you click Yes to continue, the undo payment process begins.

For every invoice line item segment in the invoice and any header charges, the
following transactions are posted in the linked fund:

« Unexpend - The transaction type is unexpend, and the note identifies the line
item and segment payment that was reversed: Line [x], Seg [y] payment was
reversed. For unexpend transactions for header charges, the note indicates
the type of header charge: Invoice header charges: [type of charge]

« Encumbrance - If there is a linked purchase order line item segment, the fund
amount is re-encumbered.

View the Invoice Charges

You can view all the charges included in an invoice on the Charges view of the Invoice
workform. The Charges view includes information on payments, discounts, checks, and
vouchers.

To view the charges on an invoice:

Note:

If the invoice is linked to a foreign supplier, the currency code is displayed
next to the amount; for example, Grand total (USD) for a Canadian library
ordering from a United States supplier.

1. Open the Invoice workform.
2. Select View > Charges.

The Charges view of the Invoice workform displays the charges for materials and
services. It also displays the total sales tax amount; the total amount of the
payments made; total pending payments; total credits; discount and sales tax
rates; the check number and date; and the voucher number and date.

View the invoice payment history

You can view the payment history for an invoice on the Payment History view of the
Invoice workform. It shows the payment date, amount, check or voucher number, the
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user's name, payment status, and any notes.

To view the payment history for an invoice.

Note:
You can change the check/voucher number and the date. See Modify the
payment history.

1. Open the Invoice workform.
2. Select View > Payment History.

The Payment History view of the Invoice workform appears.

Modify the Payment History

To add or change the check number, voucher number, or date on the invoice payment
history.

1. Open the Invoice workform.
2. Select View > Payment History.

The Payment History view appears.

3. Right-click the line for which you want to modify the check/voucher number, and
select Modify Payment History.

The Modify Check/Voucher Number dialog box appears.

4. Select Check or Voucher if it is not already selected.

Note:
The default method of payment is set by the Acquisitions parameter
Default payment option when paying/ crediting invoices.

5. Type the check or voucher number in the Number box.

6. If the voucher or check date is different than today’s date, select a date in the Date
box.

7. Click OK.

The payment information is updated.
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Print One or Multiple Vouchers

To print one or multiple vouchers from the Polaris Find Tool:

Tip:
You can print vouchers to be sent to your financial department whether
the payment method is Check or Voucher.

1. Right-click and select Print Invoice Voucher (Summary) or Invoice Voucher (Full).

Note:

If any of the selected invoices have more than one voucher, or if any
have a status of Open, you will be blocked from printing them in
batch. To print more than one voucher for a single invoice, select
only that invoice.

The vouchers appear in the Adobe Reader window where you can print them all at
once.

2. From the Find Tool results list, or from a list view box that displays invoices, select
one or multiple paid, prepaid, credited, or partially paid invoices.

Print or E-mail a Voucher from the Invoice Workform

To print a voucher from the Invoice workform.

1. Open the Invoice workform for the paid invoice.
2. Select File > Print > Invoice Voucher (Summary), or Invoice Voucher (Full).

Note:

If more than one voucher is associated with the invoice, the vouchers
display in a list box. Be sure to select the voucher that appears at the
top of the list because the voucher(s) below it could be for payments
that were later reversed.

The invoice voucher pdf appears in Adobe Reader. If you selected Invoice Voucher
(Summary), the voucher displays only the fund totals and the grand totals. If you
selected Invoice Voucher (Full), each line item is displayed.
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Note:

If the supplier uses a currency other than the base currency, the
currency code appears on the invoice voucher; for example, CAD if
Canadian Dollars is not your library’s base currency.

3. Click =1 to print the voucher or click = to e-mail the report.
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You can adjust invoice charges for the invoice for specific line item segments on an
invoice. In addition, you can adjust the discount or unit price on a line item or the credits
for line item segments on a prepaid invoice.

Important:

If the prepaid invoice has charges at the header level, you must link
another invoice to it to adjust the charges or post credits. See Link an
invoice to another invoice.

See also:

« Adjust line item discount/unit price on a prepaid invoice

« Adjust line item segment charges on a prepaid invoice

« Adjust invoice line item segment credits and discounts

Adjust Line Item Discount/Unit Price on a Prepaid Invoice

For prepaid invoices, you can adjust the unit price or discount at the line item level, and
charges at the line item segment level.

To adjust the discount or unit price for a prepaid invoice line item:
1. Open the Invoice Line Item workform for the prepaid line.

2. Select Tools > Adjust from the menu.

The Adjust Line Item dialog box appears.

Note:

Each time the Adjust Line Item dialog box is used for a prepaid
invoice, it affects the invoice, its line item segments, and all linked
funds. A fund transaction is posted for the amount of the
adjustment in every fund linked to the invoice line item segments.
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3. Choose one of the following Type options:
« To adjust the discount, select Discount (%).
« To adjust the unit price, select Unit Price.

4. To add a note, type it in the Note field. This note appears on the Payment History
view of the Invoice workform.

5. In the Amount box, type the percentage if you are adjusting the discount, or a dollar
amount if you are adjusting the unit price.

6. Click OK to submit your settings.

If you are adjusting the unit price, the Record Check/Voucher Data dialog box
appears with the adjustment amount.

7. If the Record Check/Voucher Data dialog box appears, enter the check or voucher
number if you are sending or receiving a check for the adjustment, and click OK to
complete the adjustment.

The adjustment is made to the unit price or discount, the transaction is posted on
the Fund workform, and on the Invoice workform-Payment History view.

Adjust Line Item Segment Charges on a Prepaid Invoice

To adjust charges on a prepaid invoice line item segment:

1. Open the Invoice Line Iltem workform for the prepaid line item.

Tip:

Click after selecting the segment.

2. Right-click the segment for which you want to adjust charges, and select Adjust
Charges from the context menu.

The Adjust Charges dialog box appears.

3. Select one of the following Type options:
« Shipping charges for charges for shipping the copies in the segment.

« Cataloging services for charges associated with cataloging services for the
segment.

« Special handling for any special handling charges associated with the line
item segment.
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« Service for any additional charge associated with the purchase of the items
in this segment.

« Binding format for any charge associated with binding that applies to the
line item segment.

« Other for any miscellaneous charges included in this segment.

Select an Action option:
« Overwrite existing charge if the charge replaces any previous charge.
« Add to existing charge if the charge is added to the previous charges.

If necessary, type a note in the Note box. The note appears on the Payment History
view of the Invoice workform.

Type the amount you would like to adjust in the Amount box.
Click OK to submit your settings.

The Record Check/Voucher Data dialog box appears.

Click Check or Voucher to indicate the payment method.

. If needed, type a check or voucher number in the Number box.
. To enter a different date, type a date in the Date box or select it from the calendar.

Note:
If the number in the Amount box is not what you expected, you can
cancel the operation and change the adjustment.

Click OK to submit your settings.
A message asks you to confirm the transaction.
Click OK to confirm the amount.

When the adjustment is completed, the message Charges adjusted
successfully appears in the status bar of the Invoice Line Item workform.

Adjust Invoice Line Item Segment Credits and Discounts

To adjust invoice credits and discounts for prepaid invoice line item segments.

1.
2.

Open the Invoice Line Item workform for the prepaid line.

Right-click the segment for which you want to adjust credits or discounts, and
select Adjust Credits from the context menu.

© 2020 Innovative Interfaces, Inc.
Page 235



Acquisitions Guide

Tip:

Click after selecting the segment.

The Adjust Amount Credited/Discounted dialog box appears.

. Select one of the following options:

« Overwrite existing value to change the amount credited/discounted to the
amount you specify.

« Adjust existing value to change the amount you specify to the amount cred-
ited/discounted.

4. Toinclude a note, type it in the Note box.

. Type the amount to credit or discount in the Amount box.

6. Click OK to submit your settings.
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After an invoice has been paid or prepaid, it may need to be credited fully or partially
because your library has received a refund or credit. You can credit an entire invoice,
multiple lines within an invoice, a single line item, or segments within a line item. To post
a credit to a fund record that is unlinked to any purchase order line item, you can credit a
miscellaneous invoice that has not been paid.

When you credit an entire invoice, the status of the invoice changes from paid to
credited, the transaction appears in the Payment History view of the Invoice workform,
and an unexpend transaction appears in the funds linked to each line item segment and
the funds linked to any invoice header charges.

You can credit individual line items while leaving the rest of the invoice paid or partially
paid. Or, you can credit segments of a line item, leaving the other segments paid. When
crediting a single segment of a line, you can credit less than the number ordered and
received. This causes a split in the invoice line item segment. One segment remains paid
or prepaid, while the other segment is credited.

See also:

« Credit an entire invoice

« Credit multiple lines on an invoice

« Credit a single line item

« Credit an invoice line item segment

Credit an Entire Invoice

To credit an entire invoice:

1. Open the Invoice workform for the paid or prepaid invoice.
2. Select Tools > Credit from the menu bar.

The Check/Voucher dialog box appears.
3. Click Check or Voucher to specify the method of payment.
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4. If necessary, type the supplier's check or voucher number in the Number box.

Click OK.

When the credit process is completed, the message The invoice was credited
successfully appears in the status bar.

Credit Multiple Lines on an Invoice

To credit multiple lines on a paid, partially paid or prepaid invoice:

1.

Open the Invoice workform for the paid, part-paid, or prepaid invoice that contains
the line items you want to credit.

Tip:

Click on the Invoice Line ltems icon on the menu bar to see the line
items in the invoice.

Select View > Line Items.
The Line Items view of the Invoice workform appears.

Select the line items to credit by holding down the CTRL key while selecting the
lines. The lines must have a status of paid or prepaid.

Tip:

Click after selecting the line items.
Right-click the selected lines, and select Credit from the context menu.
The Invoice Payment/Credit dialog box appears.

Select Check or Voucher to specify the method of credit.
If needed, type the check or voucher number in the Number box.
Click OK to submit the settings.
The invoice lines were credited successfully appears in the status bar of the
Invoice workform, and the following events occur:
« The statuses of the lines change from paid or prepaid to credited.
« Unexpend transactions are posted to the funds linked to the invoice line item
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segments.
« Theinvoice payment history is updated.

Credit a Single Line Item

To credit a single paid invoice line item:

1. Open the Invoice Line Item workform for the paid invoice line item.

Tip:

Click the credit icon on the main toolbar.

2. Select Tools > Credit from the menu.
The Invoice Payment/Credit dialog box appears.

3. Click Check or Voucher to specify the method of credit.
4. If needed, type the supplier's check or voucher number in the Number box.
5. Click OK to credit the line item.
The message Invoice line was credited successfully appears in the status bar of
the Invoice workform, and the following events occur:
« The status of the line changes from paid or prepaid to credited.

« Unexpend transactions are posted to the funds linked to the invoice line item
segments.

« The status of the invoice changes to part paid if there are still paid line items
on the invoice.

« Theinvoice payment history is updated.

Credit an Invoice Line Item Segment

To credit a paid invoice line item segment:

1. Open the Invoice Line Item workform for the paid, partpaid or prepaid invoice line
item.

2. Right-click the segment to credit, and select Credit from the context menu.

The Segment Payment/Credit dialog box appears.
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Tip:

Click the Credit icon on the toolbar to credit the line item segment.

Select one of the following options:
« To credit the total number of copies received, click OK.

« To credit less than the total number of copies paid or prepaid, type a number
less than the quantity received in the Enter quantity to credit box, and click
OK.

Note:

If you credit less than the quantity received, the invoice line item
segment is split, with one segment remaining Paid or Part Paid and
the other Credited.

The Check/Voucher dialog box appears.

Click Check or Voucher to specify the method of credit.
If needed, type the supplier's check or voucher number in the Number box.
To change the date, type a different date or select a date from the calendar.
Click OK to submit your settings.
When credit processing is complete, The invoice line segment was credited (or
partially credited) successfully appears in the status bar of the Invoice workform,
and the following events occur:
« The status of the segment changes from paid or prepaid to credited.

« An unexpend transaction is posted to the fund linked to the invoice line item
segment.

« Theinvoice payment history is updated.
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These charts list keyboard shortcuts you can use with Polaris Acquisitions workflows.

o General
Purchase Order Workform

Purchase Order Line Item Workform

Invoice Workform

Selection List Workform

FUNCTION KEYS
Workform help F1
New dialog box CTRL+N
Close workform ALT+F4
Save record CTRL+S
Print current view CTRL+P
Print current list view | CTRL+SHIFT+P

Purchase Order Workform

FUNCTION KEYS

Add Line Item CTRL+I

Claim Line Item CTRL+M

Cancel Line item CTRL+N
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Purchase Order Workform

Receive Line ltem

CTRL+R

Copy Line ltem

CTRL+T

Refresh list view

CTRL+E

Purchase Order Line Item Workform

FUNCTION KEYS
Receive Segment | CTRL+R
Copy Segment CTRL+Y
Modify Segment | CTRL+M

Invoice Workform

FUNCTION KEYS
Add Line Item CTRL+I
Receive Line ltem | CTRL+R
Credit Line Item CTRL+E
Pay Line Item CTRL+Y
Refresh list view CTRL+E

Selection List Workform

FUNCTION KEYS
Add Line Item CTRL+I
Delete Line Item CTRL+D
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Selection List Workform

Refresh list view CTRL+E

Copy segment data| CTRL+N
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Glossary

0
006 field

Fixed-length Data Elements - Additional Material Characteristics: This field con-
tains 18 character positions (00-17) that provide for coding information about
special aspects of the item being cataloged that cannot be coded in field 008
(Fixed-Length Data Elements). It is used in cases when an item has multiple char-
acteristics. It is also used to record the coded serial aspects of nontextual con-
tinuing resources. The field has a tree structure, whereby the code given in
006/00 (Form of material) determines the data elements defined for subsequent
character positions. Except for code s (Serial/Integrating resource), the codes in
field 006/00 correspond to those in Leader/06 (Type of record). For each occur-
rence of field 006, the codes defined for character positions 01-17 will be the
same as those defined in the corresponding field 008, character positions 18-34.
Configurations of field 006 are given in the following order: books, computer
files/electronic resources, maps, music, continuing resources, visual materials,
and mixed materials.

007 field
Physical Description, Fixed Field - This field contains special information about
the physical characteristics in a coded form. The information may represent the
whole item or parts of an item such as accompanying material. The data ele-
ments in field 007 are positionally defined and the number of character positions
in field 007 depends upon the code contained in 007/00. Character position 00
contains a code that identifies the category of material. The fill character (|) is
not allowed in this position. The fill character may be used in any other character
position when the cataloging agency makes no attempt to code the position.
The categories of material for which field 007 is applicable in bibliographic
records are presented in the following order in the field description: map, elec-
tronic resource, globe, tactile material, projected graphic, microform, nonprojected
graphic, motion picture, kit, notated music, remote-sensing image, sound record-
ing, text, videorecording, and unspecified.
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008 field
Fixed-length Data Elements - General Information This field contains 40 character
positions (00-39) that provide coded information about the record as a whole and
about special bibliographic aspects of the item being cataloged. These coded
data elements are potentially useful for retrieval and data management pur-
poses. The data elements are positionally defined. Character positions that are
not defined contain a blank (#). All defined character positions must contain a
defined code; for some field 008 positions, this may be the fill character (]). The
fill character may be used (in certain character positions) when a cataloging
organization makes no attempt to code the character position. The fill character
is not allowed in field 008 positions 00-05 (Date entered on file). Its use is dis-
couraged in positions 07-10 (Date 1), 15-17 (Place of publication, production, or
execution), and the 008 position defined for Form of item (either position 23 or
29 depending upon the 008 configuration). Character positions 00-17 and 35-39
are defined the same across all types of material, with special consideration for
position 06. The definition of character positions 18-34 was done independently
for each type of material, although certain data elements are defined the same in
the specifications for more than one type of material. When similar data ele-
ments are defined for inclusion in field 008 for different types of material, they
occupy the same field 008 character positions.

A

added entry
A secondary entry to the main entry in a MARC record.

approval plan
An arrangement with a publisher or vendor to send materials automatically. With
an approval plan, it is not necessary for the library to order each title individually,
and titles that are not considered appropriate may be returned by the library. An
approval plan with a vendor is usually an agreement that the library will receive
current imprints selected for the library on the basis of a detailed profile.

ASN (Advanced Shipping Notice)
An advance shipping notice or advance ship notice (ASN) is an electronic noti-
fication of pending shipments that is provided by a supplier after an EDI order is
received and processed. If the supplier has the capability to produce ASNs (X12
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transaction set 856), the Polaris EDIAgent utility retrieves the shipment inform-
ation, and loads the data into Polaris. This enables users to receive materials in
Polaris by scanning the tracking barcode on the outside of the carton.

B

blanket plan
A blanket plan (also called a blanket order) is most commonly used for ordering
all materials or a specific subset of materials that are published by an organ-
ization. In contrast with approval plans, blanket plans do not generally allow
return privileges with simple deductions from the invoice. With blanket plans,
quality is less important than comprehensiveness of coverage. Blanket plans can
be as narrow as a specific publisher’s series or as broad as a request to send all
material of a particular type or on a particular subject.

blind reference
1) An authority link (see or see also - 4xx and 5xx respectively) which points to an
authority heading that does not exist in the database. 2) An authority heading
(1xx) to which no bibliographic records are linked.

C

cataloging source
A code stored in tag 040 Sa that tells who created the record. These codes are
governed by the MARC code list for libraries.

chronology
The date(s) used by the publisher on a serially-issued bibliographic unit to help
identify or indicate when it was published. The chronology may reflect the dates
of coverage, publication, or printing.

content designators
Tags, indicators, and subfield codes in a MARC record.

© 2020 Innovative Interfaces, Inc.
Page 246



Acquisitions Guide

D

delimiter
A separate character used in conjunction with a subfield code and introduces
each subfield in a variable field.

deposit account
A deposit account is an account with a vendor that allows customers to pay all or
a portion of the estimated annual billing in advance. Depending on the amount
prepaid, the typical discount is from 1.5% to 4.5% more than with a regular plan,
where invoices are paid after the receipt of titles.

diacritical mark
Any of various marks, such as a macron or cedilla, added to a letter or symbol to
indicate its pronunciation or to distinguish it in some way.

E

enumeration
The designation reflecting the alphabetic or numeric scheme used by the pub-
lisher on an item or assigned when the holdings statement is created to identify
the individual bibliographic or physical parts and to show the relationship of
each unit to the unit as a whole.

express registration
Entering patron information during the check-out process as a service to new,
unregistered patrons.

F

first available copy requests
Hold requests for specific issues of a serial title (such as the May 2015 issue of
Horticulture Magazine ) or specific parts of a multi-part title (such as the first sea-
son of a television series on DVD).
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form subdivision
A division of a subject heading which brings out the form of the work. For
example, in the headings: Internet (Computer network) - Periodicals Library tech-
nicians - Bibliography

free days
A value applied at normal and bulk check-in, renewal, and offline that allows you
to omit a specified number of days from the overdue fine calculation.

G

geographic qualifier
The name of a larger geographic entity added to a local place name. For
example, in the headings: Cambridge (Mass.) Toledo (Spain)

geographic subdivision

A subdivision which limits a topical subject heading to a specific geographic loc-
ation. For example, in the headings: Women - Peru Libraries - New York (State)

M

monographic series
A group of monographs with a collective title in addition to their individual titles.
The individual titles may or may not be numbered. The collective title is generally
found on the title page or the cover of each monograph.

R

RTF
Requests-To-Fill or RTF processing sends hold requests to designated libraries in
a specified order. A library chooses to fill or deny the request. The request is
routed until it is filled, it expires, or every library denies it.
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)

SICI
The colloquial name for Serial Item and Contribution Identifier. The SICl is the
SISAC bar code. The SICl incorporates the ISSN and is used on scholarly, tech-
nical, medical and other subscription based serials.

SISAC

Serials Industry Systems Advisory Committee. This committee was instrumental
in creating the supporting documentation for the NISO z39.56 standard.

standing order
An order placed with a vendor or the publisher directly for all publications in a
series, all volumes in a set, or all publications of a single publisher.

T

trapped
An item is said to be trapped for a hold when an item that fills a request is
scanned at circulation and the system links the item to a specific request, either
automatically or by displaying a message that prompts you for a decision.
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Index

Sh
characters 135
copy-level code in 970 tags 134
copy-level codes in on-order item templates 51

definition 135

020 tag
import profile 134
price in subfield c 134
024 tag
import profile 134

970 tags
$h 134
970 tag of the bibliographic record 134
filtering branches for bulk add to selection list 61, 63
purchase order line item segments 135

subfields that create segments 134

account numbers

entering in supplier records 32
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acquisitions notices
printing cancellation 172
printing claim 165
acquisitions records
claim, described 5
fiscal year, described 3
fund, described 3
header, line item, segment levels, described 5
invoice line item, described 4
invoice, described 4
linking to other records 8
purchase order line item, described 4
purchase order, described 4
searching using keywords 7
selection list line item, described 4
selection list, described 4
supplier, described 3
acquisitions shortcut keys
reference 241
acquisitions subsystem
checklist for setting up 1
addresses
entering in a supplier record 35
adjusting funds
encumbered amount 26

manually changing balances 26
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releasing a purchase order 119-120
adjusting invoices
charges on line item segments 234
credits and discounts on prepaid 235
sales tax 200
allocations for funds
adding supplementary 26
entering beginning 24
reducing 26
alternative names
entering in supplier records 31
funds 13
approval plans
described 179
entering information in supplier record 32
See also blanket orders 179
selecting type on invoice 179
approving purchase orders
See releasing purchase orders 114
approving selection lists
changing the decision status 69
ASN
overview of receiving 140
EDI invoice creation 155
implementing with a current EDI supplier 32

receiving a shipment using 152
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receiving partial shipments 152

using to receive shipments 152
availability

information from Titles to Go 133

Titles to Go and Ingram 133

backordered items
appearing on Claim Alert List 159
balance
viewing the fund 23
beginning allocation
assigning for a fund 24
effect on fund limits 18
bibliographic records
creating brief from invoice line items 202
creating brief from purchase order line items 101
creating in acquisitions 101
previewing 58
viewing circulation statistics 58
bibliographic templates
creating on-order 47
binding format
information from Titles to Go 133
blanket orders
described 179

entering plan in supplier record 32
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See also approval plans 179
selecting type on invoice 179
branches
filtering in bulk add to selection list 61
budget
See also funds 11
setting up, overview 11
bulk add to purchase order
unit price from bib when no 970 Sc 136
Bulk add to purchase order or selection list
Mark 970 data as processed
results of setting parameter to Yes or No 89
bulk add to selection list
filtering branches 61, 63
bulk adding
970 tags to create segments 134
bibliographic records with multiple ISBNs 134
overview 134
error report 62
record sets in Find Tool to purchase orders 89
record sets in Find Tool to selection lists 63
setting administration options 136
titles to existing selection list 63
titles to new purchase order 89
titles to new selection lists 61

using defaults for purchase orders 90
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bulk adding bibs
most-recently added UPC displayed in Other number box 135
PO line item displays the most-recently added ISBN (020Sa) 135
bulk changing

items, on order 156

call numbers

include in enriched EDI orders 116
canceling purchase orders

all line items 168

overview 167

copying line items to another order 174

copying lines to another order 174

deleting entire 173

deleting line items 174

line item segments 171

line items 169

line items from the Claim Alert List 163

line items with hold requests 167

single line item 170

updates in linked funds, items, bibs 168
canceling subscriptions

closing purchase orders 177
cancellation notices

printing 172
changing the status 124
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charges on purchase orders and invoices
adding header on miscellaneous invoices 187
adding to purchase order line item segments 109
adjusting invoice segments 216, 234
adjusting prepaid invoices 234
distributing on prepaid invoices 216
viewing invoice 229
check or voucher numbers
modifying after paying invoices 230
check voucher dialog box
exchange rate display 223
circulation statistics
viewing from bibliographic records 58
Claim Alert List (acquisitions)
canceling purchase order line items 163
displaying backordered or returned 159
expanding the window and columns 159
Claim Notice
printing acquisitions 165
claiming (acquisitions)
backordered or returned 159
described 158
entering notes and reminders 164
printing claim notices 164
procedure 159

purchase order line item 161
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reports 166
segments of purchase order line items 162
setting claiming criteria in purchase orders 96
setting claiming criteria in supplier record 37
setting notice method in supplier record 38
stopping 163
viewing claim history 164
claims (acquisitions)
described 5
closing purchase orders
all lineitems 177
changing serial holdings record status 178
reasons 177
collection development
reports to analyze circulations 59
collections
abbreviations in 970 tags 134
copying purchase order line item segments
adding segments on same line item 109
copying purchase order line items
adding invoice line items by 182
from one order to another 174
copying selection list line items
adding lines on same list 68
adding lines to purchase orders 75

adding to other lists 74
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copying supplier records
creating for multiple accounts 39

crediting
invoices 237
multiple lines 238

credits
adjusting prepaid invoices 235
create a credit memo 189
distributing on a prepaid invoice 219
distributing on an invoice 217
rounding on invoices 219

currencies
paying invoice for foreign supplier 223
searching for suppliers by code 39
selecting a foreign supplier 95
setting up foreign suppliers 39

updating exchange rates 40

decision

modifying on a selection list 70
deposit account funds

described 12

encumbrance limits 19

overexpenditures 19
depository agreement

payment method 95
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destination
branch on purchase order segment 107
discount price
entering for a purchase order line item 102
discounts
adjusting invoice segments 219
adjusting prepaid invoices 235
distributing on a prepaid invoice 219
distributing on an invoice 217
entering supplier 36
display box in fund record
suppressing funds from fund lists 17
Display in PAC setting
on-order items 102
donation funds
changing to regular funds 21
entering information in fund record 19
tracking items purchased 19
transferring money 25
donor
entering information in a fund record 19
searching for a fund or line item by 20
duplicate checking, acquisitions
checking purchase orders 112

checking selection lists 71
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EDI invoice e-mail
message details 195

EDI invoices
ASN 155
bibliographic-level holds 195
line item quantity sent not equal to quantity ordered 181
linking to purchase order line items manually 192
matching purchase order line item has incorrect status 181
processing for partial shipments 193
receiving 143,190

EDI ordering
EDI purchase order number maximum length 118
file information on purchase order 121
including item call numbers in enriched 116
processing partial shipment invoices 193
purchase order number limits 95
receive using ASN 140
retransmitting 121
setting up supplier record for 33

electronic data interchange
See EDI 32

email
EDI invoice details 195

purchase order 122
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encumbered amount
adjusting funds 26
encumbrance limits
deposit account 19
supplier record 32
enriched EDI orders
described 137
include call numbers 116
error report
checking bulk add 62
exchange rate
display on the check voucher dialog box 223
updating 40
exclamation point
purchase order line items with multiple ISBNs 135
expended amount
adjusting funds manually 26
expenditure limits

supplier record 32

filtering branches

bulk adding to selection list 61
filtering fund lists

using the Acq Fund Droplist setup profile 13
fiscal years

creating 12
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described 3
overview 11
owner 12
start and end dates 11
foreign suppliers
paying invoices for 223
free
payment method 95
fund expenditure limits
overriding 225
Fund Explorer
accessing 22
fund hierarchy
described 11
viewing 22
fund limits
adding beginning allocation 18
fund transactions
described 14,27
viewing from a released purchase order 117
funds
adding supplementary allocations 26
adjusting balances manually 26
adjusting encumbered amount 26
adjusting expended amount 26

adjusting overencumbrances when releasing a purchase order 119
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allowing transfers 16

alternative name 13

assigning the beginning allocation 24
creating new 15

deleting 13

deposit account 12

described 3

editing multiple 27

entering donor information 19
filtering the list display 13

Find Tool results 27

linking to from a purchase order 110
linking to from an invoice 209

linking to subfunds 22

links to other records 3

lists on workforms 13

overexpending when paying invoice 225
preventing display in fund lists 12
reducing the allocation 26

searching for donor 20

selecting the type 17

setting encumbrance limits 17
setting expenditure limits 17

splitting in purchase order line item segments 108
suppressing from display 17

transferring money 25
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viewing all for an invoice 110

viewing all used in an invoice 231

viewing linked to invoice 200

viewing structure 22

viewing the balance 23

viewing the hierarchy 22

viewing total allocated, encumbered, expended 27

viewing transactions 27

header charges
adding and changing invoice 199
viewing invoice 200

header part of records
described 5

hold requests
bibliographic and EDI invoices 195
canceling purchase order line items 167
check box on POLI workslip 151
placing from a purchase order 113

placing from a purchase order line item 113

implicit truncation
searching using wildcards 7
Ingram

Titles to Go availability 133

© 2020 Innovative Interfaces, Inc.
Page 264



Acquisitions Guide

initial articles

bibs created in acquisitions 101
invoice line item segments

receiving when no linked purchase order 148
invoice line items

adding segment information 205

adding using Rapid Receipt 204

adding without a purchase order 202

copying on same invoice 209

described 4

paying a single segment 227

receiving on a miscellaneous invoice 144
invoice vouchers

viewing all funds used in an invoice 231
invoices

adding header charges to miscellaneous 187

adding header funds 198

adding line items without a purchase order 202

adding or changing header charges or credits 199

adding sales tax 200

adjusting credits and discounts on prepaid 235

adjusting credits or discounts 219

adjusting or rounding segment charges 216

adjusting segment charges 234

adjusting segment charges on prepaid 234

adjusting to match supplier's 214

© 2020 Innovative Interfaces, Inc.
Page 265



Acquisitions Guide

approval plan type 179

blanket order type 179

copying lines on same invoice 209
copying purchase order lines to 182, 184
creating from purchase orders 183
creating from the Shortcut Bar 186
creating item records from 144

creating item records without a purchase order 149
creating on-order items 145

creating without a purchase order 185
crediting 237

crediting multiple lines 238

described 4

distributing credits and discounts 217
entering shipment information 198
entering transmission method 198
linking to funds from 209

linking together 210

miscellaneous 187

modifying check or voucher numbers 230
overview 179

paying a single line segment 227

paying for all line items 223

paying for serials without a purchase order 207
paying miscellaneous 223

paying overview 222
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printing multiple vouchers 231
printing vouchers 231
receiving 143
receiving line items without a purchase order 148
receiving purchase order line items from 145
types 179
undoing payment 228
unlinking 212
using Rapid Receipt 204
viewing all funds 110
viewing charges 229
viewing header charges and credits 200
viewing linked 212
viewing linked funds 200
viewing payment history 229

invoices, EDI
processing partial shipment invoices 193
receiving 190

ISBNs
changing in a purchase order line item 100
entering in a purchase order line item 100
multiple for selection list line item 65
multiple in purchase order line items 101
searching using Titles to Go 132

item records

creating from an invoice 144
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creating from approval or blanket invoices 149

generating on-order 115

including call numbers in shelf-ready materials 116

item record create error 118

tracking purchases using donor funds 19

updating when receiving purchase orders and invoices 156
item templates

required fields for on-order 54

K
keyboard shortcuts
acquisitions 241
keywords
searching in acquisitions 7
L

left-hand truncation
searching 7
line item segments
receiving 148
line items
crediting multiple on an invoice 238
receiving whole 144
line items part of records
described 5
line items view

saving your placein 6
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linked invoices
viewing 212
linking
from purchase orders to funds 110
funds to subfunds 22
invoices 210
opening records from acquisitions records 8
locations (branches)
abbreviations in 970 tags 134
locking the line items view

saving your place 6

material type
copying to next purchase order line item 103
merging
selection lists 72
miscellaneous invoices
adding header charges 187
bibliographic Find Tool 188
creating 187
creating by linking from invoices 210
described 180
paying 223
receiving line items 144
money

transferring between funds 25
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monographic series

using a standing order 88
multi-fund editing

procedure 27
multiple funds

editing at once 27

non-allocation funds
settingup 17
notes
searching for selection list line items by 67
notes (general)
supplier record 32
notices
printing cancellation 172
number
changing the purchase order 94

purchase order 94

on-order bibliographic records
creating 47

on-order item records
canceling hold requests and notifying patrons 167
creating from the invoice 145

Display in PAC setting 102
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generating 115

unit (list) price copied from line item 116

updating by bulk changing barcode and call number 156
on-order item templates

creating 54

described 49

required information 54
order types

selecting 87,95
ordering

overview of methods 87
orders

See purchase orders 85, 168
other numbers

identifying non-print materials in selection list line items 65

multiple in purchase order line items 101
overencumbrances

adjusting fund when releasing a purchase order 119
overexpenditures

deposit account 19

paying invoices 225

when releasing prepaid purchase order 119
overriding

expenditure limits on fund 225
overriding fund limits

releasing a purchase order 119

© 2020 Innovative Interfaces, Inc.
Page 271



Acquisitions Guide

owner

fiscal year 12

partial shipment EDI invoices
processing 193
partially received purchase orders
closing 177
paying invoices
all line items 223
miscellaneous 223
modifying the check/voucher number 230
overview 222
single line item segment 227
undoing payment 228
payment history
viewing invoice 229
payment methods
selecting on a purchase order 95
payments
undoing invoice 228
payments methods
purchase orders 88
plan notes
entering in supplier record for approval or blanket plans 32
prepaid invoices

adjusting charges on segments 234
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adjusting credits and discounts 235

distributing charges 216

distributing credits and discounts 219
previewing bibliographic records

checking circ statistics 58
price

copied from bib during bulk add without 970 Sc 136

in 020 tag subfield c 134

unit (list) copied to on-order items 116
pricing

information from Titles to Go 133
purchase

payment method 95
purchase order line item 124

changing fund or material type 125
purchase order line item segment

changing fund, destination, collection 127

receiving less than quantity ordered when no linked invoice 149
purchase order line item segment ID

displaying in a Z39.50 search 137-138
purchase order line item segments

adding charges 109

canceling 171

detecting duplicates 112

receiving when linked to invoice 148
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purchase order line item workslips
holds check box 151
printing from the Receive ASN Shipments workform 154
purchase order line items
adding on orders created from templates 93
adding to orders 99
adding when using a template 103
bibliographic records with multiple ISBNs 134
canceling 169
canceling a single 170
changing the ISBN 100
claiming 161
copying lines on same purchase order 103
copying lines or segments to another order 174
copying to invoices 182,184
copying using Clear workform 103
creating bibliographic records from 101
deleting canceled 174
described 4
display of UPC or other stock number 100
entering an ISBN 100
multiple ISBNs 101
overview 98
placing hold requests from 113
printing workslips 151
receiving EDI 156
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receiving from the Find Tool 148
receiving one or multiple 141-142
receiving whole 144
searching a remote database for a title 101
searching for in Rapid Receipt 146
splitting funds in segments 108
undoing receipt 150

purchase order line segments
copying on same line item 109

purchase order numbers
changing 94
entering 94
entering for EDI purchase orders 95
supplier limits 115

purchase order templates
information copied to purchase orders 43
renaming 46
using in the Find Tool 91

purchase orders
adding charges to segments 109
adding default line items from template 93
adding general information 94
adding line items 99
adding lines by copying lines on same order 103
adding supplier instructions 97

bulk adding titles to new 89
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bulk adding titles, overview 134

canceling all line items 168

checking for duplicates 112

closing, overview 177

copying lines and segments to another order 174
copying selection list line items to 75

creating from a template in the Find Tool 91
creating invoices from 183

creating templates for 44

deleting 173

described 4

e-mail to supplier 122

limit on purchase order number length 118
linking to funds 110

overview 87

printing from workform 122

printing multiple from Find Tool or list box 122
printing workslips 152

receiving line item segments 148

releasing 115

selecting and importing titles from supplier, overview 85
selecting foreign suppliers 95

selecting the order type 87

selecting the payment method 95

setting claiming criteria 96

specifying the bulk add error report path 90
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transmitting via EDI 120

types, payment methods, and funds 88
using defaults in bulk add 90

using session defaults 92

viewing fund transactions 117

Rapid Receipt
from an invoice 145
searching for a purchase order line item 146
using 204

receive
ASN shipments 152
partially received ASN shipments 152

Receive ASN Shipments workform
printing workslips 154

receiving
blanket orders or approval plans 148
invoice line items from an invoice 143
line item segments 148
line items on a miscellaneous invoice 144
overview of Advanced Shipping Notice (ASN) 140
purchase order line items from the Find Tool 148
purchase order line items sent via EDI 156
purchase order or invoice line item segment 148
undoing 150
updating linked item records 156
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using Rapid Receipt from an invoice 145, 204
using the Advanced Shipping Notice (ASN) 152
whole line items 144
receiving at segment level
split receipt when no linked invoice 149
receiving purchase orders
multiple whole line items 142
record sets
creating purchase orders using 89
creating selection lists using 61
releasing purchase orders
adjusting fund balances and limits 120
alerts 115
supplier accepts EDI 116
viewing fund transactions 117
remote databases
Z39.50 search for titles 101
retransmitting a purchase order
EDI File Sent Warning message 121
returned items
appearing on Claim Alert List 159
rounding
adjusting charges on invoices 216
credits or discounts on invoice segments 219

fixing difference in tax on invoice 201

© 2020 Innovative Interfaces, Inc.

Page 278



Acquisitions Guide

sales tax
entering dollar amount on an invoice 200
SAN
entering a supplier's 31
entering for Titles to Go in supplier record 31
searching in acquisitions
notes fields 7
using keywords 7
segments
claiming 162
copying to new purchase order line item 103
described 5
purchase order line item 106
receiving 148
Selection List Duplicates Report
printing 72
Selection List Fund Allocations
report 83
selection list line item record
described 4
selection list line items
adding by copying lines on same list 68
adding titles to 64
adding titles using Z39.50 search 64

adding to a selection list 64
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bibliographic records with multiple ISBNs 134
copying a single line to a purchase order 79
copying individual lines to another list 75
copying notes to purchase order line items 79
copying titles from remote databases to a purchase order 78
copying to another selection list 74
copying to purchase orders 75
copying without linked bibliographic record 78, 81
default distribution (segment) information 68
deleting 81
deleting, overview of permissions 81
deleting, procedure 82
displaying funds for 68
entering notes 67
entering UPC or other number for non-print materials 65
modifying the decision 70
multiple ISBNs 65
searching by notes 67
selecting suppliers 66

selection lists
adding titles (line items) to 64
approving titles for 69
bulk adding titles to existing 63
bulk adding titles to new 61
bulk adding titles, overview 134

changing the status 73
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checking for duplicates 71

closing 73

creating 59

deleting 81

deleting, overview of permissions 81

deleting, procedure 82

described 4

merging 72

opening a closed 73

overview 57

permissions to modify 57

searching by description 60
serial holdings records

closing a purchase order 178

linking invoice line item segments 207
serials

creating an invoice without a purchase order 207
session default

using same template to create purchase orders 92
shelf-ready items

allowing supplier to search Polaris database 137-138

including call numbers 116

receiving a shipment 139
shipment information

entering for invoices 198
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shipments

processing partial EDI invoices 193
shortcut keys

acquisitions reference 241
split receipt

purchase order line item segment when no linked invoice 149
standard address number

see SAN 31
standing orders

defined 88
statement

See invoice 179
status

changing a purchase order line item 124

changing a selection list 73

changing serial holdings record from a purchase order 178
stock number

display in purchase order line item 100
subfunds

linking to funds 22
subscriptions

closing orders for cancelled 177
suffix

entering a purchase order number 95
supplementary allocations

adding 26
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supplier instructions
adding to a purchase order 97
supplier records
copying for multiple accounts 39
encumbrance and expenditure limits 32
entering account numbers in 32
entering address 35
entering alternative names 31
entering discount 36
entering information for blanket or approval plans 32
entering SAN in the record 31
entering the SAN for Titles to Go 31
general notes 32
overview 30
searching using currency code 39
setting claiming criteria 37
setting up for EDI orders 33
setting up foreign 39
suppliers
described 3
implementing ASN processing with a current EDI supplier 32
paying invoices for foreign 223
selecting for selection list line items 66
selecting foreign in purchase orders 95
suppressing fund display
fund display check box 17
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tax
See sales tax 200
template codes
in 970 Sh 134
templates (item record)
missing required fields 118
templates (on-order bibliographic)
creating 47
described 47
templates (on-order item)
creating 54
described 49
required information 54
templates (purchase order)
adding line items when using 103
creating 44
overview 43
renaming 46
templates used in acquisitions
overview 43
titles
adding to a purchase order 99
adding to a selection list 64

entering in acquisitions 101
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Titles to Go
adding purchase order line items 132
availability information for Ingram 133
availability on Purchase Order Line Item workform 133
searching for an ISBN 132
transactions
fund, described 14
sorting fund 27
viewing all for a fund 27
viewing for a fund 27
transfers
allowing fund 16
transmitting

purchase orders via EDI 120

undo receipt
tool 150
undoing payments
invoice 228
undoing receipt
line item or segment 150
unlinking
invoices 212
unreceive

purchase order line item or segment 150
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UPC number
display in purchase order line item 100
entering for a selection list line item 65
usage statistics

viewing from bibliographic records 58

vendor records
See supplier records 30
vouchers
described 222
modifying numbers after paying invoices 230
printing an invoice 231
printing multiple from Find Tool 231

viewing all funds for an invoice 231

w
wildcard characters
using in exact match searching 7
workslips
printing 151
yA

Z39.50 and acquisitions
allowing suppliers to search the Polaris database 137-138
copying selection list lines with titles from remote databases 78

searching for a title from a purchase order line 101
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searching for a title from a selection list line 64
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